Guardar o no guardar borradores de los mensajes no enviados

Nota:  Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Microsoft Outlook intenta guardar los mensajes de correo electrónico cada tres minutos que crear pero no enviarlos automáticamente. Además, puede guardar un borrador en cualquier momento y le pregunte si desea guardar los mensajes que intenta cerrar sin enviar.

Para guardar un borrador de un mensaje, haga clic en la pestaña archivo y, a continuación, haga clic en Guardar.

En Correo, en el panel de carpetas, haga clic en Borradores y después haga doble clic en el mensaje.

Sugerencia: Para eliminar un borrador, haga clic en el mensaje y, a continuación, presione la tecla Suprimir.

  1. En la pestaña Archivo, haga clic en Opciones.

  2. En el panel izquierdo, haga clic en correo.

  3. En Guardar mensajes, active o desactive la casilla de verificación Guardar automáticamente los elementos no enviados después de estos minutos.

  1. En la pestaña archivo, haga clic en Opciones.

  2. En el panel izquierdo, haga clic en correo.

  3. En Guardar mensajes, en el cuadro Guardar automáticamente los elementos que no enviados después de estos minutos, escriba un número comprendido entre 1 y 99.

Para guardar un borrador de un mensaje de forma manual, siga uno de estos procedimientos:

  • Haga clic en Guardar en la barra de herramientas de acceso rápido.

    Imagen de la barra de herramientas de acceso rápido

  • Haga clic en el Botón de Microsoft Office Imagen del botón de Microsoft Office y, a continuación, haga clic en Guardar.

  • En correo, en el panel de navegación, haga clic en Borrador y, a continuación, haga doble clic en el mensaje.

Sugerencia: Para eliminar un borrador, haga clic en el mensaje y, a continuación, presione la tecla Suprimir.

  1. En el menú Herramientas, haga clic en Opciones.

  2. En la ficha Preferencias, en correo electrónico, haga clic en Opciones de correo electrónico.

  3. Desactive la casilla de verificación Guardar automáticamente los mensajes no enviados.

  1. En el menú Herramientas, haga clic en Opciones.

  2. En la ficha Preferencias, en correo electrónico, haga clic en Opciones de correo electrónico.

  3. Administración de mensajes, haga clic en Opciones avanzadas de correo electrónico.

  4. En Guardar mensajes, junto a elementos de Autoguardar cada, en el cuadro minutos, escriba un número entre 1 y 99.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×