Guardar o convertir a PDF

Puede usar los programas de Office para guardar sus archivos o convertirlos en archivos PDF a fin de compartirlos o imprimirlos mediante impresoras comerciales. Además, no necesitará ningún otro software ni complemento.

Use el formato PDF cuando quiera que un archivo:

  • Tenga la misma apariencia en la mayoría de los equipos.

  • Tenga un tamaño de archivo más pequeño.

  • Cumpla con un formato de la industria.

Entre los ejemplos, se incluyen currículos, documentos legales, boletines, archivos que están diseñados únicamente para leerse e imprimirse (no editarse) y archivos que están diseñados para impresiones profesionales.

Para exportar o guardar como PDF, en el archivo de Office, en el menú Archivo, haga clic en Exportar o en Guardar como. Para ver instrucciones detalladas, seleccione un programa de Office de la lista desplegable.

  1. Abra la tabla o el informe que desea publicar como PDF.

  2. En la pestaña Datos externos, en el grupo Exportar, haga clic en PDF o XPS.

    Imagen del botón PDF o XPS

  3. En el campo Nombre de archivo, escriba o seleccione un nombre para el documento.

  4. En la lista Guardar como tipo, haga clic en PDF (*.pdf).

    • Si necesita una alta calidad de impresión en el documento, haga clic en Estándar (publicación en línea e impresión).

    • Si el tamaño del archivo es más importante que la calidad de impresión, haga clic en Tamaño mínimo (publicación en línea).

  5. Haga clic en Opciones para definir la página que se va a imprimir, para indicar si se deben imprimir las marcas y seleccionar las opciones de impresión. Haga clic en Aceptar.

  6. Haga clic en Publicar.

Esta información también se aplica a Microsoft Excel Starter 2010.

Nota: No se pueden guardar hojas de Power View como archivos PDF.

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Guardar como.
    Para ver el cuadro de diálogo Guardar como en Excel 2013 o Excel 2016, deberá seleccionar una ubicación y una carpeta.

  3. En el cuadro Nombre de archivo, escriba un nombre para el archivo si aún no lo ha hecho.

  4. En la lista Guardar como tipo, haga clic en PDF (*.pdf).

    • Si desea abrir el archivo en el formato seleccionado después de guardarlo, active la casilla Abrir archivo tras publicación.

    • Si necesita una alta calidad de impresión en el documento, haga clic en Estándar (publicación en línea e impresión).

    • Si el tamaño del archivo es más importante que la calidad de impresión, haga clic en Tamaño mínimo (publicación en línea).

  5. Haga clic en Opciones para definir la página que se imprimirá, para indicar si se deben imprimir las marcas y seleccionar las opciones de impresión. Cuando haya terminado, haga clic en Aceptar.

  6. Haga clic en Guardar.

OneNote 2013 y OneNote 2016

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Exportar

  3. En Exportar actual, haga clic en la parte del bloc de notas que desee guardar como PDF.

  4. En Seleccionar formato, haga clic en PDF (*.pdf) y luego en Exportar.

  5. En el cuadro de diálogo Guardar como, en el campo Nombre de archivo, escriba un nombre para el bloc de notas.

  6. Haga clic en Guardar.

OneNote 2010

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Guardar como y, a continuación, haga clic en la opción que represente la parte del bloc de notas que desee guardar como PDF.

  3. En Guardar sección como, haga clic en PDF (*.pdf) y, a continuación, en Guardar como.

  4. En el campo Nombre de archivo, escriba un nombre para el bloc de notas.

  5. Haga clic en Guardar.

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Guardar como.
    Para ver el cuadro de diálogo Guardar como en PowerPoint 2013 y PowerPoint 2016, deberá seleccionar una ubicación y una carpeta.

  3. En el cuadro Nombre de archivo, escriba un nombre para el archivo si aún no lo ha hecho.

  4. En la lista Guardar como tipo, haga clic en PDF (*.pdf).

    • Si desea abrir el archivo en el formato seleccionado después de guardarlo, active la casilla Abrir archivo tras publicación.

    • Si necesita una alta calidad de impresión en el documento, haga clic en Estándar (publicación en línea e impresión).

    • Si el tamaño del archivo es más importante que la calidad de impresión, haga clic en Tamaño mínimo (publicación en línea).

  5. Haga clic en Opciones para definir la página que se imprimirá, para indicar si se deben imprimir las marcas y seleccionar las opciones de impresión. Cuando haya terminado, haga clic en Aceptar.

  6. Haga clic en Guardar.

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Guardar como.
    Para ver el cuadro de diálogo Guardar como en Project 2013 o Project 2016, deberá seleccionar una ubicación y una carpeta.

  3. En el cuadro Nombre de archivo, escriba un nombre para el archivo si aún no lo ha hecho.

  4. En la lista Guardar como tipo, haga clic en PDF (*.pdf) y, a continuación, haga clic en Guardar.

  5. En el cuadro de diálogo Opciones de exportación de documentos, seleccione un Intervalo de publicación, si desea Incluir información no imprimible y Compatible con ISO 19500-1 (solo PDF).

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Guardar como.
    Para ver el cuadro de diálogo Guardar como en Publisher 2013 o Publisher 2016, deberá seleccionar una ubicación y una carpeta.

  3. En el cuadro Nombre de archivo, escriba un nombre para el archivo si aún no lo ha hecho.

  4. En la lista Guardar como tipo, haga clic en PDF (*.pdf).

  5. Si desea modificar la forma en que se optimiza el documento, haga clic en Cambiar. (Haga clic en Opciones en Publisher 2013 o Publisher 2016).

    • Realice cualquier cambio que desee en la resolución de imagen y la información no imprimible.

    • Haga clic en Opciones de impresión para realizar cambios en las opciones de impresión del documento.

    • Haga clic en Aceptar cuando haya terminado.

  6. Si desea abrir el archivo en el formato seleccionado después de guardarlo, active la casilla Abrir archivo tras publicación.

  7. Haga clic en Guardar.

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Guardar como.
    Para ver el cuadro de diálogo Guardar como en Visio 2013 o Visio 2016, deberá seleccionar una ubicación y una carpeta.

  3. En el cuadro Nombre de archivo, escriba un nombre para el archivo si aún no lo ha hecho.

  4. En la lista Guardar como tipo, haga clic en PDF (*.pdf).

    • Si desea abrir el archivo en el formato seleccionado después de guardarlo, active la casilla Ver archivo de forma automática tras guardarlo.

    • Si necesita una alta calidad de impresión en el documento, haga clic en Estándar (publicación en línea e impresión).

    • Si el tamaño del archivo es más importante que la calidad de impresión, haga clic en Tamaño mínimo (publicación en línea).

  5. Haga clic en Opciones para definir la página que se va a imprimir, para indicar si se deben imprimir las marcas y seleccionar las opciones de impresión. Haga clic en Aceptar.

  6. Haga clic en Guardar.

Word 2013 y Word 2016

  1. Elija Archivo > Exportar > Crear PDF/XPS.

    Cree un botón PDF/XPS en la pestaña Exportar en Word 2016.
  2. Si las propiedades del documento Word contienen información que no quiere incluir en el PDF, en la ventana Publicar como PDF o XPS, elija Opciones. Después, seleccione Documento y limpie las Propiedades del documento. Establezca cualquier otra opción que quiera y elija Aceptar.

    Limpie las propiedades del documento para evitar compartir esa información en el archivo PDF.

    Para más información sobre las propiedades del documento, vea Ver o cambiar las propiedades de un archivo de Office 2016.

  3. En Publicar como PDF o XPS, vaya al lugar donde quiere guardar el archivo. Además, modifique el nombre de archivo si quiere uno diferente.

  4. Haga clic en Publicar.

Obtener más información acerca de las opciones de PDF

  • Para crear un archivo PDF solo con algunas de las páginas de su documento, elija una opción en Intervalo de páginas.

  • Para incluir las marcas de revisión en el PDF, en Qué quiere publicar, seleccione Documento con marcas. De otro modo, asegúrese de que Documento está seleccionado.

  • Para crear un conjunto de marcadores en el archivo PDF, seleccione Crear marcadores con. Después, elija Encabezados o, si ha agregado marcadores a su documento, Marcadores de Word.

  • Si quiere incluir propiedades del documento en el PDF, asegúrese de que Propiedades del documento está seleccionado.

  • Para facilitar la lectura del documento en un software de lectura de pantalla, seleccione Etiquetas de la estructura del documento para accesibilidad.

  • Compatible con ISO 19005-1 (PDF/A) Esta opción genera el documento PDF con un estándar PDF/A, que es un estándar de archivado. PDF/A le ayuda a asegurarse de que el documento tendrá el mismo aspecto cuando se abra en el futuro en otro equipo.

  • Texto de mapas de bits cuando las fuentes no están insertadas Si las fuentes no pueden insertarse en el documento, el PDF usa imágenes de mapas de bits del texto de forma que el PDF tenga el mismo aspecto que el documento original. Si esta opción no está seleccionada y el archivo usa una fuente que no puede insertarse, el lector de PDF puede cambiar la fuente.

  • Cifrar el documento con una contraseña Para restringir el acceso y que solo los usuarios con la contraseña puedan abrir el PDF, seleccione esta opción. Cuando haga clic en Aceptar, Word abrirá el cuadro Cifrar documento PDF, donde podrá escribir y volver a escribir una contraseña.

Abrir y copiar el contenido de un PDF con Word

Puede copiar cualquier contenido que desee de un PDF al abrirlo en Word.

Vaya a Archivo > Abrir y busque el archivo PDF. Word abre el contenido del archivo PDF en un archivo nuevo. Puede copiar cualquier contenido que quiera de este, incluidas imágenes y diagramas.

Word 2010

Esta información también se aplica a Microsoft Word Starter 2010.

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Guardar como.
    Para ver el cuadro de diálogo Guardar como en Word 2013 y Word 2016, deberá seleccionar una ubicación y una carpeta.

  3. En el cuadro Nombre de archivo, escriba un nombre para el archivo si aún no lo ha hecho.

  4. En la lista Guardar como tipo, haga clic en PDF (*.pdf).

    • Si desea abrir el archivo en el formato seleccionado después de guardarlo, active la casilla Abrir archivo tras publicación.

    • Si necesita una alta calidad de impresión en el documento, haga clic en Estándar (publicación en línea e impresión).

    • Si el tamaño del archivo es más importante que la calidad de impresión, haga clic en Tamaño mínimo (publicación en línea).

  5. Haga clic en Opciones para definir la página que se imprimirá, para indicar si se deben imprimir las marcas y seleccionar las opciones de impresión. Cuando haya terminado, haga clic en Aceptar.

  6. Haga clic en Guardar.

Seleccione su programa de Office en la lista desplegable.

  1. Abra la tabla o el informe que desee publicar como PDF.

  2. Haga clic en el botón de Microsoft Office Imagen del botón de Office y señale la flecha situada junto a Guardar como. A continuación, haga clic en PDF o XPS.

  3. En la lista Nombre de archivo, escriba o seleccione un nombre para el archivo.

  4. En la lista Guardar como tipo, haga clic en PDF.

  5. Si desea abrir el archivo inmediatamente después de guardarlo, seleccione la casilla Abrir archivo tras publicación. Esta casilla solo está disponible si tiene un lector de PDF instalado en el equipo.

  6. Junto a Optimizar para, siga uno de los siguientes procedimientos, en función de si es más importante el tamaño del archivo o la calidad de impresión:

    • Si la tabla o el informe necesita una calidad de impresión alta, haga clic en Estándar (publicación online e impresión).

    • Si el tamaño del archivo es más importante que la calidad de impresión, haga clic en Tamaño mínimo (publicación online).

  7. Para especificar varias opciones para el archivo, haga clic en Opciones. (En la sección Consultar también encontrará vínculos a más información acerca de estas opciones). Haga clic en Aceptar.

  8. En el cuadro de diálogo Publicar como PDF o XPS, haga clic en Publicar.

    Si desea realizar cambios en el PDF después de guardarlo, vuelva al archivo 2007 Microsoft Office system original en el que lo creó y guarde el archivo como PDF de nuevo. Para obtener más información, consulte Obtener información acerca de los formatos de archivo PDF y XPS.

  1. Haga clic en el botón de Microsoft Office Imagen del botón de Office y señale la flecha situada junto a Guardar como. A continuación, haga clic en PDF o XPS.

  2. En la lista Nombre de archivo, escriba o seleccione un nombre para el libro.

  3. En la lista Guardar como tipo, haga clic en PDF.

  4. Si desea abrir el archivo inmediatamente después de guardarlo, seleccione la casilla Abrir archivo tras publicación. Esta casilla solo está disponible si tiene un lector de PDF instalado en el equipo.

  5. Junto a Optimizar para, siga uno de los siguientes procedimientos, en función de si es más importante el tamaño del archivo o la calidad de impresión:

    • Si el libro necesita una calidad de impresión alta, haga clic en Estándar (publicación online e impresión).

    • Si el tamaño del archivo es más importante que la calidad de impresión, haga clic en Tamaño mínimo (publicación online).

  6. Para especificar varias opciones para el archivo, haga clic en Opciones. (En la sección Consultar también encontrará vínculos a más información acerca de estas opciones). Haga clic en Aceptar.

  7. Haga clic en Publicar.

Si desea realizar cambios en el PDF después de guardarlo, vuelva al archivo 2007 Microsoft Office system original en el que lo creó y guarde el archivo como PDF de nuevo. Para obtener más información, consulte Obtener información acerca de los formatos de archivo PDF y XPS.

  1. En el menú Archivo, seleccione Exportar a y, a continuación, haga clic en PDF o XPS.

  2. En la lista Nombre de archivo, escriba o seleccione un nombre para el formulario.

  3. En la lista Guardar como tipo, haga clic en PDF.

  4. Si desea abrir el archivo inmediatamente después de guardarlo, seleccione la casilla Abrir archivo tras publicación. Esta casilla solo está disponible si tiene un lector de PDF instalado en el equipo.

  5. Junto a Optimizar para, siga uno de los siguientes procedimientos, en función de si es más importante el tamaño del archivo o la calidad de impresión:

    • Si el formulario necesita una calidad de impresión alta, haga clic en Estándar (publicación online e impresión).

    • Si el tamaño del archivo es más importante que la calidad de impresión, haga clic en Tamaño mínimo (publicación online).

  6. Haga clic en Publicar.

Si desea realizar cambios en el PDF después de guardarlo, vuelva al archivo 2007 Microsoft Office system original en el que lo creó y guarde el archivo como PDF de nuevo. Para obtener más información, consulte Obtener información acerca de los formatos de archivo PDF y XPS.

  1. En el menú Archivo, haga clic en Publicar como PDF o XPS.

  2. En la lista Nombre de archivo, escriba o seleccione un nombre para el archivo.

  3. En la lista Guardar como tipo, haga clic en PDF.

  4. Junto a Intervalo de páginas, haga clic en la opción que represente la parte del bloc de notas que desee guardar como PDF.

  5. Haga clic en Publicar.

Si desea realizar cambios en el PDF después de guardarlo, vuelva al archivo 2007 Microsoft Office system original en el que lo creó y guarde el archivo como PDF de nuevo. Para obtener más información, consulte Obtener información acerca de los formatos de archivo PDF y XPS.

  1. Haga clic en el botón de Microsoft Office Imagen del botón de Office y señale la flecha situada junto a Guardar como. A continuación, haga clic en PDF o XPS.

  2. En la lista Nombre de archivo, escriba o seleccione un nombre para la presentación.

  3. En la lista Guardar como tipo, haga clic en PDF.

  4. Si desea abrir el archivo inmediatamente después de guardarlo, seleccione la casilla Abrir archivo tras publicación. Esta casilla solo está disponible si tiene un lector de PDF instalado en el equipo.

  5. Junto a Optimizar para, siga uno de los siguientes procedimientos, en función de si es más importante el tamaño del archivo o la calidad de impresión:

    • Si la presentación necesita una calidad de impresión alta, haga clic en Estándar (publicación online e impresión).

    • Si el tamaño del archivo es más importante que la calidad de impresión, haga clic en Tamaño mínimo (publicación online).

  6. Para especificar varias opciones para el archivo, haga clic en Opciones. (En la sección Consultar también encontrará vínculos a más información acerca de estas opciones). Haga clic en Aceptar.

  7. Haga clic en Publicar.

Si desea realizar cambios en el PDF después de guardarlo, vuelva al archivo 2007 Microsoft Office system original en el que lo creó y guarde el archivo como PDF de nuevo. Para obtener más información, consulte Obtener información acerca de los formatos de archivo PDF y XPS.

Guardar como PDF para compartir o distribuir en la web

Si desea compartir la publicación en un formato fijo en la web o en una red, realice el siguiente procedimiento:

  1. En el menú Archivo, haga clic en Publicar como PDF o XPS.

  2. En la lista Nombre de archivo, escriba o seleccione un nombre para la publicación.

  3. En la lista Guardar como tipo, haga clic en PDF.

  4. Junto a Optimizar para, haga clic en Cambiar.

  5. En el cuadro de diálogo Opciones de publicación, haga clic en la optimización que coincida con las necesidades de la publicación en la lista Especificar cómo se va a imprimir o a distribuir esta publicación. Por ejemplo, si la publicación se va a distribuir online y la calidad de impresión es menos importante que el hecho de que el tamaño de archivo sea pequeño, haga clic en Tamaño mínimo. Si la calidad de impresión es más importante que el tamaño de archivo, haga clic en Impresión de alta calidad.

  6. Haga clic en Opciones avanzadas para mostrar el cuadro de diálogo completo y, a continuación, seleccione la configuración que necesite. (En la sección Consultar también encontrará vínculos a más información acerca de estas opciones).

  7. Haga clic en Aceptar.

  8. En el cuadro de diálogo Guardar como, si desea abrir el archivo inmediatamente después de guardarlo, seleccione la casilla Abrir archivo tras publicación. Esta casilla solo está disponible si tiene un lector de PDF instalado en el equipo y la opción Impresora comercial no está seleccionada en el cuadro de diálogo Opciones de publicación.

  9. Haga clic en Guardar.

Guardar como PDF para impresión comercial

Si la publicación se va a enviar a una impresora comercial, realice el siguiente procedimiento:

  1. En el menú Archivo, seleccione Empaquetar publicaciones y, a continuación, haga clic en Llevar al servicio de impresión comercial.

  2. En el panel de la izquierda, en la lista ¿Cómo se va a imprimir esta publicación?, haga clic en la opción que desee. Si va a usar un servicio de impresión offset, haga clic en Impresora comercial. Si va a acudir a una copistería de calidad superior, haga clic en Impresión de alta calidad.

  3. Haga clic en Opciones de impresión.

  4. En el cuadro de diálogo Opciones de impresión, seleccione las opciones que necesite. (En la sección Consultar también encontrará vínculos a más información acerca de estas opciones). Haga clic en Aceptar.

  5. En Seleccionar un elemento para corregirlo, repare los problemas que haya identificado Publisher.

  6. En Exportar, seleccione la casilla Crear un PDF.

  7. Haga clic en Guardar.

  8. En el Asistente para empaquetar publicaciones, seleccione la ubicación a la que desee exportar el archivo y haga clic en Siguiente.

Si desea realizar cambios en el PDF después de guardarlo, vuelva al archivo 2007 Microsoft Office system original en el que lo creó y guarde el archivo como PDF de nuevo. Para obtener más información, consulte Obtener información acerca de los formatos de archivo PDF y XPS.

  1. En el menú Archivo, haga clic en Publicar como PDF o XPS.

  2. En la lista Nombre de archivo, escriba o seleccione un nombre para el dibujo.

  3. En la lista Guardar como tipo, haga clic en PDF.

  4. Si desea abrir el archivo inmediatamente después de guardarlo, seleccione la casilla Abrir archivo tras publicación. Esta casilla solo está disponible si tiene un lector de PDF instalado en el equipo.

  5. Junto a Optimizar para, siga uno de los siguientes procedimientos, en función de si es más importante el tamaño del archivo o la calidad de impresión:

    • Si el dibujo necesita una calidad de impresión alta, haga clic en Estándar (publicación online e impresión).

    • Si el tamaño del archivo es más importante que la calidad de impresión, haga clic en Tamaño mínimo (publicación online).

  6. Para imprimir solo una selección de páginas o para especificar otras opciones de publicación, haga clic en Opciones y seleccione la configuración que necesite. (En la sección Consultar también encontrará vínculos a más información acerca de estas opciones). Haga clic en Aceptar.

  7. Haga clic en Publicar.

Si desea realizar cambios en el PDF después de guardarlo, vuelva al archivo 2007 Microsoft Office system original en el que lo creó y guarde el archivo como PDF de nuevo. Para obtener más información, consulte Obtener información acerca de los formatos de archivo PDF y XPS.

  1. Haga clic en el botón de Microsoft Office Imagen del botón de Office y señale la flecha situada junto a Guardar como. A continuación, haga clic en PDF o XPS.

  2. En la lista Nombre de archivo, escriba o seleccione un nombre para el documento.

  3. En la lista Guardar como tipo, haga clic en PDF.

  4. Si desea abrir el archivo inmediatamente después de guardarlo, seleccione la casilla Abrir archivo tras publicación. Esta casilla solo está disponible si tiene un lector de PDF instalado en el equipo.

  5. Junto a Optimizar para, siga uno de los siguientes procedimientos, en función de si es más importante el tamaño del archivo o la calidad de impresión:

    • Si necesita una alta calidad de impresión en el documento, haga clic en Estándar (publicación en línea e impresión).

    • Si el tamaño del archivo es más importante que la calidad de impresión, haga clic en Tamaño mínimo (publicación online).

  6. Haga clic en Opciones para definir el intervalo de páginas que se va a imprimir, para indicar si se deben imprimir las marcas y para seleccionar las opciones de salida. (En la sección Consultar también encontrará vínculos a más información acerca de estas opciones). Haga clic en Aceptar.

  7. Haga clic en Publicar.

Si desea realizar cambios en el PDF después de guardarlo, vuelva al archivo 2007 Microsoft Office system original en el que lo creó y guarde el archivo como PDF de nuevo. Para obtener más información, consulte Obtener información acerca de los formatos de archivo PDF y XPS.

El formato de documento portátil (PDF)    conserva el formato del documento y habilita el uso compartido de archivos. Cuando un archivo en formato PDF se ve online o se imprime, se conserva el formato deseado. El formato PDF también es útil para los documentos que deban reproducirse mediante métodos de impresión comercial. Muchas agencias y organizaciones aceptan el formato PDF como formato válido y los visores están disponibles en una gran variedad de plataformas aparte de XPS.

Importante: Para poder ver un archivo PDF, deberá tener un lector de PDF instalado en el equipo, como Acrobat Reader, disponible en Adobe Systems.

Vea también

Compartir Facebook Facebook Twitter Twitter Enviar por correo electrónico Enviar por correo electrónico

¿Le ha sido útil esta información?

De acuerdo. ¿Algún comentario más?

¿Cómo podemos mejorarlo?

¡Gracias por sus comentarios!

×