Girar texto

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Word puede poner el texto en un ángulo, o incluso girarlo de arriba a abajo.

Texto inclinado en un ángulo

El truco es empezar con un cuadro de texto

  1. Haga clic en Insertar > Cuadro de texto

Comando de cuadro de texto de la pestaña Insertar

  1. En la parte inferior de la galería de cuadros de texto integrados, haga clic en Dibujar cuadro de texto.

  2. Haga clic en el documento y arrástrelo para dibujar el cuadro de texto del tamaño que quiera.

  3. Haga clic dentro del cuadro de texto y escriba o pegue texto.

  4. Incline el texto haciendo cualquiera de los pasos siguientes. Tenga en cuenta que verá el cambio tan pronto haga clic fuera del cuadro de texto.

    • Con el punto de inserción en el cuadro de texto, haga clic en Girar en la pestaña Formato de Herramientas de dibujo. Si no ve los comandos en la cinta, haga clic en la pestaña Formato de Herramientas de dibujo.

      Comando girar en la pestaña Formato de Herramientas de dibujo

      Use cualquiera de los comandos de rotación de la lista.

    • Incline manualmente el cuadro de texto haciendo clic en el controlador de rotación del cuadro de texto y arrastrándolo en la dirección que quiera. Para mantener la rotación en 15 grados, presione y mantenga presionada la tecla Mayús mientras arrastre el controlador de rotación.

Controlador de rotación en un cuadro de texto

Eliminar o cambiar el borde del cuadro de texto

Cuando haya terminado, puede eliminar el borde alrededor del cuadro de texto. O bien puede conservar el borde y retocarlo.

Eliminar el borde

  1. Haga clic dentro del cuadro de texto.

Aparecerá la pestaña Formato de Herramientas de dibujo. Si no ve los comandos en la cinta, haga clic en la pestaña Formato de Herramientas de dibujo.

  1. Haga clic en Contorno de forma, y luego haga clic en Sin contorno.

Comando de Contorno de forma de la pestaña Formato de Herramientas de dibujo
El borde alrededor del cuadro de texto desaparece al hacer clic fuera del cuadro de texto.

Cambiar el borde

  1. Haga clic en el borde del cuadro de texto.

Aparecerá la pestaña Formato de Herramientas de dibujo. Si no ve los comandos en la cinta, haga clic en la pestaña Formato de Herramientas de dibujo.

Grupo Estilos de forma de la pestaña Formato de Herramientas de dibujo

  1. Haga clic en Contorno de forma para cambiar el color del contorno, el grosor de línea o para convertir la línea en guiones.

  2. Haga clic en Efectos de forma para agregar sombra o brillo al borde.

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×