Establecer una carpeta de trabajo predeterminada

Nota:  Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

La carpeta Documentos es la carpeta de trabajo predeterminada de todos los archivos que se crean en los programas de Microsoft Office. Puede elegir una carpeta de trabajo predeterminada diferente.

Ubicación predeterminada de la carpeta Documentos

Nota: En Office 2007, la carpeta Documentos se denomina Mis documentos.

Establecer una carpeta de trabajo predeterminada diferente

Nota: La carpeta seleccionada se aplica solo al programa que está utilizando actualmente. Por ejemplo, si cambia la carpeta predeterminada de trabajo en Word, la carpeta de trabajo predeterminada para PowerPoint sigue siendo Documentos.

  1. Haga clic en la pestaña Archivo y en Opciones.

  2. Haga clic en General.

  3. En Crear bases de datos, en el cuadro Carpeta de bases de datos predeterminada, haga clic en Examinar y vaya a la carpeta de bases de datos predeterminada que quiera o escriba la ruta de acceso de la carpeta donde desee almacenar archivos de base de datos de Access.

  1. Haga clic en la pestaña Archivo y en Opciones.

  2. Haga clic en Guardar.

  3. En la primera sección, escriba la ruta en el cuadro Ubicación de archivo local predeterminada.

    Las opciones de Guardar en Word con la configuración de carpeta de trabajo predeterminada

Nota: En Word, también puede hacer clic en Examinar para ir a la carpeta que quiera usar.

  1. Haga clic en la pestaña Archivo y en Opciones.

  2. Haga clic en General,y debajo de Opciones de InfoPath, haga clic en Más opciones.

  3. Haga clic en la pestaña Diseño.

  4. En el campo Ubicación del proyecto para código de Visual Basic y C# , elija Examinar hasta la nueva carpeta predeterminada y haga clic en Abrir.

  5. Haga clic en Aceptar para guardar los cambios.

Cuando establezca una carpeta predeterminada de trabajo en Visio, la carpeta que designa para un tipo de archivo determinado será el primer lugar donde buscará Visio los archivos de ese tipo. Si Visio no encuentra un archivo específico en la carpeta designada, buscará en la carpeta Mis documentos los dibujos y plantillas y en la carpeta \Mis documentos\Mis formas las galerías de símbolos. Los complementos los busca en la carpeta Documents and Settings\nombre de usuario.

  1. Haga clic en la pestaña Archivo y en Opciones.

  2. Haga clic en Avanzadas, y debajo de Generales, haga clic en Ubicaciones de archivo…

  3. Por cada tipo de archivo para el que desee establecer una carpeta predeterminada, haga clic en el botón Examinar  Imagen del botón   correspondiente y, a continuación, vaya a la carpeta donde desea almacenar los archivos de ese tipo. Puede tener carpetas de almacenamiento separadas para cada uno de los siguientes tipos de archivos:

    • Mis formas

    • Dibujos

    • Plantillas

    • Galerías de símbolos

    • Ayuda

    • Complementos

    • Inicios

  4. Haga clic en Aceptar dos veces.

Nota: Puede agregar más de una carpeta para cada tipo de archivo. De esta forma, la primera carpeta será la carpeta de trabajo predeterminada. Si la primera carpeta no está disponible (por ejemplo, un recurso compartido de red que puede no estar disponible temporalmente), Visio usa la siguiente carpeta de la lista. Las definiciones de informes de propiedades que se guardan en estas ubicaciones están disponibles en el cuadro de diálogo Informes. Encontrará vínculos con más información sobre los informes de propiedades en la sección Vea también.

Es posible que parte del contenido de este tema no pueda aplicarse a algunos idiomas.

La carpeta Documentos, que se encuentra de forma predeterminada en el directorio raíz de la unidad C, es la carpeta de trabajo predeterminada de todos los documentos y otros archivos que se crean en los programas de Microsoft Office 2007. Puede cambiar el nombre de la carpeta Mis documentos y también puede elegir una carpeta de trabajo predeterminada diferente.

Cambiar el nombre de la carpeta Mis documentos

  1. Haga lo siguiente en estos programas de 2007 Microsoft Office system:

    Word, Excel, PowerPoint o Access

    • Haga clic en el botón Microsoft Office Imagen del botón de Microsoft Office y, después, haga clic en Guardar como.

      InfoPath, Project, Publisher o Visio

    • En el menú Archivo, haga clic en Guardar como.

  2. En la lista Guardar en, haga clic en Mis documentos.

  3. Haga clic en Subir un nivel Imagen del botón .

  4. En la lista de carpetas, haga clic en la carpeta Mis documentos y haga clic en Cambiar el nombre en la menú contextual.

  5. Escriba el nombre nuevo de la carpeta y, a continuación, presione ENTRAR.

Nota: Deberá cerrar el cuadro de diálogo Guardar como y abrirlo de nuevo antes de que el cambio esté visible en la barra Mis sitios y la lista Guardar en.

Establecer una carpeta de trabajo predeterminada diferente

Nota: La carpeta seleccionada se aplica solo al programa que está utilizando actualmente. Por ejemplo, si cambia la carpeta predeterminada de trabajo en Word, la carpeta de trabajo predeterminada para PowerPoint seguirá siendo Mis documentos.

  1. Haga clic en el botón Microsoft Office Imagen del botón de Microsoft Office y luego en Opciones de Access.

  2. Haga clic en Popular.

  3. En la sección Crear bases de datos, en el cuadro Carpeta de bases de datos predeterminada, escriba la ruta de acceso de la carpeta donde desee almacenar archivos de base de datos de Access.

  1. Haga clic en el botón Microsoft Office Imagen del botón de Microsoft Office y luego en Opciones de Excel.

  2. Haga clic en Guardar.

  3. En Guardar libros, escriba la ruta de acceso del cuadro Ubicación de archivo predeterminada.

  1. En el menú Herramientas, haga clic en Opciones y, después, haga clic en la pestaña Diseño.

  2. En el campo Ubicación del proyecto para código de Visual Basic y C# , elija Examinar hasta la nueva carpeta predeterminada y haga clic en Abrir.

  3. Haga clic en Aceptar para guardar los cambios.

  1. Haga clic en el botón de Microsoft Office Imagen del botón de Microsoft Office y luego en Opciones de PowerPoint.

  2. Haga clic en Guardar.

  3. En Guardar presentaciones, escriba la ruta de acceso del cuadro Ubicación de archivo predeterminada.

  1. En el menú Herramientas, haga clic en Opciones y, después, haga clic en la pestaña Guardar.

  2. En la lista Tipos de archivos, haga doble clic en Proyectos.

  3. Vaya a la nueva carpeta de trabajo predeterminada y, a continuación, haga doble clic en la carpeta.

    Si desea crear una nueva carpeta de trabajo, haga clic en Crear nueva carpeta Imagen del botón y, a continuación, en el cuadro de diálogo Nueva carpeta, en el cuadro Nombre , escriba un nombre para la nueva carpeta y haga clic en Aceptar.

  4. En el cuadro de diálogo Modificar ubicación, haga clic en Aceptar.

  1. En el menú Archivo, haga clic en Guardar como.

  2. Desplácese hasta la nueva carpeta y haga doble clic para abrirla o haga clic en Abrir.

  3. Haga clic en Aceptar para guardar los cambios en la nueva carpeta.

    Nota: No puede cambiar la carpeta predeterminada en Publisher.

Cuando establezca una carpeta predeterminada de trabajo en Visio, la carpeta que designa para un tipo de archivo determinado será el primer lugar donde buscará Visio los archivos de ese tipo. Si Visio no encuentra un archivo específico en la carpeta designada, buscará en la carpeta Mis documentos los dibujos y plantillas y en la carpeta \Mis documentos\Mis formas las galerías de símbolos. Los complementos los busca en la carpeta Documents and Settings\nombre de usuario.

  1. En el menú Herramientas, haga clic en Opciones.

  2. En la pestaña Avanzado, haga clic Rutas de archivo.

  3. Por cada tipo de archivo para el que desee establecer una carpeta predeterminada, haga clic en el botón Examinar  Imagen del botón   correspondiente y, a continuación, vaya a la carpeta donde desea almacenar los archivos de ese tipo. Puede tener carpetas de almacenamiento separadas para cada uno de los siguientes tipos de archivos:

    • Mis formas

    • Dibujos

    • Plantillas

    • Galerías de símbolos

    • Ayuda

    • Complementos

    • Inicios

  4. Haga clic en Aceptar dos veces.

Nota: Puede agregar más de una carpeta para cada tipo de archivo. De esta forma, la primera carpeta será la carpeta de trabajo predeterminada. Si la primera carpeta no está disponible (por ejemplo, un recurso compartido de red que puede no estar disponible temporalmente), Visio usa la siguiente carpeta de la lista. Las definiciones de informes de propiedades que se guardan en estas ubicaciones están disponibles en el cuadro de diálogo Informes. Encontrará vínculos con más información sobre los informes de propiedades en la sección Vea también.

  1. Haga clic en el botón Microsoft Office Imagen del botón de Microsoft Office y, a continuación, en Opciones de Word.

  2. Haga clic en Guardar.

  3. En Guardar documentos, haga clic en la opción Examinar situada junto al cuadro Ubicación de archivo predeterminada.

  4. Vaya a la nueva carpeta de trabajo predeterminada y, a continuación, haga clic en Aceptar.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×