Especificar o cambiar la información de recursos de empresa

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Utilice el Centro de recursos de Microsoft Office Project Professional para ver y modificar la información sobre recursos de empresa, como cualificaciones o costos.

Nota: Para ver información en el Centro de recursos, debe estar conectado a Microsoft Office Project Server y el proyecto debe formar parte de un proyecto de empresa.

  1. En el menú Herramientas, elija Opciones de empresa y, a continuación, haga clic en Abrir el fondo de recursos de empresa.

    El Centro de recursos aparece en Project Professional y se muestra una lista de los recursos de empresa en la tabla.

  2. Seleccione el recurso cuya información desee cambiar mediante la activación de la casilla de verificación y, a continuación, haga clic en Editar detalles.

    Para realizar los mismos cambios a la vez en varios recursos, selecciónelos y, a continuación, haga clic en Edición masiva.

  3. Realice los cambios en la información del recurso. Por ejemplo, puede cambiar el nombre del recurso, el tipo de recurso o el propietario de la asignación.

  4. Haga clic en Guardar.

Algunos tipos de información de los recursos de empresa (como la información del calendario de recursos, los contornos de disponibilidad y las tablas de tasas de coste) sólo se pueden cambiar en el fondo de recursos de la empresa. Para realizar cambios en este tipo de información, siga este procedimiento:  

  1. En el menú Herramientas, elija Opciones de empresa y, a continuación, haga clic en Abrir el fondo de recursos de empresa.

  2. Seleccione los recursos cuya información desee cambiar y, a continuación, haga clic en Abrir.

    Se abre un proyecto nuevo, con los recursos seleccionados mostrados en la vista Hoja de recursos.

  3. Actualice la información de los recursos, como la información del calendario de recursos o las tablas de tasas de costo.

  4. En el menú Archivo, haga clic en Guardar.

Nota: También puede actualizar información sobre los recursos de empresa utilizando Microsoft Office Project Web Access. Para obtener más información, vea la ayuda de Project Web Access.

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×