Especificar la fuente predeterminada, los colores de celda y las tramas de una vista

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

  1. En el menú Formato, haga clic en Estilos de texto.

  2. En el cuadro Cambiar, seleccione Todos.

  3. Seleccione la fuente, el estilo de fuente y el tamaño de fuente en los cuadros Fuente, Estilo de fuente y Tamaño.

  4. Para subrayar el texto, active la casilla de verificación Subrayado.

  5. En el cuadro Color, especifique el color que desea usar.

  6. Para cambiar el color de fondo de la celda, en la lista Color de fondo, haga clic en un color.

  7. Para cambiar la trama de fondo, en la lista Trama de fondo, haga clic en una trama.

    Notas: 

    • La nueva fuente predeterminada se aplica únicamente a la vista actual. Para usar las configuraciones de fuente de esta vista en los nuevos proyectos, puede usar el Organizador para copiar esa vista en el archivo global.

    • Para aplicar la fuente predeterminada a elementos a los que se les dio formato individualmente, puede borrar el formato actual. Seleccione los elementos que desea cambiar, haga clic en Borrar en el menú Edición y, a continuación, haga clic en Formato.

    • Los cuadros Fuente y Tamaño de fuente en la barra de herramientas Formato no reflejan los parámetros del estilo de texto. Puede usar estos cuadros para especificar fuentes para elementos individuales.

    • Para agregar una fuente en Windows Vista que no aparece en la lista de fuentes, en el Panel de control, haga clic en Apariencia y personalización. En el menú Archivo del cuadro de diálogo Fuentes, haga clic en Instalar nueva fuente. Si no ve el menú Archivo, presione ALT.

    • Para agregar una fuente en Windows XP que no aparece en la lista de fuentes, en el Panel de control, haga clic en Fuentes. En el menú Archivo del cuadro de diálogo Fuentes, haga clic en Instalar nueva fuente.

Volver al principio

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×