Especificar el número de meses o semanas que se imprimirán en la vista Calendario de Project

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Si tiene previsto imprimir la vista Calendario en Microsoft Office Project, puede especificar el número de meses (hasta 2) o semanas (hasta 99) que desea imprimir en cada página. También puede imprimir una leyenda de los calendarios anteriores y siguientes.

  1. En el menú Ver, haga clic en Calendario.

  2. En el menú Archivo, haga clic en Configurar página y, a continuación, en la ficha Vista.

  3. Para especificar meses, en Imprimir, haga clic en Meses por página y, a continuación, en 1 o 2.

    Si desea especificar el número de semanas que se mostrarán, haga clic en Semanas por página y, en el cuadro adyacente, escriba o seleccione el número de semanas que desee mostrar. Para que las semanas del calendario impreso tengan el mismo alto que las de la vista, haga clic en Alto de semanas como en pantalla.

    Como alternativa, puede cambiar el número de semanas por página aumentando la vista. En el menú Ver, haga clic en Zoom. En Semanas que mostrar, seleccione el número de semanas o el intervalo de fechas que desee mostrar.

  4. Para incluir los calendarios mensuales anterior y siguiente en una leyenda, active la casilla de verificación Imprimir calendarios del mes anterior y siguiente en la leyenda en Detalles y, en la ficha Leyenda, seleccione dónde desea que aparezca la leyenda en Leyenda en.

    Notas: 

    • El calendario no se podrá leer si intenta imprimir demasiadas semanas por página o un año completo. En lugar de ello, utilice una vista Diagrama de Gantt y tenga en cuenta las sugerencias siguientes:

      • Cambie la escala temporal de la vista Diagrama de Gantt de modo que abarque un año. Por ejemplo, puede cambiar la escala temporal de modo que muestre trimestres compuestos por meses y utilizar abreviaturas para ellos.

      • Reduzca el tamaño de la fuente para que quepa más texto en la página.

      • Contraiga todas las tareas para que se muestren sólo las tareas de resumen.

      • En la ficha Página del cuadro de diálogo Configurar página, utilice los cuadros Ajustar en para imprimir la vista en una página. En el cuadro de diálogo Imprimir, establezca los cuadros Fechas de modo que se imprima el año completo.

    • Si va a imprimir la vista Calendario, puede especificar el intervalo de fechas que se imprimirán en los cuadros Fechas del cuadro de diálogo Imprimir. También puede cambiar la escala temporal para mostrar el intervalo de fechas.

    • Puede dar formato a la vista Calendario para maximizar la cantidad de información mostrada en una página. Para ello, deberá aplicar formato a la escala temporal y a los estilos de texto.

    • Sólo puede especificar un intervalo de fechas o un número de semanas consecutivas. No se pueden especificar semanas no consecutivas para su presentación ni para su impresión.

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×