Escribir, insertar o cambiar una ecuación

Escribir, insertar o cambiar una ecuación

Office contiene ecuaciones que se pueden insertar fácilmente en sus documentos. Si las ecuaciones integradas de Office no satisfacen sus necesidades, puede editar, cambiar la ecuación existente o escribir su propia ecuación desde cero.

Novedades de ecuaciones en Word

Alumnos y formadores con información privilegiada: Lo hemos entendido. Ha llegado la sintaxis de ecuaciones matemáticas LaTeX Math más solicitada.

Disponible para los suscriptores de la versión 1707 (compilación 8326.2058) y superiores

Su explorador no admite vídeo. Instale Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

  • Elija Insertar > Ecuación y seleccione la ecuación que prefiera de la galería.

    Insertar ecuación

  • Después de insertar la ecuación se abre la pestaña Diseño de herramientas de ecuación con símbolos y estructuras que se pueden agregar a la ecuación.

Para escribir una ecuación desde cero, presione Alt += en el teclado.

o bien

Elija Insertar > Ecuación y seleccione Insertar nueva ecuación en la parte inferior de la galería de ecuaciones integradas. Esta opción inserta un marcador de posición de ecuación donde puede escribir la ecuación.

Insertar nueva Equation_C3_20176613929

¿Quiere saber cómo insertar caracteres Unicode o un carácter especial?

Agregar una ecuación a la galería de ecuaciones

  1. Seleccione la ecuación que quiere agregar.

  2. Elija la flecha hacia abajo y seleccione Guardar como nueva ecuación....

  3. Escriba un nombre para la ecuación en el cuadro de diálogo Crear nuevo bloque de creación.

  4. En la lista de la galería, seleccione Ecuaciones.

  5. Elija Aceptar.

Para cambiar o modificar una ecuación que se ha escrito anteriormente,

  1. Seleccione la ecuación para ver Herramientas de ecuación en la cinta de opciones.

    Herramientas de ecuación

    Nota: Si no ve las Herramientas de ecuación, es posible que la ecuación se haya creado en una versión anterior de Word. Si es el caso, consulte Cambiar una ecuación que se escribió en una versión anterior de Word.

  2. Elija Diseño para ver herramientas para agregar varios elementos a la ecuación. Puede agregar o cambiar los elementos siguientes a la ecuación.

    • En el grupo Símbolos, encontrará símbolos matemáticos. Para ver todos los símbolos, haga clic en el botón Más. Imagen de botón Para ver otros conjuntos de símbolos, haga clic en la flecha de la esquina superior derecha de la galería.

      Símbolos matemáticos básicos

    • El grupo Estructuras le proporciona estructuras que puede insertar. Simplemente elija una estructura para insertarla y luego sustituya los marcadores de posición, los cuadros con línea de puntos, por sus propios valores.

      Estructuras matemáticas radicales

    • La opción Profesional muestra la ecuación en un formato profesional optimizado para su presentación. La opción Lineal muestra la ecuación como texto de origen, que puede usarse para realizar cambios en la ecuación, si es necesario. La opción lineal mostrará la ecuación en formato UnicodeMath o en formato LaTeX, que se pueden establecer en el fragmento Conversiones.

      Conversiones Chunk_C3_20176613204
    • Es posible convertir todas las ecuaciones de un documento a los formatos Profesional o Lineal, o una única ecuación, si se selecciona la zona de matemáticas o si el cursor está en la ecuación.  

      Ecuación Todo lineal

En los dispositivos táctiles y habilitados para lápiz puede escribir las ecuaciones con un lápiz o con el dedo. Para escribir ecuaciones con lápiz,

  1. Elija dibujar > Convertir entrada de lápiz a matemáticas y, después, haga clic en Ecuación de lápiz en la parte inferior de la galería integrada.

  2. Use un lápiz o el dedo para escribir una ecuación matemática a mano. Si no usa un dispositivo táctil, use el mouse para escribir la ecuación. Puede seleccionar partes de la ecuación y editarlas sobre la marcha y usar el cuadro de vista previa para asegurarse de que Word está interpretando correctamente la escritura a mano.

    Muestra el panel Ecuación de lápiz en Word

  3. Cuando esté satisfecho, haga clic en Insertar para convertir la ecuación de lápiz en una ecuación en el documento.

Vea también

Ecuaciones en formato lineal con UnicodeMath y LaTeX en Word

¿Donde está Editor de ecuaciones?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×