Dibujar y escribir con la entrada de lápiz en Office

Dibujar y escribir con la entrada de lápiz en Office

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

En las versiones más recientes de Office, puede dibujar a mano alzada para realizar anotaciones, resaltar texto o crear formas rápidamente. (Esta característica se denomina dibujar con entrada de lápiz digital).

No es necesario; equipos especiales puede dibujar con un mouse, el dedo o un lápiz digital. Las funciones disponibles dependen del tipo de dispositivo que está usando y si usted es un suscriptor Office 365. En algunas aplicaciones, por ejemplo, puede reproducir tinta o convertir entrada de lápiz a matemática o formas.

"Hola" escrito en el lienzo de PowerPoint con la entrada de lápiz digital.
  • Si su dispositivo es táctil, la pestaña Dibujar se activa automáticamente. En caso contrario, deberá activarla como se describe a continuación.

  • Si usa un lápiz activo (y no solo un lápiz) con el dispositivo habilitado para el uso del lápiz, Office detecta cuando el lápiz se encuentra en el rango de la pantalla para que pueda iniciar la entrada de lápiz automáticamente.

Activar la pestaña Dibujar para ver las herramientas de entrada de lápiz

Suscriptor de Office 365

Esta característica solo está disponible para los suscriptores de Office 365, que obtienen mejoras y características nuevas cada mes. Haga clic para probar o comprar una suscripción.

Las herramientas de entrada de lápiz se encuentran en la pestaña Dibujar de la cinta de opciones. No obstante, esta pestaña no está activa de manera predeterminada. Para activar la pestaña opcional Dibujar, siga los pasos siguientes:

  1. En el menú Archivo, seleccione Opciones.

  2. Pulse la pestaña Personalizar cinta en el cuadro de diálogo Opciones.

  3. En el cuadro situado en el lado derecho del cuadro de diálogo, pulse la casilla denominada Dibujar.

    La pestaña Dibujar permanecerá visible en la cinta de la aplicación hasta que desactive la opción en el cuadro de diálogo.

Escribir, dibujar o resaltar texto

El nuevo conjunto de pluma es personalizable y portátil. Definir la plumas que desea tener y, a continuación, están disponibles en Word, Excel y PowerPoint.

  1. En la pestaña dibujar de la cinta de opciones, puntee en una pluma para seleccionarlo.

    Plumas y marcadores de resaltado en la pestaña Dibujar en Office 2016
  2. Pulse de nuevo para abrir el menú de opciones de Grosor y Color de la pluma. Seleccione el color y el tamaño preferido.

    • Hay cinco opciones de grosor de pluma comprendidas entre 0,25 y 3,5 mm. Seleccione un grosor o use los signos más o menos para dar mayor o menor grosor al lápiz.

    • Hay 16 colores sólidos disponibles en el menú y puede tener acceso a más si pulsa Más colores.

    • Efectos de ocho también están disponibles: arco iris, Galaxy, Lava, Océano, Rosa oro, oro, plata y Bronce.

    Opciones de color y grosor de una pluma en la galería de plumas de Office en la pestaña Dibujar
  3. Para profesionales de Office, una textura de lápiz está disponible:

    Los suscriptores de Office 365 pueden dibujar con tinta con tres texturas diferentes: un lápiz, un lápiz o marcador de resaltado
  4. Empiece a escribir o dibujar en la pantalla táctil.

    Las formas de lápiz dibujadas se comportan como las formas con las que ha trabajado anteriormente en Office. Seleccione la forma para moverla o copiarla, cambiar el color, modificar la posición, y mucho más.

  5. Para detener la entrada de lápiz y seleccionar las anotaciones (para modificarlas o moverlas), elija Seleccionar objetos Botón Seleccionar en la pestaña Dibujar de PowerPoint en la pestaña Dibujar.

Borrar la entrada de lápiz

  1. En Dibujar > Herramientas, pulse Borrador.

    En PowerPoint 2016, puede elegir entre cuatro borradores diferentes. Pulse la flecha abajo del botón Borrador para seleccionar el borrador que desee utilizar.

    PowerPoint para Office 365 dispone de cuatro borradores para la entrada de lápiz digital.
  2. Arrastre el borrador con el lápiz o el dedo por encima de la entrada que desee eliminar.

    Con el Borrador de segmentos en PowerPoint, puede pulsar un segmento de entrada de lápiz o arrastrar el dedo por encima (en lugar de tener que borrar cuidadosamente todo el segmento). Arrastre el dedo a lo largo de los segmentos para borrar fácilmente varios a la vez.

Algunos lápices activos, como el lápiz para Surface, tienen un borrador que también puede usar para borrar la entrada de lápiz digital.

Seleccionar partes de un dibujo manuscrito o palabras escritas

Todas las aplicaciones incluyen la herramienta de selección estándar Botón Seleccionar en la pestaña Dibujar de PowerPoint en la pestaña Dibujar de la cinta de opciones que permite seleccionar tanto dibujos realizados con la entrada de lápiz digital como otros tipos de objetos.

PowerPoint y Excel también disponen de una herramienta de selección de lápiz llamada Selección de lazo El botón Selección de lazo en la pestaña Dibujar en PowerPoint , diseñada específicamente para seleccionar objetos dibujados a mano. Es muy útil cuando su documento contiene una combinación de objetos estándar y de entrada de lápiz, y solo desea seleccionar un objeto de lápiz.

Solo se aplica a PowerPoint y Excel:

Para seleccionar parte de un dibujo o de las palabras escritas con la entrada de lápiz, utilice la herramienta Selección de lazo. No puede utilizar esta herramienta para seleccionar objetos que no haya dibujado a mano, como formas, imágenes, etc.

  1. En Dibujar > Herramientas en la cinta de opciones, pulse Selección de lazo El botón Selección de lazo en la pestaña Dibujar en PowerPoint .

  2. Arrastre el lápiz o el dedo para dibujar un círculo alrededor de la parte del dibujo o de la palabra que quiera seleccionar. En el contorno aparecerá una región de selección difuminada con guiones. Cuando una los extremos, la parte interior del lazo se seleccionará. A continuación, podrá manipular el objeto como desee: moverlo, cambiar el color, etc.

    Muestra la parte de un dibujo seleccionada por la herramienta Lazo en PowerPoint

Tanto en Excel como en PowerPoint, puede seleccionar un área con un lápiz digital sin tener que usar la herramienta de selección de la cinta. Para hacerlo, use el botón de un lápiz digital compatible y seleccione directamente la entrada de lápiz que quiera con la opción Selección de lazo. De este modo, podrá usar el lápiz para cambiar el tamaño del objeto de lápiz, así como moverlo o girarlo.

Lápiz para Surface, con globos para el borrador, las sugerencias y el botón de clic derecho

Para desactivar la entrada de lápiz automática en una aplicación de escritorio:   

  1. En el menú Archivo, seleccione Opciones y, después, seleccione Avanzadas.

  2. En la sección Lápiz, active la casilla situada junto a Usar el lápiz para seleccionar e interactuar con contenido de manera predeterminada.

Este ajuste de configuración solo es efectivo en la aplicación concreta. Por ejemplo, la entrada de lápiz automática puede estar activa en Visio y desactivada en Word.

Otras características de la entrada de lápiz digital

Nombre de la función

Descripción

Vea

Editor de entrada de lápiz

Usar la función táctil o un lápiz digital con la entrada de lápiz digital de Windows para editar documentos

Logotipo de Word

Editar un documento con gestos naturales

Entrada de lápiz a forma

Convertir un dibujo a mano en una forma gráfica estándar Office

Logotipo de Word Logotipo de PowerPoint Logotipo de Excel Logotipo de Visio

Convertir entrada de lápiz en forma

Entrada de lápiz a matemáticas

Usar la función táctil o un lápiz digital para escribir una ecuación matemática compleja y, a continuación, convertirla en texto

Logotipo de Word Logotipo de PowerPoint

Escribir, insertar o cambiar una ecuación

Reproducción de entrada de lápiz

Reproducir una serie de acciones de entrada de lápiz en una diapositiva

Logotipo de PowerPoint

Reproducir los trazos de entrada de lápiz en Office

Regla

Dibujar líneas rectas con la entrada de lápiz o alinear un conjunto de objetos

Logotipo de PowerPoint

Dibujar líneas rectas o alinear elementos con la regla

Si no es un suscriptor de Office 365 y tiene Office 2016 u Office 2013, siga leyendo para ver qué características de entrada manuscrita están disponibles para usted.

Encontrar las herramientas de dibujo

Vaya a la pestaña Revisar y seleccione Iniciar entradas de lápiz para mostrar las pestañas Herramientas de lápiz y Lápices.

Muestra el botón Iniciar entradas de lápiz de la pestaña Revisar en Office

Escribir o dibujar

  1. En Herramientas de lápiz >Lápices, elija Lápiz.

    Muestra el botón del lápiz en Herramientas de lápiz de Office

  2. Para cambiar el color de la tinta y el ancho del trazo, apunte al color y al ancho (0,35 mm - 0,5 mm) que quiera.

    Muestra las opciones de Estilo de pluma de Office

  3. Empiece a escribir o dibujar en la pantalla táctil.

    Muestra un ejemplo de notas escritas en un documento de Word

Resaltar texto

  1. En Herramientas de tinta, en la pestaña Plumas, haga clic en Marcador de resaltado y elija un color de resaltado.

    Muestra el botón Marcador de resaltado en Herramientas de lápiz

  2. Apunte y arrastre el lápiz o el dedo sobre el texto que quiere resaltar.

    Puede resaltar texto en Excel, Word y Outlook. PowerPoint no admite texto resaltado.

Eliminar palabras escritas completas o dibujos a mano

  1. En Herramientas de tinta, en la pestaña Plumas, haga clic en la flecha que hay debajo de Borrador y elija un tamaño de borrador.

    Muestra el botón Borrador en Herramientas de lápiz en Office

  2. Con el lápiz o el dedo, seleccione la palabra o el dibujo a mano que quiera borrar.

Características adicionales en PowerPoint

Seleccionar partes de un dibujo a mano o palabras escritas (solo en PowerPoint)

Para seleccionar partes de un dibujo o algunas palabras escritas, use la herramienta Lazo. (La herramienta Lazo no sirve para seleccionar objetos no dibujados a mano (formas, imágenes, etc.).

  1. En Herramientas de lápiz, en la pestaña Lápices, haga clic en Selección de lazo.

    Muestra el botón Selección de lazo en Herramientas de lápiz

  2. Arrastre el lápiz o el dedo para dibujar un círculo alrededor de la parte del dibujo o la palabra que quiera seleccionar. En el contorno aparecerá una región de selección difuminada con guiones. Cuando una los extremos, la parte interior del lazo se seleccionará.

    Muestra la parte de un dibujo seleccionada por la herramienta Lazo en PowerPoint

Eliminar partes de un dibujo a mano o de palabras escritas (solo en PowerPoint)

  1. En Herramientas de tinta, en la pestaña Plumas, haga clic en la flecha que hay debajo de Borrador y elija un tamaño de borrador.

    Muestra el botón Borrador en Herramientas de lápiz en Office
  2. Con el lápiz o el dedo, seleccione las partes del dibujo a mano o del texto que quiera borrar.

Convertir dibujos a mano en formas (solo PowerPoint)

Los dibujos manuscritos hechos en una pantalla táctil se pueden convertir en formas comunes.

  1. En Herramientas de lápiz > Lápices, seleccione Convertir a formas.

    Muestra el botón Convertir en formas en Herramientas de lápiz

  2. Con un lápiz o el dedo, dibuje una forma en la diapositiva. PowerPoint convertirá automáticamente el dibujo en la forma que más se le parezca.

    Para dejar de convertir formas, vuelva a hacer clic en Convertir a formas.

¿Qué formas puede convertir PowerPoint?

PowerPoint puede convertir los dibujos que crea a mano en las formas que más se les parezcan.

Dibujo manuscrito

Forma correspondiente

Rectángulo

Un rectángulo dibujado a mano

Rectángulo

Un rectángulo normal

Cuadrado

Un cuadrado dibujado a mano

Un rectángulo con todos los lados iguales

Un cuadrado normal

Rombo

Un diamante dibujado a mano

Rombo

Un diamante normal

Paralelogramo

Un paralelogramo dibujado a mano

Paralelogramo

Un paralelogramo normal

Trapezoide

Un trapezoide dibujado a mano

Trapezoide

Un trapezoide normal

Cuadrilátero irregular

Un cuadrilátero dibujado a mano

Figura cerrada de forma libre con cuatro lados

Cuadrilátero normal

Pentágono regular

Un pentágono dibujado a mano

Un pentágono con todos los lados iguales

Un pentágono normal

Hexágono regular

Un hexágono dibujado a mano

Un hexágono con todos los lados iguales

Un hexágono normal

Elipse

Una elipse dibujada a mano

Elipse

Una elipse normal

Círculo

Un círculo dibujado a mano

Una elipse con altura y ancho de forma iguales

Un círculo normal

Flecha de una punta

Una flecha dibujada a mano

Flecha

Una flecha normal

Flecha de dos puntas

Una flecha de dos puntas dibujada a mano

Flecha doble

Una flecha de dos puntas normal

Flechas que conectan dos formas

Una línea que conecta dos formas

Conectores de flechas

Un conector entre dos formas

Triángulo rectángulo

Un triángulo rectángulo dibujado a mano

Un triángulo con ángulo recto

Un triángulo rectángulo normal

Triángulo equilátero

Un triángulo equilátero dibujado a mano

Triángulo con todos los lados iguales

Un triángulo equilátero normal

Triángulo isósceles

Un triángulo isósceles dibujado a mano

Triángulo con dos lados iguales

Un triángulo isósceles normal

Triángulo irregular

Un triángulo escaleno dibujado a mano

Forma libre cerrada con tres lados. Un triángulo escaleno normal

Para obtener más información sobre el uso de Office con dispositivos móviles con Windows, vea lo siguiente:

Herramientas de entrada de lápiz básicas

Word para iOS, Excel para iPad y PowerPoint 2016 para iOS incluyen opciones de entrada de lápiz básicas en la pestaña Dibujar: una herramienta de selección, una herramienta para dibujar con la entrada táctil, un borrador de trazos, lápices, colores de entrada de lápiz, una rueda de colores y opciones de grosor del lápiz:

Herramientas de tinta básicas en la pestaña dibujar aplicaciones de Office iOS

Dibujar o escribir

De forma predeterminada, dibujar con el Mouse o toque (o "Modo de entrada de lápiz") se activa cuando se usa un dispositivo móvil. Simplemente pulse la pestaña dibujar, seleccione una pluma El selector de lápiz en la pestaña dibujar en PowerPoint para dispositivos iOS y empiece a dibujar entrada de lápiz en una diapositiva.

Para cambiar la configuración de una pluma:

  1. Puntee en nuevo para abrir el menú de grosor y opciones de color para la pluma. Seleccione el color y tamaño preferido:

    • Hay cinco opciones de grosor de pluma comprendidas entre 0,25 y 3,5 mm. Seleccione un grosor o use los signos más o menos para dar mayor o menor grosor al lápiz.

    • 16 colores sólidos están disponibles en el menú con más disponible cuando pulsa Más colores de tinta.

    • (Para suscriptores de Office 365 ) Efectos de ocho también están disponibles: arco iris, Galaxy, Lava, Océano, Rosa oro, oro, plata y Bronce.

    Colores de tinta y efectos para dibujar a mano en Office en iOS
  2. Empiece a escribir o dibujar en la pantalla táctil.

    Una vez que ha dibujado una forma de tinta, se comporta como cualquier forma que se usan para trabajar con en Office. Puede seleccionar la forma y luego puede mover o copiarlo, cambiar su color, su posición de tabla dinámica y así sucesivamente.

  3. Para detener inserción de entradas manuscritas y seleccione las anotaciones, bien a modificar o moverlas, desactive dibujar con el dedo en la pestaña dibujar desactivar esta característica también evita las marcas de tinta accidentales cuando la mano toca la pantalla.

Apple Pencil es sensible a la presión. Esto le permite variar el grosor de línea. También es sensible a la inclinación, por lo que puede hacer un sombreado como lo haría con una mina de lápiz.

Seleccionar

En los dispositivos iOS, el modo de entrada de lápiz se activa al seleccionar un lápiz o marcador en la pestaña Dibujar. Si no es así, se encontrará en el modo de selección y podrá pulsar para seleccionar un objeto.

(Si usa un Apple Pencil en un dispositivo iPad Pro, puede convertir el modo de selección en el predeterminado en la configuración de la aplicación).

PowerPoint y Excel disponen de una herramienta de selección de lápiz llamada Selección de lazo, La herramienta Selección de lazo en Excel Mobile y PowerPoint Mobile , diseñada específicamente para seleccionar objetos dibujados a mano. Es muy útil cuando su diapositiva contiene una combinación de objetos estándar y de entrada de lápiz y solo desea seleccionar un objeto de lápiz.

Para seleccionar parte de un dibujo o de las palabras escritas con la entrada de lápiz, utilice la herramienta Selección de lazo en PowerPoint o Excel:

  1. En la pestaña Dibujar de la cinta de opciones, pulse Selección de lazo La herramienta Selección de lazo en Excel Mobile y PowerPoint Mobile .

  2. Arrastre el dedo o el lápiz para rodear la entrada de lápiz que desee seleccionar.

    Aparecerá una región de selección difuminada con guiones a medida que arrastre. Cuando una los extremos, la parte interior del lazo se seleccionará. A continuación, podrá manipular el objeto como desee: moverlo, copiarlo, eliminarlo, etc.

    Muestra la parte de un dibujo seleccionada por la herramienta Lazo en PowerPoint

Borrar

  1. En la pestaña Dibujar, pulse Borrador.

    En PowerPoint, puede elegir entre tres borradores: un borrador de trazos, un borrador pequeño o uno mediano. Pulse la flecha abajo del botón Borrador para seleccionar el borrador que desee utilizar.

  2. Arrastre el borrador por encima de la entrada de lápiz que desee eliminar.

Convertir dibujos a mano en formas estándar en PowerPoint

En PowerPoint, los dibujos a mano hechos en una pantalla táctil se pueden convertir en formas comunes:

  1. Asegúrese de que Dibujar con el mouse o con la función táctil Dibujar con el mouse o la función táctil esté activada.

  2. Pulse Entrada de lápiz a forma Botón Entrada de lápiz a forma en PowerPoint Mobile .

  3. Con un lápiz o el dedo, dibuje una forma en la diapositiva. Cuando finalice el dibujo, PowerPoint lo convertirá automáticamente en la forma que más se le parezca.

    Para dejar de convertir formas, vuelva a hacer clic en Entrada de lápiz a forma.

Herramientas de entrada de lápiz básicas

Word para Android, Excel para Android y PowerPoint para Android incluyen opciones de entrada de lápiz básicas en la pestaña Dibujar: una herramienta de selección, una herramienta para dibujar con la entrada táctil, un borrador de trazos, lápices, colores de entrada de lápiz, una rueda de colores y opciones de grosor del lápiz:

Las herramientas de entrada de lápiz básicas en la pestaña Dibujar en las aplicaciones móviles de Office

Dibujar o escribir

Dibujar con el mouse o con la función táctil, o "Modo de entrada de lápiz", se activa cuando se usa un dispositivo móvil de manera predeterminada. Pulse la pestaña Dibujar, seleccione un lápiz El selector de lápiz en la pestaña Dibujar en PowerPoint para dispositivos móviles y, a continuación, podrá empezar a dibujar con el lápiz en una diapositiva.

Seleccionar

En los dispositivos Android, el modo de entrada de lápiz se activa al seleccionar un lápiz o marcador en la pestaña Dibujar. Si no es así, se encontrará en el modo de selección y podrá pulsar para seleccionar un objeto.

PowerPoint y Excel disponen de una herramienta de selección de lápiz llamada Selección de lazo La herramienta Selección de lazo en Excel Mobile y PowerPoint Mobile , diseñada específicamente para seleccionar objetos dibujados a mano. Es muy útil cuando su documento contiene una combinación de objetos estándar y de entrada de lápiz, y solo desea seleccionar un objeto de lápiz.

Para seleccionar parte de un dibujo o de las palabras escritas con la entrada de lápiz, utilice la herramienta Selección de lazo en PowerPoint o Excel.

  1. En la pestaña Dibujar de la cinta de opciones, pulse Selección de lazo La herramienta Selección de lazo en Excel Mobile y PowerPoint Mobile .

  2. Arrastre el dedo o el lápiz para rodear la entrada de lápiz que desee seleccionar.

    Aparecerá una región de selección difuminada con guiones a medida que arrastre. Cuando una los extremos, la parte interior del lazo se seleccionará. A continuación, podrá manipular el objeto como desee: moverlo, copiarlo, eliminarlo, etc.

    Muestra la parte de un dibujo seleccionada por la herramienta Lazo en PowerPoint

Borrar

  1. En la pestaña Dibujar, pulse Borrador.

    En PowerPoint, puede elegir entre tres borradores: un borrador de trazos, un borrador pequeño o uno mediano. Pulse la flecha abajo del botón Borrador para seleccionar el borrador que desee utilizar.

  2. Arrastre el borrador por encima de la entrada de lápiz que desee eliminar.

Algunos lápices activos, como el lápiz para Surface, tienen un borrador que también puede usar para borrar la entrada de lápiz digital y, así, no tiene que seleccionar uno de la cinta de opciones.

Convertir dibujos a mano en formas estándar en PowerPoint

En PowerPoint, los dibujos a mano hechos en una pantalla táctil se pueden convertir en formas comunes:

  1. Asegúrese de que Dibujar con el mouse o con la función táctil Dibujar con el mouse o la función táctil esté activada.

  2. Pulse Entrada de lápiz a forma Botón Entrada de lápiz a forma en PowerPoint Mobile .

  3. Con un lápiz o el dedo, dibuje una forma en la diapositiva. Cuando finalice el dibujo, PowerPoint lo convertirá automáticamente en la forma que más se le parezca.

    Para dejar de convertir formas, vuelva a hacer clic en Entrada de lápiz a forma.

Herramientas de entrada de lápiz básicas

Word Mobile, Excel Mobile y PowerPoint Mobile incluyen opciones de entrada de lápiz básicas en la pestaña Dibujar: una herramienta de selección, una herramienta para dibujar con la entrada táctil, un borrador de trazos, lápices, colores de entrada de lápiz, una rueda de colores y opciones de grosor del lápiz:

Herramientas básicas en la pestaña Dibujar en Office Mobile para Windows 10

Dibujar o escribir

De forma predeterminada, Dibujar con gestos táctiles, o "Modo de entrada manuscrita", se activa cuando se usa un dispositivo móvil. Pulse la pestaña Dibujar y el lápiz y, a continuación, podrá empezar a dibujar con el lápiz en una diapositiva.

La pestaña Dibujar en Word Mobile, Excel Mobile y PowerPoint Mobile para Windows 10 es similar a las versiones de escritorio de cada aplicación. Antes de poder usar las características de dibujo, no olvide actualizar a la última versión de Windows 10. Para ello, seleccione el botón de Windows en la esquina inferior izquierda de la pantalla y, a continuación, seleccione Configuración > Actualización y seguridad > Windows Update. Haga clic en Buscar actualizaciones para obtener las más recientes.

Seleccionar

Para cambiar el modo de entrada manuscrita en PowerPoint Mobile, es decir, para poder seleccionar objetos e interactuar con ellos, pulse Seleccionar Botón Seleccionar en la pestaña Dibujar de PowerPoint en la pestaña Dibujar.

PowerPoint Mobile y Excel Mobile también incluyen una herramienta de selección de forma libre, La herramienta Selección de lazo en Excel Mobile y PowerPoint Mobile , diseñada específicamente para seleccionar objetos dibujados a mano. Es muy útil cuando su documento contiene una combinación de objetos estándar y de entrada de lápiz, y solo desea seleccionar un objeto de lápiz.

Para seleccionar parte de un dibujo o de las palabras escritas con la entrada de lápiz en PowerPoint o Excel:

  1. En la pestaña Dibujar de la cinta de opciones, pulse Selección de lazo La herramienta Selección de lazo en Excel Mobile y PowerPoint Mobile .

  2. Arrastre el dedo o el lápiz para rodear la entrada de lápiz que desee seleccionar.

    Aparecerá una región de selección difuminada con guiones a medida que arrastre. Cuando una los extremos, la parte interior del lazo se seleccionará. A continuación, podrá manipular el objeto como desee: moverlo, copiarlo, eliminarlo, etc.

    Muestra la parte de un dibujo seleccionada por la herramienta Lazo en PowerPoint

Borrar

  1. En la pestaña Dibujar, pulse Borrador.

    En PowerPoint, puede elegir entre tres borradores: un borrador de trazos, un borrador pequeño o uno mediano. Pulse la flecha abajo del botón Borrador para seleccionar el borrador que desee utilizar.

  2. Arrastre el borrador por encima de la entrada de lápiz que desee eliminar.

Convertir dibujos a mano en formas estándar en PowerPoint

En PowerPoint, los dibujos a mano hechos en una pantalla táctil se pueden convertir en formas comunes:

  1. Asegúrese de que Dibujar con el mouse o con la función táctil Dibujar con el mouse o la función táctil esté activada.

  2. Pulse Entrada de lápiz a forma Botón Entrada de lápiz a forma en PowerPoint Mobile .

  3. Con un lápiz o el dedo, dibuje una forma en la diapositiva. Cuando finalice el dibujo, PowerPoint lo convertirá automáticamente en la forma que más se le parezca.

    Para dejar de convertir formas, vuelva a hacer clic en Entrada de lápiz a forma.

Abrir la pestaña Dibujar en teléfonos con Windows 10 Mobile

Aquí le mostramos cómo ver la pestaña Dibujar en Word, Excel y PowerPoint en teléfonos con Windows 10 Mobile.

  1. Seleccione el botón Más Muestra el botón Más en Office Mobile en la esquina inferior derecha de la pantalla.

  2. Elija la pestaña Dibujar.

    Muestra la pestaña Dibujar seleccionada en Office Mobile.

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×