Dibujar y escribir con la entrada de lápiz en Office

Dibujar y escribir con la entrada de lápiz en Office

En un dispositivo con pantalla táctil, dibuje con el dedo, un lápiz digital o un mouse.

"Hola" escrito en el lienzo de PowerPoint con la entrada de lápiz digital.

Las características de entrada manuscrita disponibles dependen del tipo de dispositivo que use y de la versión de Office que esté usando.

Para empezar, elige la versión de Office:

El botón dibujar le permite cambiar entre el modo de entrada de lápiz y el modo de selección normal.

Si el dispositivo está habilitado para tocar, la pestaña dibujar se activa automáticamente. De lo contrario, actívelo seleccionando > Opciones de archivo > personalizar cinta > dibujar.

Escribir, dibujar o resaltar texto

El nuevo conjunto de lápiz es personalizable y portátil. Defina las plumas que quiere tener y estarán disponibles en Word, Excel y PowerPoint.

  1. En la pestaña dibujar de la cinta, pulse un lápiz para seleccionarlo.

    Herramientas de entrada de lápiz en Office 365

    En Word, debe estar en diseño de impresión para dibujar con la entrada de lápiz. Si la pestaña dibujar está atenuada para que no pueda seleccionar un lápiz, vaya a la pestaña vista y seleccione diseño de impresión.

    En Outlook, puntee primero en el cuerpo del mensaje e inserte un lienzo de dibujo Botón lienzo de dibujo. ; después, puede seleccionar un lápiz con el que dibujar.

  2. Pulse de nuevo para abrir el menú de opciones de Grosor y Color de la pluma. Seleccione el color y el tamaño preferido.

    • Hay cinco opciones de grosor de pluma comprendidas entre 0,25 y 3,5 mm. Seleccione un grosor o use los signos más o menos para dar mayor o menor grosor al lápiz.

    • Hay 16 colores sólidos disponibles en el menú y puede tener acceso a más si pulsa Más colores.

    • También hay ocho efectos disponibles: arco iris, galaxia, lava, océano, oro dorado, oro, platay bronce.

    Opciones de color y grosor de una pluma en la galería de plumas de Office en la pestaña Dibujar
  3. También está disponible una textura de lápiz:

    Cuando dibuja con la textura de lápiz mientras usa un lápiz digital admitido, puede inclinar el lápiz para obtener un efecto de "sombreado", tal y como lo haría con un lápiz real.

    Puede dibujar en la entrada de lápiz con tres texturas diferentes: un lápiz, un lápiz o un marcador de resaltado
  4. Empiece a escribir o dibujar en la pantalla táctil.

    Una vez que haya dibujado una forma de tinta, se comparará como cualquier forma con la que esté trabajando en Office. Seleccione la forma para moverla o copiarla, cambiar el color, modificar la posición, y mucho más.

  5. Para detener la entrada de lápiz y seleccionar las anotaciones, ya sea para modificarlas o moverlas, seleccione dibujar en la pestaña dibujar . El botón dibujar le permite cambiar entre el modo de entrada de lápiz y el modo de selección normal.

Convertir la entrada de lápiz en texto o formas

Word o Excel: vea convertir la entrada de lápiz en formas en Office .

PowerPoint: vea convertir entradas de lápiz en texto o formas en PowerPoint para Office 365.

Más características

Seleccione un encabezado a continuación para abrirlo y ver las instrucciones detalladas.

  1. En Dibujar > Herramientas, pulse Borrador.

    (En PowerPoint para Office 365, puede elegir entre cuatro borradores. Pulse la flecha abajo del botón Borrador para seleccionar el borrador que desee utilizar.

    PowerPoint para Office 2019 tiene cuatro borradores para la entrada de lápiz digital.
  2. Arrastre el borrador con el lápiz o el dedo por encima de la entrada que desee eliminar.

    Con el Borrador de segmentos en PowerPoint, puede pulsar un segmento de entrada de lápiz o arrastrar el dedo por encima (en lugar de tener que borrar cuidadosamente todo el segmento). Arrastre el dedo a lo largo de los segmentos para borrar fácilmente varios a la vez.

Algunos lápices activos, como el lápiz para Surface, tienen un borrador que también puede usar para borrar la entrada de lápiz digital.

Todas las aplicaciones incluyen una herramienta de dibujo El botón dibujar le permite cambiar entre el modo de entrada de lápiz y el modo de selección normal. en la pestaña dibujar de la cinta de opciones para cambiar entre el modo de entrada de lápiz y el modo de selección.

PowerPoint y Excel también disponen de una herramienta de selección de lápiz llamada Selección de lazo El botón selección de lazo en la pestaña dibujar en Office. , diseñada específicamente para seleccionar objetos dibujados a mano. Es muy útil cuando su documento contiene una combinación de objetos estándar y de entrada de lápiz, y solo desea seleccionar un objeto de lápiz.

Solo se aplica a PowerPoint y Excel:

Para seleccionar parte de un dibujo o de las palabras escritas con la entrada de lápiz, utilice la herramienta Selección de lazo. No puede utilizar esta herramienta para seleccionar objetos que no haya dibujado a mano, como formas, imágenes, etc.

  1. En dibujarherramientas de El botón selección de lazo en la pestaña dibujar en Office. en la cinta, puntee en selección de lazo #a0.

  2. Con el lápiz o el dedo, arrastre para dibujar un círculo alrededor de la parte del dibujo o de la palabra que quiera seleccionar. Aparece una región de selección con guiones atenuados y, cuando haya terminado, la parte que ha lazo se selecciona. Después, puede manipular ese objeto como desee: muévalo, cambie el color, etc.

    Muestra la parte de un dibujo seleccionada por la herramienta Lazo en PowerPoint

Tanto en Excel como en PowerPoint, puede seleccionar un área con un lápiz digital sin tener que usar la herramienta de selección de la cinta. Para hacerlo, use el botón de un lápiz digital compatible y seleccione directamente la entrada de lápiz que quiera con la opción Selección de lazo. De este modo, podrá usar el lápiz para cambiar el tamaño del objeto de lápiz, así como moverlo o girarlo.

Lápiz para Surface, con globos para el borrador, las sugerencias y el botón de clic derecho

  1. En el menú Archivo, seleccione Opciones y, después, seleccione Avanzadas.

  2. En la sección Lápiz, active la casilla situada junto a Usar el lápiz para seleccionar e interactuar con contenido de manera predeterminada.

Esta configuración solo se aplica a la aplicación en la que la hace, así que, por ejemplo, puede hacer que la entrada de lápiz automática esté activada en Visio y desactivada en Word.

Nombre de la función

Descripción

Vea

Editor de entrada de lápiz

Usar la función táctil o un lápiz digital con la entrada de lápiz digital de Windows para editar documentos

Logotipo de Word

Editar un documento con gestos naturales

Entrada de lápiz a texto o forma

Convertir un dibujo a mano en texto estándar o en una forma de gráfico Office estándar

Logotipo de PowerPoint

Convertir la entrada de lápiz en formas o texto

Entrada de lápiz a forma

Convertir un dibujo a mano en una forma de gráfico Office estándar

Logotipo de Word     Logotipo de Excel   Logotipo de Visio

Convertir entrada de lápiz en forma

Entrada de lápiz a matemáticas

Usar la función táctil o un lápiz digital para escribir una ecuación matemática compleja y, a continuación, convertirla en texto

Logotipo de Word   Logotipo de Excel Logotipo de PowerPoint

Escribir, insertar o cambiar una ecuación

Reproducción de entrada de lápiz

Reproducir una serie de acciones de entrada de lápiz en una diapositiva

Logotipo de Word   Logotipo de PowerPoint   Logotipo de Excel

Reproducir los trazos de entrada de lápiz en Office

Regla

Dibujar líneas rectas con la entrada de lápiz o alinear un conjunto de objetos

Logotipo de PowerPoint

Dibujar líneas rectas o alinear elementos con la regla

Dibujar con lápiz en un bloc de notas

Mano: escribir notas y dibujar o esbozar imágenes

Icono de OneNote para Windows 10 OneNote para Windows 10: escribir notas y dibujar en OneNote

OneNote OneNote 2016, 2013, 2010 o 2007: dibujar y esbozar notas en una página

Icono de OneNote para Mac OneNote para Mac: dibujar y realizar anotaciones con lápiz

OneNote online: dibujar y esbozar notas en una página

Compatibilidad con idiomas

Ver qué idiomas son compatibles con el editor de entradas de lápiz (en Word ) y el convertidor de entrada de lápiz a texto (en PowerPoint )

Idiomas compatibles con la conversión de entrada de lápiz a texto

Dibujar con la función táctil.

Si el dispositivo está habilitado para tocar, la pestaña dibujar se activa automáticamente. De lo contrario, actívelo seleccionando > Opciones de archivo > personalizar cinta > dibujar.

Escribir, dibujar o resaltar texto

El nuevo conjunto de lápiz es personalizable y portátil. Defina las plumas que quiere tener y estarán disponibles en Word, Excel y PowerPoint.

  1. En la pestaña dibujar de la cinta, pulse un lápiz para seleccionarlo.

    Lápices y marcadores de resaltado en la pestaña dibujar en Office 2019

    En Word, debe estar en diseño de impresión para dibujar con la entrada de lápiz. Si la pestaña dibujar está atenuada para que no pueda seleccionar un lápiz, vaya a la pestaña vista y seleccione diseño de impresión.

  2. Pulse de nuevo para abrir el menú de opciones de Grosor y Color de la pluma. Seleccione el color y el tamaño preferido.

    • Hay cinco opciones de grosor de pluma comprendidas entre 0,25 y 3,5 mm. Seleccione un grosor o use los signos más o menos para dar mayor o menor grosor al lápiz.

    • Hay 16 colores sólidos disponibles en el menú y puede tener acceso a más si pulsa Más colores.

    Opciones de color y grosor de una pluma en la galería de plumas de Office en la pestaña Dibujar
  3. También está disponible una textura de lápiz:

    Cuando dibuja con la textura de lápiz mientras usa un lápiz digital admitido, puede inclinar el lápiz para obtener un efecto de "sombreado", tal y como lo haría con un lápiz real.

    Puede dibujar en la entrada de lápiz con tres texturas diferentes: un lápiz, un lápiz o un marcador de resaltado
  4. Empiece a escribir o dibujar en la pantalla táctil.

    Una vez que haya dibujado una forma de tinta, se comparará como cualquier forma con la que esté trabajando en Office. Seleccione la forma para moverla o copiarla, cambiar el color, modificar la posición, y mucho más.

  5. Para detener la entrada de lápiz y seleccionar las anotaciones (para modificarlas o moverlas), elija Seleccionar objetos Botón Seleccionar en la pestaña Dibujar de PowerPoint en la pestaña Dibujar.

Convertir la entrada de lápiz en texto o formas

Vea convertir entradas de lápiz en texto o formas en PowerPoint para Office 365.

Más características

Seleccione un encabezado a continuación para abrirlo y ver las instrucciones detalladas.

  1. En Dibujar > Herramientas, pulse Borrador.

    (En PowerPoint para Office 365, puede elegir entre cuatro borradores. Pulse la flecha abajo del botón Borrador para seleccionar el borrador que desee utilizar.

    PowerPoint para Office 2019 tiene cuatro borradores para la entrada de lápiz digital.
  2. Arrastre el borrador con el lápiz o el dedo por encima de la entrada que desee eliminar.

    Con el Borrador de segmentos en PowerPoint, puede pulsar un segmento de entrada de lápiz o arrastrar el dedo por encima (en lugar de tener que borrar cuidadosamente todo el segmento). Arrastre el dedo a lo largo de los segmentos para borrar fácilmente varios a la vez.

Algunos lápices activos, como el lápiz para Surface, tienen un borrador que también puede usar para borrar la entrada de lápiz digital.

Cuando haya dibujado con lápiz, puede usar detener entrada de lápiz El botón detener entrada de lápiz vuelve a cambiar el puntero del mouse a una herramienta de selección normal. en la pestaña dibujar para volver a cambiar el puntero del mouse a una herramienta de selección estándar Botón Seleccionar en la pestaña Dibujar de PowerPoint . La herramienta Selección puede seleccionar tanto los dibujos de entrada de lápiz digitales como cualquier otro tipo de objeto.

PowerPoint y Excel también tienen una herramienta de selección de entrada manuscrita, selección de lazo, El botón selección de lazo en la pestaña dibujar en Office. específicamente para seleccionar objetos dibujados con laentrada de lápiz. Es muy útil cuando su documento contiene una combinación de objetos estándar y de entrada de lápiz, y solo desea seleccionar un objeto de lápiz.

Solo se aplica a PowerPoint y Excel:

Para seleccionar parte de un dibujo o de las palabras escritas con la entrada de lápiz, utilice la herramienta Selección de lazo. No puede utilizar esta herramienta para seleccionar objetos que no haya dibujado a mano, como formas, imágenes, etc.

  1. En Dibujar > Herramientas en la cinta de opciones, pulse Selección de lazo El botón selección de lazo en la pestaña dibujar en Office. .

  2. Con el lápiz o el dedo, arrastre para dibujar un círculo alrededor de la parte del dibujo o de la palabra que quiera seleccionar. Aparece una región de selección con guiones atenuados y, cuando haya terminado, la parte que ha lazo se selecciona. Después, puede manipular ese objeto como desee: muévalo, cambie el color, etc.

    Muestra la parte de un dibujo seleccionada por la herramienta Lazo en PowerPoint

Tanto en Excel como en PowerPoint, puede seleccionar un área con un lápiz digital sin tener que usar la herramienta de selección de la cinta. Para hacerlo, use el botón de un lápiz digital compatible y seleccione directamente la entrada de lápiz que quiera con la opción Selección de lazo. De este modo, podrá usar el lápiz para cambiar el tamaño del objeto de lápiz, así como moverlo o girarlo.

Lápiz para Surface, con globos para el borrador, las sugerencias y el botón de clic derecho

  1. Seleccione Opciones de > de archivo > avanzadas.

  2. En la sección Lápiz, active la casilla situada junto a Usar el lápiz para seleccionar e interactuar con contenido de manera predeterminada.

Esta configuración solo se aplica a la aplicación en la que la realizas. Así, por ejemplo, puede hacer que la entrada manuscrita automática esté activada en Visio y desactivada en Word.

Nombre de la función

Descripción

Vea

Editor de entrada de lápiz

Usar la función táctil o un lápiz digital con la entrada de lápiz digital de Windows para editar documentos

Logotipo de Word

Editar un documento con gestos naturales

Entrada de lápiz a forma

Convertir un dibujo a mano en una forma de gráfico Office estándar

Logotipo de Word Logotipo de PowerPoint     Logotipo de Excel   Logotipo de Visio

Convertir entrada de lápiz en forma

Entrada de lápiz a matemáticas

Usar la función táctil o un lápiz digital para escribir una ecuación matemática compleja y, a continuación, convertirla en texto

Logotipo de Word   Logotipo de PowerPoint Logotipo de Excel

Escribir, insertar o cambiar una ecuación

Regla

Dibujar líneas rectas con la entrada de lápiz o alinear un conjunto de objetos

Logotipo de PowerPoint

Dibujar líneas rectas o alinear elementos con la regla

Encontrar las herramientas de dibujo

Vaya a la pestaña Revisar y seleccione Iniciar entradas de lápiz para mostrar las pestañas Herramientas de lápiz y Lápices.

Muestra el botón Iniciar entradas de lápiz de la pestaña Revisar en Office

Escribir o dibujar

  1. En Herramientas de lápiz >Lápices, elija Lápiz.

    Muestra el botón del lápiz en Herramientas de lápiz de Office

  2. Para cambiar el color de la tinta y el ancho del trazo, apunte al color y al ancho (0,35 mm - 0,5 mm) que quiera.

    Muestra las opciones de Estilo de pluma de Office

  3. Empiece a escribir o dibujar en la pantalla táctil.

    Muestra un ejemplo de notas escritas en un documento de Word

Resaltar texto

  1. En Herramientas de tinta, en la pestaña Plumas, haga clic en Marcador de resaltado y elija un color de resaltado.

    Muestra el botón Marcador de resaltado en Herramientas de lápiz

  2. Apunte y arrastre el lápiz o el dedo sobre el texto que quiere resaltar.

    Puede resaltar texto en Excel, Word y Outlook. PowerPoint no admite texto resaltado.

Eliminar palabras escritas completas o dibujos a mano

  1. En Herramientas de tinta, en la pestaña Plumas, haga clic en la flecha que hay debajo de Borrador y elija un tamaño de borrador.

    Muestra el botón Borrador en Herramientas de lápiz en Office

  2. Con el lápiz o el dedo, seleccione la palabra o el dibujo a mano que quiera borrar.

Dibujar en OneNote

Si está usando OneNote y desea dibujar, consulte los siguientes artículos:

Icono de OneNote para Windows 10 OneNote para Windows 10: escribir notas y dibujar en OneNote 

OneNote OneNote: dibujar y esbozar notas en una página

OneNote online: dibujar y esbozar notas en una página

Características adicionales en PowerPoint

Seleccionar partes de un dibujo a mano o palabras escritas (solo en PowerPoint)

Para seleccionar partes de un dibujo o algunas palabras escritas, use la herramienta Lazo. (La herramienta Lazo no sirve para seleccionar objetos no dibujados a mano (formas, imágenes, etc.).

  1. En Herramientas de lápiz, en la pestaña Lápices, haga clic en Selección de lazo.

    Muestra el botón Selección de lazo en Herramientas de lápiz

  2. Con el lápiz o el dedo, arrastre para dibujar un círculo alrededor de la parte del dibujo o de la palabra que quiera seleccionar. Aparece una región de selección con guiones atenuados y, cuando haya terminado, la parte que ha lazo se seleccionará.

    Muestra la parte de un dibujo seleccionada por la herramienta Lazo en PowerPoint

Eliminar partes de un dibujo a mano o de palabras escritas (solo en PowerPoint)

  1. En Herramientas de tinta, en la pestaña Plumas, haga clic en la flecha que hay debajo de Borrador y elija un tamaño de borrador.

    Muestra el botón Borrador en Herramientas de lápiz en Office
  2. Con el lápiz o el dedo, seleccione las partes del dibujo a mano o del texto que quiera borrar.

Convertir dibujos a mano en formas (solo PowerPoint)

Los dibujos manuscritos hechos en una pantalla táctil se pueden convertir en formas comunes.

  1. En Herramientas de lápiz > Lápices, seleccione Convertir a formas.

    Muestra el botón Convertir en formas en Herramientas de lápiz

  2. Con un lápiz o el dedo, dibuje una forma en la diapositiva. PowerPoint convertirá automáticamente el dibujo en la forma que más se le parezca.

    Para dejar de convertir formas, vuelva a hacer clic en Convertir a formas.

¿Qué formas puede convertir PowerPoint?

PowerPoint puede convertir los dibujos que crea a mano en las formas que más se les parezcan.

Dibujo manuscrito

Forma correspondiente

Rectángulo

Un rectángulo dibujado a mano

Rectángulo

Un rectángulo normal

Cuadrado

Un cuadrado dibujado a mano

Un rectángulo con todos los lados iguales

Un cuadrado normal

Rombo

Un diamante dibujado a mano

Rombo

Un diamante normal

Paralelogramo

Un paralelogramo dibujado a mano

Paralelogramo

Un paralelogramo normal

Trapezoide

Un trapezoide dibujado a mano

Trapezoide

Un trapezoide normal

Cuadrilátero irregular

Un cuadrilátero dibujado a mano

Figura cerrada de forma libre con cuatro lados

Cuadrilátero normal

Pentágono regular

Un pentágono dibujado a mano

Un pentágono con todos los lados iguales

Un pentágono normal

Hexágono regular

Un hexágono dibujado a mano

Un hexágono con todos los lados iguales

Un hexágono normal

Puntos suspensivos

Una elipse dibujada a mano

Puntos suspensivos

Una elipse normal

Círculo

Un círculo dibujado a mano

Una elipse con altura y ancho de forma iguales

Un círculo normal

Flecha de una punta

Una flecha dibujada a mano

Flecha

Una flecha normal

Flecha de dos puntas

Una flecha de dos puntas dibujada a mano

Flecha doble

Una flecha de dos puntas normal

Flechas que conectan dos formas

Una línea que conecta dos formas

Conectores de flechas

Un conector entre dos formas

Triángulo rectángulo

Un triángulo rectángulo dibujado a mano

Un triángulo con ángulo recto

Un triángulo rectángulo normal

Triángulo equilátero

Un triángulo equilátero dibujado a mano

Triángulo con todos los lados iguales

Un triángulo equilátero normal

Triángulo isósceles

Un triángulo isósceles dibujado a mano

Triángulo con dos lados iguales

Un triángulo isósceles normal

Triángulo irregular

Un triángulo escaleno dibujado a mano

Forma libre cerrada con tres lados. Un triángulo escaleno normal

Para obtener más información sobre el uso de Office con dispositivos móviles con Windows, vea lo siguiente:

Escribir, dibujar o resaltar texto

Esta es una característica que solo está disponible para suscriptores. en el equipo Mac, estas características solo están disponibles en Office 365 y Office 2019 para Mac.

  1. En la pestaña dibujar de la cinta, pulse un lápiz para seleccionarlo.

    Lápices y marcadores de resaltado en la pestaña dibujar en Office 365 para Mac
  2. Pulse de nuevo para abrir el menú de opciones de Grosor y Color de la pluma. Seleccione el color y el tamaño preferido.

    • Hay cinco opciones de grosor de pluma comprendidas entre 0,25 y 3,5 mm. Seleccione un grosor para que el lápiz sea más grueso o delgado.

    • Hay 16 colores sólidos disponibles en el menú y puede tener acceso a más si pulsa Más colores.

    • También hay ocho efectos disponibles: arco iris, galaxia, lava, océano, oro dorado, oro, platay bronce. Opciones de color y grosor de una pluma en la galería de plumas de Office en la pestaña Dibujar

  3. También está disponible una textura de lápiz:

    Cuando dibuja con la textura de lápiz mientras usa un lápiz digital admitido, puede inclinar el lápiz para obtener un efecto de "sombreado", tal y como lo haría con un lápiz real.

    Los suscriptores de Office 365 pueden dibujar en tinta con tres texturas diferentes: un lápiz, un bolígrafo o un marcador
  4. Una vez que haya dibujado una forma de tinta, se comparará como cualquier forma con la que esté trabajando en Office. Seleccione la forma para moverla o copiarla, cambiar el color, modificar la posición, y mucho más.

  5. Para detener la entrada de lápiz y seleccionar las anotaciones, ya sea para modificarlas o moverlas, deshaga la selección del botón dibujar en la pestaña dibujar .

Toca el dibujo con un panel táctil

En lugar de dibujar la entrada de lápiz con el mouse, puede dibujar en un panel táctil con el dedo. Para obtener más información, vea usar el panel táctil para el dibujo "táctil" .

Borrar la entrada de lápiz

  1. En Dibujar > Herramientas, pulse Borrador.

    (En PowerPoint para Office 365 para Mac, puede elegir entre cuatro borradores. Pulse la flecha abajo del botón Borrador para seleccionar el borrador que desee utilizar.

    En el Mac, PowerPoint para Office 365 tiene cuatro borradores para la entrada de lápiz digital.
  2. Con el mouse, el lápiz o el dedo, arrastre el borrador sobre la entrada de lápiz que desee quitar.

Procedimientos adicionales

Seleccione un encabezado a continuación para abrirlo y ver las instrucciones detalladas.

PowerPoint y Excel también tienen una herramienta de selección de entrada manuscrita, selección de lazo, El botón selección de lazo en la pestaña dibujar en Office. específicamente para seleccionar objetos dibujados con laentrada de lápiz. Es muy útil cuando su documento contiene una combinación de objetos estándar y de entrada de lápiz, y solo desea seleccionar un objeto de lápiz.

Solo se aplica a PowerPoint y Excel:

Para seleccionar parte de un dibujo o de las palabras escritas con la entrada de lápiz, utilice la herramienta Selección de lazo. No puede utilizar esta herramienta para seleccionar objetos que no haya dibujado a mano, como formas, imágenes, etc.

  1. En Dibujar > Herramientas en la cinta de opciones, pulse Selección de lazo El botón selección de lazo en la pestaña dibujar en Office. .

  2. Con el mouse, el lápiz o el dedo, arrastre para dibujar un círculo alrededor de la parte del dibujo o de la palabra que desea seleccionar. Aparece una región de selección con guiones atenuados y, cuando haya terminado, la parte que ha lazo se selecciona. Después, puede manipular ese objeto como desee: muévalo, cambie el color, etc.

    Muestra la parte de un dibujo seleccionada por la herramienta Lazo en PowerPoint

  1. En el menú de PowerPoint, Wordo Excel , seleccione preferencias > herramientas de creación y corrección > General.

  2. En la sección lápiz , desactive la casilla situada junto a usar el lápiz para seleccionar e interactuar con contenido de forma predeterminada.

Esta configuración solo se aplica a la aplicación actual. Así, por ejemplo, puede hacer que la entrada manuscrita automática esté activada en Excel y desactivada en Word.

Herramientas de entrada de lápiz básicas

Word para iOS, Excel para iOS y PowerPoint para iOS incluyen opciones básicas de entrada manuscrita en la pestaña dibujar : una herramienta de selección, una herramienta para dibujar con la entrada táctil, un borrador de trazos, lápices, varios colores de tinta y opciones de grosor de lápiz:

Herramientas de entrada de lápiz básicas en la pestaña dibujar para aplicaciones de Office iOS

Icono de OneNote para iOS si está trabajando en OneNote en el iPad, vea escribir a mano, dibujar y esbozar.

Dibujar o escribir

Dibujar con el mouse o con la función táctil, o "Modo de entrada de lápiz", se activa cuando se usa un dispositivo móvil de manera predeterminada. Simplemente toque la pestaña dibujar , seleccione un El selector de lápiz en la pestaña dibujar en PowerPoint para dispositivos iOS de lápiz y podrá empezar a dibujar la entrada de lápiz en una diapositiva.

Para cambiar la configuración de un lápiz:

  1. Pulse de nuevo para abrir el menú de las opciones de grosor y color del lápiz. Seleccione el tamaño y el color que prefiera:

    • Hay cinco opciones de grosor de pluma comprendidas entre 0,25 y 3,5 mm. Seleccione un grosor o use los signos más o menos para dar mayor o menor grosor al lápiz.

    • Dieciséis colores sólidos están disponibles en el menú, con más disponibilidad cuando toca más colores de entrada de lápiz.

    • (Solo para suscriptores de Office 365 ) También hay ocho efectos disponibles: arco iris, galaxia, lava, océano, oro dorado, oro, platay bronce.

    Colores y efectos de entrada de lápiz para dibujar con lápiz en Office en iOS

    Ya está disponible una textura con lápiz:

    La galería de lápices de Office para iPad y iPhone incluye una textura con lápiz

    El Apple Pencil es sensible a la presión, lo que le permite variar el grosor de la línea. También es sensible a la inclinación, lo que le permite crear sombreados, como puede hacerlo con un lápiz inicial inclinado.

  2. Empiece a escribir o dibujar en la pantalla táctil.

    Una vez que haya dibujado una forma de tinta, se comparará como cualquier forma con la que esté trabajando en Office. Seleccione la forma para moverla o copiarla, cambiar el color, modificar la posición, y mucho más.

  3. Para detener la entrada de lápiz y seleccionar las anotaciones, ya sea para modificarlas o moverlas, desactive dibujar con la función táctil en la pestaña dibujar . Si desactivas esta característica, también podrás hacer marcas de tinta accidental cuando la mano toque la pantalla.

Vea un vídeo de introducción a las características de entrada manuscrita en iPhone e iPad:

Su explorador no admite vídeo. Instale Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

2:47

Seleccionar

En los dispositivos iOS, el modo de entrada de lápiz se activa al seleccionar un lápiz o marcador en la pestaña Dibujar. Si no es así, se encontrará en el modo de selección y podrá pulsar para seleccionar un objeto.

(Si usa Apple Pencil en un dispositivo iPad Pro, puede hacer que el modo de selección sea el predeterminado si va a configuración de la aplicación).

PowerPoint y Excel disponen de una herramienta de selección de lápiz llamada Selección de lazo, La herramienta Selección de lazo en Excel Mobile y PowerPoint Mobile , diseñada específicamente para seleccionar objetos dibujados a mano. Es muy útil cuando su diapositiva contiene una combinación de objetos estándar y de entrada de lápiz y solo desea seleccionar un objeto de lápiz.

Para seleccionar parte de un dibujo o de las palabras escritas con la entrada de lápiz, utilice la herramienta Selección de lazo en PowerPoint o Excel:

  1. En la pestaña dibujar de la cinta, puntee en selección de lazo La herramienta Selección de lazo en Excel Mobile y PowerPoint Mobile .

  2. Arrastre el dedo o el lápiz para rodear la entrada de lápiz que desee seleccionar.

    Aparece una región de selección con guiones atenuados mientras arrastra y, cuando haya terminado, la parte que ha lazo está seleccionada. Después, puede manipular ese objeto como desee: muévalo, cópielo, elimínelo y así sucesivamente.

    Muestra la parte de un dibujo seleccionada por la herramienta Lazo en PowerPoint

Borrar

  1. En la pestaña Dibujar, pulse Borrador.

    (En PowerPoint, puede elegir entre cuatro borradores: un borrador de trazos, un borrador pequeño o mediano o un borrador de segmentos. Pulse la flecha abajo del botón Borrador para seleccionar el borrador que desee utilizar.

    Con el borrador de segmentos, simplemente puede puntear en un segmento de tinta o arrastrar el dedo para quitarlo (en lugar de tener que borrar completamente todo el segmento). Arrastre el dedo a lo largo de los segmentos para borrar fácilmente varios a la vez.

  2. Arrastre el borrador por encima de la entrada de lápiz que desee eliminar.

Cambiar herramientas con el nuevo Apple Pencil

Esta es una característica que solo está disponible para suscriptores. Esta característica solo está disponible para los suscriptores de Office 365.

Office para iOS admite la segunda generación de Apple Pencil y el gesto de dos puntas. De forma predeterminada, el gesto de dos puntas cambia de la herramienta actual al borrador, pero la configuración del sistema de su dispositivo le permite elegir un comportamiento diferente para este movimiento. Esta característica está disponible para los suscriptores deOffice 365 en Word, Excel y PowerPoint en la versión 2.22.19020201 y posteriores de iPad.

Desactivar la entrada manuscrita automática

  1. Abra la aplicación configuración desde la pantalla de inicio de su dispositivo iOS.

  2. Desplácese por la lista de aplicaciones de la parte inferior de la página de configuración para buscar su Office aplicación y pulse para abrir su configuración.

  3. En la configuración de la aplicación del lado derecho, en la parte inferior, en dibujar y anotar, activar o desactivar Apple Pencil siempre dibuja la entrada de lápiz.

En la configuración de una aplicación, puede activar o desactivar la entrada de lápiz automática.

Para obtener más información, consulte desactivar la entrada manuscrita automática en iOS.

Convertir dibujos a mano en formas estándar en PowerPoint

En PowerPoint, los dibujos a mano hechos en una pantalla táctil se pueden convertir en formas comunes:

  1. Asegúrese de que dibujar con el mouse o el Dibujar con el mouse o la función táctil táctil esté activado.

  2. Pulse entrada de lápiz a formas Botón Entrada de lápiz a forma en PowerPoint Mobile

  3. Con un lápiz o el dedo, dibuje una forma en la diapositiva. Cuando finalice el dibujo, PowerPoint lo convertirá automáticamente en la forma que más se le parezca.

    Para dejar de convertir formas, vuelva a hacer clic en Entrada de lápiz a forma.

Herramientas de entrada de lápiz básicas

Word para Android, Excel para Android y PowerPoint para Android incluyen opciones de entrada de lápiz básicas en la pestaña Dibujar: una herramienta de selección, una herramienta para dibujar con la entrada táctil, un borrador de trazos, lápices, colores de entrada de lápiz, una rueda de colores y opciones de grosor del lápiz:

Las herramientas de entrada de lápiz básicas en la pestaña Dibujar en las aplicaciones móviles de Office

Dibujar o escribir

Dibujar con el mouse o con la función táctil, o "Modo de entrada de lápiz", se activa cuando se usa un dispositivo móvil de manera predeterminada. Simplemente toque la pestaña dibujar , seleccione un El selector de lápiz en la pestaña Dibujar en PowerPoint para dispositivos móviles de lápiz y podrá empezar a dibujar la entrada de lápiz en una diapositiva.

Seleccionar

En los dispositivos Android, el modo de entrada de lápiz se activa al seleccionar un lápiz o marcador en la pestaña Dibujar. Si no es así, se encontrará en el modo de selección y podrá pulsar para seleccionar un objeto.

PowerPoint y Excel disponen de una herramienta de selección de lápiz llamada Selección de lazo La herramienta Selección de lazo en Excel Mobile y PowerPoint Mobile , diseñada específicamente para seleccionar objetos dibujados a mano. Es muy útil cuando su documento contiene una combinación de objetos estándar y de entrada de lápiz, y solo desea seleccionar un objeto de lápiz.

Para seleccionar parte de un dibujo o de las palabras escritas con la entrada de lápiz, utilice la herramienta Selección de lazo en PowerPoint o Excel.

  1. En la pestaña dibujar de la cinta, puntee en selección de lazo La herramienta Selección de lazo en Excel Mobile y PowerPoint Mobile .

  2. Arrastre el dedo o el lápiz para rodear la entrada de lápiz que desee seleccionar.

    Aparece una región de selección con guiones atenuados mientras arrastra y, cuando haya terminado, la parte que ha lazo está seleccionada. Después, puede manipular ese objeto como desee: muévalo, cópielo, elimínelo y así sucesivamente.

    Muestra la parte de un dibujo seleccionada por la herramienta Lazo en PowerPoint

Borrar

  1. En la pestaña Dibujar, pulse Borrador.

    En PowerPoint, puede elegir entre tres borradores: un borrador de trazos, un borrador pequeño o uno mediano. Pulse la flecha abajo del botón Borrador para seleccionar el borrador que desee utilizar.

  2. Arrastre el borrador por encima de la entrada de lápiz que desee eliminar.

Algunos lápices activos, como el lápiz para Surface, tienen un borrador que también puede usar para borrar la entrada de lápiz digital y, así, no tiene que seleccionar uno de la cinta de opciones.

Convertir dibujos a mano en formas estándar en PowerPoint

En PowerPoint, los dibujos a mano hechos en una pantalla táctil se pueden convertir en formas comunes:

  1. Asegúrese de que dibujar con el mouse o el Dibujar con el mouse o la función táctil táctil esté activado.

  2. Pulse entrada de lápiz a formas Botón Entrada de lápiz a forma en PowerPoint Mobile

  3. Con un lápiz o el dedo, dibuje una forma en la diapositiva. Cuando finalice el dibujo, PowerPoint lo convertirá automáticamente en la forma que más se le parezca.

    Para dejar de convertir formas, vuelva a hacer clic en Entrada de lápiz a forma.

Realizar anotaciones con lápiz al mostrar una presentación

En PowerPoint, puede agregar marcadores de entrada de lápiz a una diapositiva mientras está presentando:

Herramientas de lápiz disponibles en la vista presentación con diapositivas.

Herramientas de entrada de lápiz básicas

Word Mobile, Excel Mobile y PowerPoint Mobile incluyen opciones básicas de entrada manuscrita en la pestaña dibujar : una herramienta de selección, una herramienta para dibujar con la entrada táctil, un borrador de trazos, lápices, varios colores de tinta y opciones de grosor de lápiz:

Herramientas básicas en la pestaña Dibujar en Office Mobile para Windows 10

Icono de OneNote para Windows 10 si está trabajando en OneNote para Windows 10, consulte escribir notas y dibujar en OneNote para Windows 10.

Dibujar o escribir

De forma predeterminada, Dibujar con gestos táctiles, o "Modo de entrada manuscrita", se activa cuando se usa un dispositivo móvil. Simplemente toque la pestaña dibujar , seleccione un El selector de lápiz en la pestaña dibujar de lápiz y podrá empezar a dibujar la entrada de lápiz en una diapositiva.

La pestaña dibujar en Word Mobile, Excel Mobile y PowerPoint Mobile para Windows 10 es similar a las versiones de escritorio de cada aplicación. Antes de poder usar las características de dibujo, asegúrese de actualizar a la última versión de Windows 10. Para ello, seleccione el botón de Windows en la esquina inferior izquierda de la pantalla y, a continuación, seleccione Configuración > Actualización y seguridad > Windows Update. Haga clic en Buscar actualizaciones para obtener las más recientes.

Para cambiar la configuración de un lápiz:

  1. Pulse de nuevo para abrir el menú de las opciones de grosor y color del lápiz. Seleccione el tamaño y el color que prefiera:

    • Hay cinco opciones de grosor de pluma comprendidas entre 0,25 y 3,5 mm. Seleccione un grosor o use los signos más o menos para dar mayor o menor grosor al lápiz.

    • Dieciséis colores sólidos están disponibles en el menú, con más disponibilidad cuando toca más colores de entrada de lápiz.

    • También hay ocho efectos disponibles: arco iris, galaxia, lava, océano, oro dorado, oro, platay bronce.

    Colores y efectos de entrada de lápiz para dibujar con la entrada de lápiz en Office en Windows Mobile
  2. Empiece a escribir o dibujar en la pantalla táctil.

    Una vez que haya dibujado una forma de tinta, se comparará como cualquier forma con la que esté trabajando en Office. Seleccione la forma para moverla o copiarla, cambiar el color, modificar la posición, y mucho más.

  3. Para detener la entrada de lápiz y seleccionar las anotaciones, ya sea para modificarlas o moverlas, desactive dibujar con la función táctil en la pestaña dibujar . Si desactivas esta característica, también podrás hacer marcas de tinta accidental cuando la mano toque la pantalla.

Seleccionar

El modo de entrada manuscrita está activado cuando haya seleccionado un lápiz o marcador de resaltado en la pestaña dibujar . Si no es así, se encontrará en el modo de selección y podrá pulsar para seleccionar un objeto.

PowerPoint Mobile y Excel Mobile también tienen una herramienta de selección de entrada manuscrita, selección de lazo, La herramienta Selección de lazo en Excel Mobile y PowerPoint Mobile , específicamente para seleccionar objetos dibujados con laentrada de lápiz. Es muy útil cuando su documento contiene una combinación de objetos estándar y de entrada de lápiz, y solo desea seleccionar un objeto de lápiz.

Para seleccionar parte de un dibujo o de las palabras escritas con la entrada de lápiz en PowerPoint o Excel:

  1. En la pestaña dibujar de la cinta, puntee en selección de lazo La herramienta Selección de lazo en Excel Mobile y PowerPoint Mobile .

  2. Arrastre el dedo o el lápiz para rodear la entrada de lápiz que desee seleccionar.

    Aparece una región de selección con guiones atenuados mientras arrastra y, cuando haya terminado, la parte que ha lazo está seleccionada. Después, puede manipular ese objeto como desee: muévalo, cópielo, elimínelo y así sucesivamente.

    Muestra la parte de un dibujo seleccionada por la herramienta Lazo en PowerPoint

Borrar

  1. En la pestaña Dibujar, pulse Borrador.

    En PowerPoint, puede elegir entre tres borradores: un borrador de trazos, un borrador pequeño o uno mediano. Pulse la flecha abajo del botón Borrador para seleccionar el borrador que desee utilizar.

  2. Arrastre el borrador por encima de la entrada de lápiz que desee eliminar.

Convertir dibujos a mano en formas estándar en PowerPoint

En PowerPoint, los dibujos a mano hechos en una pantalla táctil se pueden convertir en formas comunes:

  1. Asegúrese de que dibujar con el mouse o el Dibujar con el mouse o la función táctil táctil esté activado.

  2. Pulse entrada de lápiz a formas Botón Entrada de lápiz a forma en PowerPoint Mobile

  3. Con un lápiz o el dedo, dibuje una forma en la diapositiva. Cuando finalice el dibujo, PowerPoint lo convertirá automáticamente en la forma que más se le parezca.

    Para dejar de convertir formas, vuelva a hacer clic en Entrada de lápiz a forma.

Abrir la pestaña Dibujar en teléfonos con Windows 10 Mobile

Aquí le mostramos cómo ver la pestaña Dibujar en Word, Excel y PowerPoint en teléfonos con Windows 10 Mobile.

  1. Seleccione el botón Más Muestra el botón Más en Office Mobile en la esquina inferior derecha de la pantalla.

  2. Elija la pestaña Dibujar.

    Muestra la pestaña Dibujar seleccionada en Office Mobile.

Nota:  Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido le resulte útil. ¿Podría decirnos si la información le resultó útil? Aquí puede consultar el artículo en inglés.

Vea también

Idiomas compatibles con la conversión de entrada de lápiz a texto

Desactivar la entrada manuscrita automática en Windows o iOS

Obtener soporte técnico
Póngase en contacto con nosotros
Ampliar sus conocimientos de Office
Explorar los cursos

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×