Dibujar una línea

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Use la herramienta línea o la herramienta lápiz para dibujar líneas en el diagrama. Si desea que las líneas para adjuntar a formas y mover con ellos, use conectores.

  1. Haga clic en el dibujo y en la barra de herramientas flotante, haga clic en la lista de Herramientas de dibujo y, a continuación, haga clic en la herramienta línea o la herramienta lápiz.

    Línea en Herramientas de dibujo

    Cuando la herramienta línea está activada, el puntero cambia a Herramienta Línea .

  2. Haga clic en el punto donde desee empezar a dibujar la línea, mantenga presionado el botón del mouse, mueva el puntero al lugar donde desee que termine la línea y suelte el botón del mouse.

Para agregar más segmentos de línea a la que acaba de dibujó, use la cinta de opciones.

  1. Haga clic en Inicio > Herramientas > Herramientas de dibujo > línea.

  2. Empiece en un punto final de la línea existente. Cada pega segmento hasta el punto final se inicia desde, para que las líneas juntas actúen como una sola forma.

Modificar una línea

Para cambiar una línea, use la herramienta Puntero. Haga clic en la línea y arrástrela para moverla. Arrastre uno de los puntos finales para cambiar la dirección de la línea o que sea mayor o menor.

También puede cambiar el aspecto de una línea.

  1. Haga clic en la línea y haga clic en Formato de forma.

    Panel Dar formato a forma

  2. En el panel Formato de forma, haga clic en línea y realice los cambios que desee, por ejemplo, cambiar el ancho de línea, el color, el tipo de flecha o el tipo de línea.

  1. En la ficha Inicio, en el grupo Herramientas, haga clic en la Flecha abajo para expandir el menú Herramientas de dibujo. Haga clic en la herramienta línea o la herramienta lápiz.

    Menú de herramientas de dibujo

    Cuando la herramienta línea está activada, el puntero cambia a Herramienta Línea .

  2. Haga clic en el punto donde desee empezar a dibujar la línea, mantenga presionado el botón del mouse, mueva el puntero al lugar donde desee que termine la línea y suelte el botón del mouse.

Puede agregar más segmentos de línea a la que acaba de dibujó.

  1. Haga clic en Inicio > Herramientas > Herramientas de dibujo > línea.

  2. Empiece en un punto final de la línea existente. Cada pega segmento hasta el punto final se inicia desde, para que las líneas juntas actúen como una sola forma.

Modificar una línea

Para cambiar una línea, use la herramienta Puntero. Haga clic en la línea y arrástrela para moverla. Arrastre uno de los puntos finales para cambiar la dirección de la línea o que sea mayor o menor.

También puede cambiar el aspecto de una línea.

  1. Haga clic en la línea, haga clic en formato y, a continuación, haga clic en línea.

    Menú Formato

  2. En el cuadro Formato de línea, realice los cambios que desee, por ejemplo, cambiar el ancho de línea, el color, el tipo de flecha o el tipo de línea.

    Cuadro de formato de línea

  1. En la barra de herramientas de dibujo, haga clic en la herramienta de lápiz Imagen del botón o la herramienta de línea Imagen del botón .

    Barra de herramientas flotante de herramientas de dibujo

    Nota: Si no aparece la barra de herramientas de dibujo, haga clic en Herramientas de dibujo Imagen del botón en la barra de herramientas estándar para que se muestre.

  2. Haga clic donde desee empezar a dibujar la línea, mantenga presionado el botón del mouse y arrastre el puntero hasta donde desee que termine, a continuación, suelte el botón del mouse.

    Notas: 

    • Para dibujar una polilínea, siga dibujando líneas que toquen entre sí.

    • Para dibujar un polígono, dibuje tocando líneas que forman una forma cerrada.

Modificar una línea

Para cambiar una línea, use la herramienta Puntero. Haga clic en la línea y arrástrela para moverla. Arrastre uno de los puntos finales para cambiar la dirección de la línea o que sea mayor o menor.

También puede cambiar el aspecto de una línea.

  1. Haga clic en la línea, haga clic en formato y, a continuación, haga clic en línea.

    Menú Formato

  2. En el cuadro Formato de línea, realice los cambios que desee, por ejemplo, cambiar el ancho de línea, el color, el tipo de flecha o el tipo de línea.

    Cuadro de formato de línea

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Compartir Facebook Facebook Twitter Twitter Enviar por correo electrónico Enviar por correo electrónico

¿Le ha sido útil esta información?

De acuerdo. ¿Algún comentario más?

¿Cómo podemos mejorarlo?

¡Gracias por sus comentarios!

×