Dibujar una forma de círculo o curva

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Este artículo explica cómo dibujo curvas, círculos y óvalos. Para obtener información sobre cómo dibujar líneas, consulte dibujar o eliminar una línea o conector. Para obtener información acerca de los puntos de edición en las formas y formas libres, consulte dibujar o editar una forma libre.

Dibujar una curva

  1. En la pestaña Insertar, haga clic en Formas.

  2. En Líneas, haga clic en Curva.

  3. Haga clic donde desea que comience la curva, arrastre para dibujar y luego haga clic donde desea añadir una curva.

  4. Para finalizar una forma, haga una de las siguientes opciones:

    • Para dejar la forma abierta, haga doble clic en cualquier momento.

    • Para cerrar la forma, haga clic cerca de su punto de inicio.

Volver al principio

Dibujar un óvalo o un círculo

  1. En la pestaña Insertar, haga clic en Formas.

  2. En Formas básicas, haga clic en Óvalo.

  3. Haga clic donde desea que comience el óvalo y arrastre para dibujar la forma.

  4. Para dibujar un círculo, presione Mayús mientras arrastra.

    Notas: 

    • Puede modificar la apariencia del círculo o de la curva agregando un efecto o relleno de forma o cambiando el borde.

    • Si desea crear un diagrama más avanzado como círculos superpuestos, un organigrama o un diagrama de flujo, puede crear un gráfico SmartArt en lugar de dibujar cada forma manualmente.

    • Los círculos y los óvalos se rellenan automáticamente. Si no desea que la forma oculte algo detrás de ella, como texto o celdas, seleccione la forma y en la pestaña Formato, haga clic en Relleno de forma y luego haga clic en Sin relleno.

Volver al principio

Dibujar una curva

  1. En la pestaña Insertar, en el grupo Ilustraciones, haga clic en Formas.
    El grupo de formas en la pestaña Insertar.

  2. En líneas, haga clic en curva Imagen del botón .

  3. Haga clic donde desea que comience la curva, arrastre para dibujar y luego haga clic donde desea añadir una curva.

  4. Para finalizar una forma, haga una de las siguientes opciones:

    • Para dejar la forma abierta, haga doble clic en cualquier momento.

    • Para cerrar la forma, haga clic cerca de su punto de inicio.

      Nota: De forma predeterminada, se rellena una forma cerrada. Para asegurarse de que la forma no interfieran con las celdas situadas debajo, seleccione la forma y, a continuación, en Herramientas de dibujo, en la ficha formato, en el grupo Estilos de forma, haga clic en Relleno de forma y, a continuación, haga clic en Sin relleno

Volver al principio

Dibujar un óvalo o un círculo

  1. En la pestaña Insertar, en el grupo Ilustraciones, haga clic en Formas.

    El grupo de formas en la pestaña Insertar.

  2. En Formas básicas, haga clic en Óvalo Imagen de forma ovalada .

  3. Haga clic donde desee el círculo para iniciar. Para hacer que la forma de un círculo, presione y mantenga presionada la tecla MAYÚS mientras arrastra para dibujar.

    Notas: 

    • Puede cambiar la apariencia del círculo o curva agregando un relleno o un efecto de forma o cambiando el borde de forma.

    • Si desea crear un diagrama más avanzado como círculos superpuestos, un organigrama o un diagrama de flujo, puede crear un gráfico SmartArt en lugar de dibujar cada forma manualmente.

    • De forma predeterminada, se rellena un círculo o elipse. Para asegurarse de que la forma no interfieran con las celdas situadas debajo, seleccione la forma y, a continuación, en Herramientas de dibujo, en la ficha formato, en el grupo Estilos de forma, haga clic en Relleno de forma y, a continuación, haga clic en Sin relleno.

Volver al principio

¿Qué desea hacer?

Notas: 

  • Para ajustar la curva para darle un aspecto más suave, haga clic en la forma. En Herramientas de dibujo, en la ficha formato, en el grupo Insertar formas, haga clic en Editar forma Imagen del botón Editar forma y, a continuación, haga clic en Editar puntos. Arrastre uno de los vértices que constituyen la forma. Un vértice es el punto, indicado por un punto negro, donde termina una curva o el punto donde dos segmentos de línea reunirse en una forma libre, curva o a mano alzada forma.

  • Para que le resulte más fácil dibujar detalles, aumente el nivel de zoom a 200 por ciento. En la pestaña Ver, en el grupo Zoom, haga clic en Zoom y luego haga clic en 200%.

  • Para aumentar el control sobre el dibujo, establezca el puntero en la menor velocidad disponible en el Panel de control.

  • De forma predeterminada, se rellena una forma cerrada. Para asegurarse de que la forma no interfieran con las celdas situadas debajo, seleccione la forma y, a continuación, en Herramientas de dibujo, en la ficha formato, en el grupo Estilos de forma, haga clic en Relleno de forma y, a continuación, haga clic en Sin relleno.

¿Qué programa de Office utiliza?

Outlook o Word

Excel

PowerPoint

Outlook o Word

  1. Insertar un lienzo de dibujo. En la ficha Insertar, en el grupo ilustraciones, haga clic en formas y, a continuación, haga clic en Nuevo lienzo de dibujo.

    Ficha Insertar de Word

  2. En Herramientas de dibujo, en la ficha formato, en el grupo Insertar formas, haga clic en el botón más Imagen del botón .

  3. En líneas, haga clic en curva Imagen del botón .

  4. Haga clic donde desea que comience la curva, arrastre para dibujar y luego haga clic donde desea añadir una curva.

  5. Para finalizar una forma, haga una de las siguientes opciones:

    • Para dejar la forma abierta, haga doble clic en cualquier momento.

    • Para cerrar la forma, haga clic cerca de su punto de inicio.

Excel

  1. En la pestaña Insertar, en el grupo Ilustraciones, haga clic en Formas.

    Imagen de la ficha Insertar de Excel

  2. En líneas, haga clic en curva Imagen del botón .

  3. Haga clic donde desea que comience la curva, arrastre para dibujar y luego haga clic donde desea añadir una curva.

  4. Para finalizar una forma, haga una de las siguientes opciones:

    • Para dejar la forma abierta, haga doble clic en cualquier momento.

    • Para cerrar la forma, haga clic cerca de su punto de inicio.

PowerPoint

  1. En la pestaña Inicio, en el grupo Dibujo, haga clic en Formas.

    Imagen de la ficha Inicio de PowerPoint

  2. En líneas, haga clic en curva Imagen del botón .

  3. Haga clic donde desea que comience la curva, arrastre para dibujar y luego haga clic donde desea añadir una curva.

  4. Para finalizar una forma, haga una de las siguientes opciones:

    • Para dejar la forma abierta, haga doble clic en cualquier momento.

    • Para cerrar la forma, haga clic cerca de su punto de inicio.

Notas: 

¿Qué programa de Office utiliza?

Outlook o Word

Excel

PowerPoint

Outlook o Word

  1. Insertar un lienzo de dibujo. En la ficha Insertar, en el grupo ilustraciones, haga clic en formas y, a continuación, haga clic en Nuevo lienzo de dibujo.

    Ficha Insertar de Word

  2. En Herramientas de dibujo, en la ficha formato, en el grupo Insertar formas, haga clic en el botón más Imagen del botón .

  3. En Formas básicas, haga clic en Óvalo Imagen de forma ovalada .

  4. Haga clic donde desee el círculo para empezar. Para hacer que la forma de un círculo, presione y mantenga presionada la tecla MAYÚS mientras arrastra para dibujar.

Excel

  1. En la pestaña Insertar, en el grupo Ilustraciones, haga clic en Formas.

    Imagen de la ficha Insertar de Excel

  2. En Formas básicas, haga clic en Óvalo Imagen de forma ovalada .

  3. Haga clic donde desee el círculo para iniciar. Para hacer que la forma de un círculo, presione y mantenga presionada la tecla MAYÚS mientras arrastra para dibujar.

PowerPoint

  1. En la pestaña Inicio, en el grupo Dibujo, haga clic en Formas.

    Imagen de la ficha Inicio de PowerPoint

  2. En Formas básicas, haga clic en Óvalo Imagen de forma ovalada .

  3. Haga clic donde desee el círculo para iniciar. Para hacer que la forma de un círculo, presione y mantenga presionada la tecla MAYÚS mientras arrastra para dibujar.

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Compartir Facebook Facebook Twitter Twitter Enviar por correo electrónico Enviar por correo electrónico

¿Le ha sido útil esta información?

De acuerdo. ¿Algún comentario más?

¿Cómo podemos mejorarlo?

¡Gracias por sus comentarios!

×