Dibujar o eliminar una línea o conector

Puede agregar líneas para conectar formas o use líneas para que apunten a los elementos de información y puede Eliminar las líneas.

Notas: 

Dibujar una línea con puntos de conexión

Un conector es una línea con puntos de conexión al final de cada permanece conectado a las formas que se adjunta. Conectores rectos Conector recto , angular (en ángulo) Conector angular o curvado Conector curvado . Cuando elige un conector, aparecen puntos en el contorno de la forma. Estos puntos indican dónde puede adjuntar un conector.

Importante: En Word y Outlook, puntos de conexión solo funcionan cuando las líneas y los objetos que se conectan se colocan en un lienzo de dibujo. Para insertar un lienzo de dibujo, haga clic en la ficha Insertar, haga clic en formas y, a continuación, haga clic en Nuevo lienzo de dibujo en la parte inferior del menú.

Para agregar una línea que conecta a otros objetos, siga estos pasos.

  1. En la pestaña Insertar, en el grupo Ilustraciones, haga clic en Formas.

    Insertar botón Formas

  2. En líneas, haga clic en el conector que desea agregar.

    Elegir una línea de conector

    Nota: Los últimos tres estilos que aparece en líneas (curva, forma libre y a mano alzada) son no conectores. Coloque el puntero sobre los estilos para ver su nombre antes de hacer clic en él.

  3. Para dibujar una línea que conecte formas, en la primera forma, coloque el puntero del mouse sobre la forma u objeto al que desea adjuntar el conector.

    Aparecen puntos de conexión, que indica que se pueden conectar a la forma de la línea. (El color y estilo de estos puntos varían entre diferentes versiones de Office).

    Forma con puntos de conexión

    Nota: Si no aparece ningún punto de conexión, que ha seleccionado un estilo de línea que no es un conector o no funcionan en un lienzo de dibujo (en Word o Outlook).

    Haga clic en cualquier parte de la primera forma y, a continuación, arrastre el cursor a un punto de conexión en el segundo objeto de conexión.

    Nota: Al reorganizar las formas que están unidas mediante conectores, los conectores siguen adjuntos y se mueven con las formas. Si mueve cualquiera de los extremos de un conector, ese extremo se separa de la forma y puede adjuntarlo a otro sitio de conexión de la misma forma o adjuntarlo a otra forma. Una vez que el conector se adjunte a un sitio de conexión, permanecerá conectado a las formas independientemente de lo que mueva cada una.

Dibujar una línea sin puntos de conexión

Para agregar una línea que no está conectada a otros objetos, siga estos pasos.

  1. En la pestaña Insertar, en el grupo Ilustraciones, haga clic en Formas.

    Insertar botón Formas

  2. En líneas, haga clic en cualquier estilo de línea que desee.

    Elegir una línea de conector

  3. Haga clic en una ubicación en el documento, mantenga presionada y arrastre el puntero en una ubicación diferente y, a continuación, suelte el botón del mouse.

Dibujar la línea o conector mismo varias veces

Si necesita agregar la misma línea varias veces, puede hacer tan rápidamente utilizando Bloquear modo de dibujo.

  1. En la pestaña Insertar, en el grupo Ilustraciones, haga clic en Formas.

    Insertar botón Formas

  2. En Líneas, haga clic con el botón secundario en la línea o el conector que desea agregar y luego haga clic en Bloquear modo de dibujo.

    Seleccionar Bloquear modo de dibujo

  3. Haga clic donde desee iniciar la línea o el conector y luego arrastre el cursor hasta donde desee que dicha línea o conector finalice.

  4. Repita el paso 3 para cada línea o conector que desea agregar.

  5. Cuando termine de agregar todas las líneas y conectores, presione Esc.

Agregar, editar o quitar una flecha o una forma en una línea

  1. Seleccione la línea que desea cambiar.
    Para trabajar con varias líneas, seleccione la primera línea y a continuación, presione y mantenga presionada la tecla Ctrl mientras selecciona las demás líneas.

  2. En la pestaña Formato, haga clic en la flecha situada junto a Contorno de forma.

    Comando Contorno de forma
    si no ve la ficha formato, asegúrese de que ha seleccionado la línea. Quizás deba hacer doble clic en la línea.

  3. Elija Flechas y luego haga clic en el estilo de flecha que desee.

    Para cambiar el tipo de flecha o el tamaño, o para cambiar el tipo, el ancho o el color de la línea o flecha, haga clic en Más flechas y, a continuación, elija las opciones que desee.

    Haga clic en más flechas para personalizar una línea o flecha

    Para quitar una punta de flecha, haga clic en el primer estilo, el estilo de flecha 1 (sin puntas de flecha).

Eliminar líneas o conectores

  • Haga clic en la línea, conector o forma que desea eliminar y luego presione Eliminar.
    Si desea eliminar varias líneas o conectores, seleccione la primera línea, presione y mantenga presionada la tecla Ctrl mientras selecciona otras líneas y luego presione Eliminar.

Si no puede seleccionar una línea para eliminar en Word o Outlook, puede ser realmente una línea horizontal, que es un tipo de borde. Para quitar los bordes haciendo clic en la flecha situada junto al botón bordes (en el grupo párrafo en Word y Outlook; en el grupo fuente en Excel) y, a continuación, haga clic en Sin borde.

Quitar un borde con el botón bordes

Puede obtener más información sobre el funcionan de las líneas de bordes lea Agregar bordes a texto.

Vea también

Notas: 

  • Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

  • Para su referencia, puede encontrar la versión en inglés de este artículo aquí. Todos los miembros de la comunidad de Microsoft pueden mejorar este artículo mediante el marco de colaboración en traducciones (CTF). Simplemente, mueva el puntero sobre cualquier frase del artículo y, a continuación, haga clic en "MEJORAR TRADUCCIÓN" en el widget CTF. Haga clic aquí para obtener más información acerca de CTF. Con el uso de CTF, el usuario acepta nuestras Condiciones del servicio.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×