Detectar errores en fórmulas

A veces, las fórmulas pueden generar valores de error y devolver resultados no deseados. Las siguientes son algunas herramientas que se pueden usar para buscar las causas de estos errores y determinar las soluciones.

Nota: En este tema se describen técnicas que pueden ser útiles para corregir errores de fórmula. No es una lista exhaustiva de métodos para corregir todos los errores de fórmula posibles. Para obtener ayuda sobre errores específicos, busque preguntas parecidas a las suyas en el foro de la comunidad de Excel o publique una.

Vínculo al foro de la comunidad de Excel

Obtenga información sobre cómo introducir una fórmula simple

Las fórmulas son las ecuaciones que realizan cálculos de los valores en la hoja de cálculo. Una fórmula comienza con un signo igual (=). Por ejemplo, la siguiente fórmula suma 3 a 1.

=3+1

Una fórmula también puede contener lo siguiente: funciones, referencias, operadores y constantes.

Partes de una fórmula

Partes de una fórmula

  1. Funciones: incluidas con Excel, las funciones son fórmulas prediseñadas que realizan cálculos específicos. Por ejemplo, la función PI() devuelve el valor del número pi: 3,142…

  2. Referencias: hacen referencia a celdas individuales o a rangos de celdas. A2 devuelve el valor de la celda A2.

  3. Constantes: números o valores de texto escritos directamente en una fórmula, como 2.

  4. Operadores: el operador ^ (acento circunflejo) eleva un número a una potencia y el operador * (asterisco) multiplica números. Use + y – para sumar y restar valores, y use / para dividirlos.

    Nota: Algunas funciones necesitan lo que se conoce como argumentos. Los argumentos son los valores que usan algunas funciones para realizar sus cálculos. Si es necesario, los argumentos se colocan entre los paréntesis de la función (). La función PI no necesita argumentos y por este motivo está en blanco. Algunas funciones necesitan uno o más argumentos y se pueden especificar más argumentos de forma opcional. Necesitará usar una coma o un signo de punto y coma (;) para separar los argumentos, según su configuración regional.

La función SUMA, por ejemplo, solo necesita un argumento, pero puede admitir un total de 255 argumentos.

Función SUMA

=SUMA(A1:A10) es un ejemplo de un solo argumento.

=SUMA(A1:A10; C1:C10) es un ejemplo de varios argumentos.

La tabla siguiente contiene un resumen de los errores más comunes que puede realizar un usuario al escribir una fórmula y se explica cómo corregirlos.

Asegúrese de que

Más información

Empiece todas las funciones con el signo igual (=)

Si omite el signo igual, lo que escriba puede mostrarse como texto o como una fecha. Por ejemplo, si escribe SUMA(A1:A10), Excel mostrará la cadena de texto SUMA(A1:A10) y no realizará el cálculo. Si escribe 11/2, Excel mostrará la fecha 2-nov (si el formato de celda es General), en lugar de dividir 11 por 2.

Escriba todos los paréntesis de apertura y de cierre

Asegúrese de que siempre haya dos paréntesis, uno de apertura y otro de cierre. Cuando se usa una función en una fórmula, es importante que cada paréntesis esté en la posición adecuada para que la función se ejecute correctamente. Por ejemplo, la fórmula =SI(B5<0);"No válido";B5*1,05) no funcionará, ya que hay dos paréntesis de cierre y solo uno de apertura, cuando solo tendría que haber uno de cada. La fórmula correcta será similar a esta: =SI(B5<0;"No válido";B5*1,05).

Use dos puntos para indicar un rango

Para hacer referencia a un rango de celdas, use el signo de dos puntos (:) para separar la referencia de la primera celda del rango y la referencia de la última celda del rango. Por ejemplo, =SUMA(A1:A5), en lugar de =SUMA(A1 A5), que devolvería un error #¡NULO!

Escriba todos los argumentos necesarios

Algunas funciones requieren argumentos necesarios. De igual modo, asegúrese de no haber introducido demasiados argumentos.

Escriba el tipo de argumento correcto

Algunas funciones (como SUMA) necesitan argumentos numéricos, mientras que otras funciones (como REEMPLAZAR) necesitan como mínimo un valor de texto para uno de sus argumentos. Si se usa el tipo incorrecto de datos como un argumento, Excel puede devolver resultados inesperados o mostrar un error.

Anide 64 funciones como máximo

No escriba o anide más de 64 niveles de funciones dentro de una función.

Escriba los nombres de otras hojas entre comillas simples

Si la fórmula hace referencia a valores o celdas de otras hojas de cálculo o libros cuyos nombres contienen espacios o caracteres no alfabéticos, escriba el nombre entre comillas simples ('), como ='Datos trimestrales'!D3 o =‘123’!A1.

Al hacer referencia a un nombre de hoja de cálculo en una fórmula, escriba un signo de exclamación (!) después del nombre

Por ejemplo, para obtener el valor de la celda D3 en una hoja de cálculo denominada Datos trimestrales en el mismo libro, use esta fórmula: ='Datos trimestrales'!D3.

Incluya la ruta de acceso a libros externos

Asegúrese de que todas las referencias externas contengan el nombre del libro y la ruta de acceso al libro.

La referencia a un libro contiene el nombre del libro y tiene que escribirse entre corchetes ([NombreDeLibro.xlsx]). La referencia también necesita contener el nombre de la hoja de cálculo del libro.

Aunque el libro al que quiere hacer referencia no esté abierto en Excel, puede incluir una referencia al libro en una fórmula. Tendrá que proporcionar la ruta de acceso completa al archivo, como en el ejemplo siguiente: =FILAS('C:\Mis documentos\[Operaciones T2.xlsx]Ventas'!A1:A8). Esta fórmula devuelve el número de filas en el rango que incluye las celdas A1 a A8 en el otro libro (8).

Nota: Si la ruta de acceso completa contiene caracteres de espacio, como sucede en el ejemplo anterior, debe escribir la ruta de acceso entre comillas simples (al principio de la ruta de acceso y después del nombre de la hoja de cálculo, antes del signo de exclamación).

Escriba los números sin formato

No escriba números con formato en las fórmulas. Por ejemplo, si el valor que quiere escribir es 1000 €, escriba 1000 en la fórmula. Si escribe una coma como parte del número, Excel lo interpretará como un carácter separador. Si quiere que los números se muestren con separadores de miles o millones, o con símbolos de moneda, aplique el formato a las celdas después de escribir los números.

Por ejemplo, si quiere sumar 3100 al valor de celda A3 y escribe la fórmula =SUMA(3;100;A3), Excel sumará los números 3 y 100 y, después, sumará ese total al valor de A3, en lugar de sumar 3100 a la celda A3, que sería =SUMA(3100;A3). Si escribe la fórmula =ABS(-2;134), Excel mostrará un error, ya que la función ABS solo admite un argumento: =ABS(-2134).

Puede implementar algunas reglas para comprobar si se producen errores en las fórmulas. Estas reglas no garantizan que la hoja de cálculo esté libre de errores, pero pueden resultar muy útiles para detectar errores comunes. Puede activar o desactivar cualquiera de estas reglas de forma individual.

Los errores se pueden marcar y corregir de dos formas: de uno en uno (como un corrector ortográfico), o bien inmediatamente cuando se produzcan en la hoja de cálculo al escribir datos.

Puede resolver un error con las opciones que Excel muestra o puede hacer clic en Omitir error para ignorarlo. Si ignora un error en una celda en particular, el error de esa celda no aparece en más comprobaciones de errores. Pero puede restablecer todos los errores que ha omitido previamente de modo que vuelvan a aparecer.

  1. Haga clic en Archivo > Opciones > Fórmulas.

    En Excel 2007, haga clic en el botón Microsoft Office Imagen del botón de Microsoft Office > Opciones de Excel > Fórmulas.

  2. En Comprobación de errores, active la opción Habilitar comprobación de errores en segundo plano. Todos los errores detectados se marcarán con un triángulo en la esquina superior izquierda de la celda.

    Celda con un problema de fórmula
  3. Para cambiar el color del triángulo que indica dónde se produce un error, seleccione el color que prefiera en el cuadro Indicar errores con el color.

  4. En Reglas de verificación de Excel, active o desactive las casillas de las reglas siguientes:

    • Celdas que contienen fórmulas que dan como resultado un error: una fórmula no usa la sintaxis, los argumentos o los tipos de datos esperados. Los valores de error son #¡DIV/0!, #N/A, #¿NOMBRE?, #¡NULO!, #¡NUM!, #¡REF! y #¡VALOR! Cada uno de estos valores de error tiene distintas causas y se solucionan de una forma distinta.

      Nota: Si especifica un valor de error directamente en una celda, se almacena como valor de error pero que no se marcará como error. Pero, si una fórmula en otra celda hace referencia a esa celda, la fórmula devuelve el valor de error de esa celda.

    • Fórmula de columna calculada incoherente en las tablas: una columna calculada puede incluir fórmulas individuales que son diferentes de la fórmula de columna principal, que crea una excepción. Las excepciones de columna calculada se crean al realizar las acciones siguientes:

      • Escribir datos que no son fórmulas en una celda de columna calculada.

      • Escribir una fórmula en una celda de columna calculada y, después, usar Ctrl +Z o hacer clic en Deshacer Imagen de botón en la Barra de herramientas de acceso rápido.

      • Escribir una nueva fórmula en una columna calculada que ya contiene una o varias excepciones.

      • Copiar datos en la columna calculada que no coinciden con la fórmula de columna calculada. Si los datos copiados contienen una fórmula, esta fórmula sobrescribe los datos en la columna calculada.

      • Mover o eliminar una celda de otra área de hoja de cálculo a la que hace referencia una de las filas de una columna calculada.

    • Celdas que contienen años representados con 2 dígitos: la celda contiene una fecha de texto en la que el siglo se puede interpretar de forma incorrecta si se usa en fórmulas. Por ejemplo, la fecha de la fórmula =AÑO("1/1/31") podría ser 1931 o 2031. Use esta regla para comprobar fechas de texto ambiguas.

    • Números con formato de texto o precedidos por un apóstrofo: la celda contiene números guardados como texto. Esto suele ocurrir cuando se importan datos de otros orígenes. Los números guardados como texto pueden causar cambios inesperados en la forma de ordenar los resultados y, por este motivo, se recomienda convertirlos a números. ‘=SUMA(A1:A10) se mostrará como texto.

    • Fórmulas incoherentes con otras fórmulas de la región: la fórmula no coincide con el patrón de las demás fórmulas cercanas. En muchos casos, las fórmulas que son adyacentes a otras fórmulas solo son distintas en las referencias usadas. En el ejemplo siguiente de cuatro fórmulas adyacentes, Excel muestra un error junto a la fórmula =SUMA(A10:C10) en la celda D4, ya que las fórmulas adyacentes se incrementan en una fila y esta se incrementa en 8 filas, cuando Excel espera la fórmula =SUMA(A4:C4).

      Excel muestra un error cuando una fórmula no coincide con el patrón de las fórmulas adyacentes

      Si las referencias que se usan en una fórmula no son coherentes con las de las fórmulas adyacentes, Excel muestra un error.

    • Fórmulas que omiten celdas en una región: es posible que en una fórmula no se incluyan automáticamente referencias a datos que se inserten entre el rango de datos original y la celda que contiene la fórmula. Esta regla compara la referencia de una fórmula con el rango de celdas real que es adyacente a la celda que contiene la fórmula. Si las celdas adyacentes contienen más valores y no son celdas en blanco, Excel muestra un error junto a la fórmula.

      Por ejemplo, cuando se aplica esta regla, Excel inserta un error junto a la fórmula =SUMA(D2:D4), ya que las celdas D5, D6 y D7 son adyacentes a las celdas a las que hace referencia la fórmula y a la celda que contiene la fórmula (D8), y esas celdas contienen datos a los que tendría que hacerse referencia en la fórmula.

      Excel muestra un error cuando una fórmula omite celdas en un rango
    • Celdas desbloqueadas que contengan fórmulas: la fórmula no está bloqueada para su protección. De forma predeterminada, todas las celdas de una hoja de cálculo están bloqueadas para que no se puedan modificar cuando la hoja de cálculo esté protegida. Esto puede resultar útil para evitar errores inadvertidos, como eliminar o modificar fórmulas por error. Este error indica que la celda se desbloqueó, pero la hoja no está protegida. Compruebe si quiere o no que la celda esté bloqueada.

    • Fórmulas que se refieran a celdas vacías: la fórmula contiene una referencia a una celda vacía. Esto puede causar resultados no deseados, como se muestra en el ejemplo siguiente.

      Suponga que desea calcular el promedio de los números que figuran en la siguiente columna de celdas. Si la tercera celda está en blanco, la celda no se incluye en el cálculo y el resultado es 22,75. Si la tercera celda contiene 0 el resultado es 18,2.

      Excel muestra un error cuando una fórmula hace referencia a celdas vacías
    • Los datos de una tabla no son válidos: hay un error de validación en una tabla. Compruebe la configuración de validación de la celda en la pestaña Datos > grupo Herramientas de datos > Validación de datos.

  1. Seleccione la hoja de cálculo cuyos errores desee revisar.

  2. Si la hoja de cálculo se calcula manualmente, presione F9 para actualizarla.

    Si no se muestra el diálogo Comprobación de errores, haga clic en la pestaña Fórmulas > Auditoría de fórmulas > botón Comprobación de errores.

  3. Si anteriormente omitió algunos errores, siga este procedimiento para volver a comprobarlos: haga clic en Archivo > Opciones > Fórmulas.

    En la sección Comprobación de errores, haga clic en Restablecer errores omitidos > Aceptar.

    Comprobación de errores

    Nota: Al restablecer los errores omitidos, se restablecerán todos los errores en todas las hojas de cálculo del libro activo.

    Sugerencia: Desplácese hasta el cuadro de diálogo Comprobación de errores, justo debajo de la barra de fórmulas.

    Coloque el cuadro Comprobación de errores debajo de la barra de fórmulas
  4. Haga clic en uno de los botones de acción en la parte derecha del cuadro de diálogo. Las acciones disponibles son diferentes para cada tipo de error.

  5. Haga clic en Siguiente.

Nota: Si hace clic en Omitir error, el error se marcará para omitirlo en las siguientes revisiones.

  1. Junto a la celda, haga clic en el botón Comprobación de errores Icono de comprobación de errores que aparece y, después, haga clic en la opción que quiera usar. Los comandos disponibles varían según el tipo de error y en la primera entrada se describe el error.

    Si hace clic en Omitir error, el error se marcará para omitirlo en las comprobaciones siguientes.

    Coloque el cuadro Comprobación de errores debajo de la barra de fórmulas

Si una fórmula no puede evaluar correctamente un resultado, Excel muestra un valor de error, como por ejemplo #####, #¡DIV/ 0 !, #N/A, #¿NOMBRE?, #¡NULO!, #¡NUM!, #¡REF! y #¡VALOR!. Cada tipo de error tiene causas y soluciones diferentes.

La tabla siguiente contiene vínculos a artículos que describen estos errores en detalle y una breve descripción que le ayudará a empezar.

Tema

Descripción

Corregir un error ####

Excel muestra este error cuando una columna no es lo suficientemente ancha para mostrar todos los caracteres de una celda, o una celda contiene valores de fecha u hora negativos.

Por ejemplo, una fórmula que resta una fecha en el futuro de una fecha en el pasado, como = 06/15/2008-07/01/2008, da como resultado un valor de fecha negativo.

Sugerencia: Haga doble clic entre los encabezados de columna para ajustar automáticamente el tamaño de la celda. Si se muestra ### porque Excel no puede mostrar todos los caracteres, esto lo corregirá.

Error #

Corregir un error #¡DIV/0!

Excel muestra este error al dividir un número cualquiera por cero (0) o una celda que no contiene ningún valor.

Sugerencia: Agregue un controlador de errores como en el ejemplo siguiente, que es =SI(C2;B2/C2;0)

Se puede usar una función de tratamiento de errores como SI para detectar errores

Corregir un error #N/A

Excel muestra este error cuando un valor no está disponible para una función o fórmula.

Si usa una función como BUSCARV, ¿lo que intenta buscar tiene una coincidencia en el rango de búsqueda? Con frecuencia no la tiene.

Intente usar SI.ERROR para eliminar #N/A. En este caso usaría lo siguiente:

=SI.ERROR(BUSCARV(D2;$D$6:$E$8;2;VERDADERO);0)

Error #N/A

Corregir un error #¿NOMBRE?

Este error se muestra cuando Excel no reconoce texto en una fórmula. Por ejemplo, un nombre de rango o el nombre de una función pueden estar mal escritos.

Nota: Si usa una función, asegúrese de que el nombre de la función este escrito correctamente. En este caso, SUMA está escrito de forma incorrecta. Quite la “e” y Excel lo corregirá.

Excel muestra el error #¿NOMBRE? cuando una función tiene un error de escritura

Corregir un error #NULO!

Excel muestra este error cuando se especifica una intersección de dos áreas que no se intersecan (cruzan). El operador de intersección es un carácter de espacio que separa las referencias en una fórmula.

Nota: Asegúrese de que los rangos estén separados correctamente: como las áreas C2:C3 y E4:E6 no forman una intersección, se devuelve el error #¡NULO! al escribir la fórmula =SUMA(C2:C3 E4:E6). Al escribir un signo de punto y coma entre los rangos C y E, se corregirá el error: =SUMA(C2:C3;E4:E6)

Error #¡NULO!

Corregir un error #¡NUM!

Excel muestra este error cuando una fórmula o función contiene valores numéricos que no son válidos.

¿Usa una función que se repite, como TIR o TASA? En ese caso, es probable que el error #¡NUM! se produzca porque la función no puede encontrar un resultado. Consulte los pasos de resolución en el tema de ayuda.

Corregir un error #¡REF!

Excel muestra este error cuando una referencia de celda no es válida. Por ejemplo, es posible que haya eliminado las celdas a las que hacían referencia otras fórmulas, o puede tener celdas pegadas que movió en la parte superior de celdas a las que hacían referencia otras fórmulas.

¿Eliminó una fila o columna por error? Eliminamos la columna B en esta fórmula, =SUMA(A2;B2;C2), y ocurrió esto.

Use Deshacer (Ctrl+Z) para deshacer la eliminación, vuelva a crear la fórmula o bien use una referencia de rango continua como =SUMA(A2:C2), que se actualizará automáticamente cuando se elimine la columna B.

Excel muestra el error #¡REF! cuando una referencia de celda no es válida

Corregir un error #¡VALOR!

Excel puede mostrar este error si en la fórmula se incluyen celdas que contienen diferentes tipos de datos.

¿Usa operadores matemáticos (+, -, *, /, ^) con diferentes tipos de datos? En ese caso, intente usar una función en su lugar. En este caso, =SUMA(F2:F5) corregiría el problema.

Error #¡VALOR!

Si las celdas no están visibles en una hoja de cálculo, puede verlas con sus fórmulas en la barra de herramientas de la ventana Inspección. La ventana Inspección es una forma útil de inspeccionar, auditar o confirmar cálculos de la fórmula y resultados en hojas de cálculo de gran tamaño. Con la ventana Inspección, no es necesario desplazarse varias veces o ir a diferentes partes de la hoja de cálculo.

La ventana Inspección permite supervisar fácilmente las fórmulas usadas en una hoja de cálculo

Esta barra de herramientas se puede acoplar como cualquier otra barra de herramientas. Por ejemplo, puede acoplarla en la parte inferior de la ventana. La barra de herramientas realiza un seguimiento de las siguientes propiedades de celdas: 1) Libro, 2) Hoja, 3) Nombre (si la celda tiene un rango con nombre correspondiente), 4) Dirección de celda, 5) Valor y 6) Fórmula.

Nota: Solo puede tener una inspección por celda.

Agregar celdas en la ventana Inspección

  1. Seleccione las celdas que desee desbloquear.

    Para seleccionar todas las celdas de una hoja de cálculo con fórmulas, en la pestaña Inicio, en el grupo Editar, haga clic en Buscar y seleccionar (o use Ctrl+I o Control+I en un equipo Mac) > Ir a Especial > Fórmulas.

    Cuadro de diálogo Ir a Especial
  2. En el grupo Auditoría de fórmulas de la pestaña Fórmulas, haga clic en ventana Inspección.

  3. Haga clic en Agregar inspección.

    Haga clic en Agregar inspección para agregar una inspección a la hoja de cálculo
  4. Confirme que seleccionó todas las celdas que quiere inspeccionar y haga clic en Agregar.

    En Agregar inspección, escriba el rango de celdas que quiere inspeccionar
  5. Para cambiar el ancho de una columna de la ventana Inspección, arrastre el borde de la parte derecha del encabezado de columna.

  6. Para mostrar una celda a la que hace referencia una entrada de la barra de herramientas de la ventana Inspección, haga doble clic en la entrada.

    Nota: Las celdas que tienen referencias externas a otros libros solo se muestran en la barra de herramientas de la ventana Inspección cuando los otros libros están abiertos.

Quitar celdas de la ventana Inspección

  1. Si no se muestra la barra de herramientas de la ventana Inspección, en la pestaña Fórmulas del grupo Auditoría de fórmulas, haga clic en Ventana Inspección.

  2. Seleccione las celdas que desea quitar.

    Para seleccionar varias celdas, presione CTRL y a continuación, haga clic en las celdas.

  3. Haga clic en Eliminar inspección.

    Eliminar inspección

A veces es difícil comprender cómo calcula una fórmula anidada el resultado final, ya que hay varios cálculos intermedios y pruebas lógicas. Pero, si usa el cuadro de diálogo Evaluar fórmula, puede ver las distintas partes de la fórmula anidada evaluadas en el orden en que se calcula la fórmula. Por ejemplo, la fórmula =SI(PROMEDIO(D2:D5)>50;SUMA(E2:E5);0) es más fácil de comprender cuando se ven los siguientes resultados intermedios:

Evaluar fórmula es útil para ver cómo se evalúan las diferentes partes de una fórmula anidada

En el cuadro de diálogo Evaluar fórmula

Descripción

=SI(PROMEDIO(D2:D5)>50;SUMA(E2:E5);0)

La fórmula anidada se muestra al principio. Las funciones PROMEDIO y SUMA se anidan dentro de la función SI.

El rango de celdas D2:D5 contiene los valores 55, 35, 45 y 25, por lo que el resultado de la función PROMEDIO(D2:D5) es 40.

=SI(40>50;SUMA(E2:E5);0)

El rango de celdas D2:D5 contiene los valores 55, 35, 45 y 25, por lo que el resultado de la función PROMEDIO(D2:D5) es 40.

=SI(Falso;SUMA(E2:E5);0)

Como 40 no es mayor que 50, la expresión en el primer argumento de la función SI (el argumento prueba_lógica) es Falso.

La función SI devuelve el valor del tercer argumento (el argumento valor_si_falso). La función SUMA no se evalúa porque es el segundo argumento para la función SI (valor_si_verdadero), y se devuelve solo cuando la expresión es verdadera.

  1. Una vez más, seleccione la celda a la que desea dar formato. Solo se puede evaluar una celda a la vez.

  2. Seleccione la pestaña Fórmulas > Auditoría de fórmulas > Evaluar fórmula.

  3. Haga clic en Evaluar para examinar el valor de la referencia subrayada. El resultado de la evaluación se muestra en cursiva.

    Si la parte subrayada de la fórmula es una referencia a otra fórmula, haga clic en Paso a paso para entrar para mostrar la otra fórmula en el cuadro Evaluación. Haga clic en Paso a paso para salir para volver a la celda y fórmula anteriores.

    El botón Paso a paso para entrar no está disponible la segunda vez que la referencia aparece en la fórmula o si la fórmula hace referencia a una celda de otro libro.

  4. Siga haciendo clic en Evaluar hasta que se evalúen todas las partes de la fórmula.

  5. Para volver a ver la evaluación, haga clic en Reiniciar.

  6. Para finalizar la evaluación, haga clic en Cerrar.

Notas: 

  • Algunas partes de las fórmulas que usan las funciones SI y ELEGIR no se evalúan en estos casos, #N/A se muestra en el cuadro Evaluación.

  • Si una referencia está en blanco, se mostrará un valor cero (0) en el cuadro Evaluación.

  • Las siguientes funciones se vuelven a calcular cada vez que hay cambios en la hoja de cálculo, y pueden hacer que el cuadro Evaluar fórmula dé resultados diferentes de lo que aparece en la celda: ALEATORIO, AREAS, ÍNDICE, DESREF, CELDA, INDIRECTO, FILAS, COLUMNAS, AHORA, HOY, ALEATORIO.ENTRE.

¿Tiene alguna pregunta específica?

Publique una pregunta en el foro de la comunidad de Excel

Ayudarnos a mejorar Excel

¿Tiene alguna sugerencia sobre cómo podemos mejorar la siguiente versión de Excel? Si es así, consulte los temas en Excel User Voice.

Vea también

Mostrar las relaciones entre las fórmulas y las celdas

Vídeo: Corregir (Excel 2010) fórmulas erróneas

Evitar fórmulas erróneas

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×