Definir la fuente o el color del texto de los mensajes enviados

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Puede cambiar la fuente y el color, tamaño y el estilo, como negrita o cursiva para todos los mensajes que envíe. Por ejemplo, puede cambiar el color del texto del mensaje o usar la fuente Arial en lugar de la predeterminada Calibri.

  1. Haga clic en Archivo > Opciones > Correo.

  2. En Redactar mensajes, haga clic en Diseño de fondo y fuentes.

    Comando Diseño de fondo y fuentes del cuadro de diálogo Opciones de Outlook

  3. En la pestaña Diseño de fondo personal, en Mensajes de correo nuevos, haga clic en Fuente.

    Si desea cambiar los estilos de fuente de los mensajes que responde o reenvía, en Mensajes de respuesta o reenviados, haga clic en Fuente.

    Comando Fuente del cuadro de diálogo Firmas y plantilla

  4. En la pestaña Fuente, en Fuente, haga clic en la fuente que desea usar.

  5. También puede seleccionar un estilo y un tamaño de fuente.

Si la fuente que usa no está instalada en el equipo del destinatario, el programa de correo de este la sustituye por una fuente disponible.

Recuperar el valor predeterminado de las opciones de estilo de fuente

En Outlook 2013 y Outlook 2016, la fuente predeterminada utilizada al crear, responder o reenviar un mensaje de correo electrónico es Calibri de 11 puntos. Aquí le mostramos cómo cambiar la fuente a la fuente original.

  1. Haga clic en Archivo > Opciones > Correo.

  2. En Redactar mensajes, haga clic en Diseño de fondo y fuentes.

    Comando Diseño de fondo y fuentes del cuadro de diálogo Opciones de Outlook

  3. En la pestaña Diseño de fondo personal, en Mensajes de correo nuevos, haga clic en Fuente.

Para cambiar los estilos de fuente de los mensajes que responda o que reenvíe a la fuente original, Calibri en mensajes de respuesta o reenviados, haga clic en fuente.

Comando Fuente del cuadro de diálogo Firmas y plantilla

  1. En la pestaña Fuente, en Fuente, haga clic en la entrada +Cuerpo.

  2. En Estilo de fuente, haga clic en Normal.

  3. En Tamaño, haga clic en 11.

    Opciones de fuente, estilo de fuente y tamaño del cuadro de diálogo Fuente

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Vea también

Cambiar el color predeterminado de la fuente o el texto de los mensajes de correo

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×