Definir el mes en el que comienza un año fiscal

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Puede definir el mes en el que comienza el año fiscal si es diferente de enero o del inicio del calendario Gregoriano.

Definir cuándo comienza el año fiscal

  1. En el menú Herramientas, haga clic en Opciones y, a continuación, haga clic en la ficha de calendario.

  2. En el cuadro El año fiscal comienza en, haga clic en el mes en el que desea que comience el año fiscal.

  3. Si desea asignar una etiqueta al año fiscal mediante el año del calendario en el que comienza el año fiscal, en lugar del año del calendario en el que termina, active la casilla de verificación Usar el año inicial para la numeración de los años fiscales.

  4. Si desea usar la configuración actual, no solo para el archivo de proyecto activo, sino también para todos los archivos de proyecto futuros, haga clic en establecer como predeterminado.

Volver al principio

Cambiar la escala de tiempo para reflejar la nueva configuración de año fiscal

Puede cambiar el modo en que la escala temporal de una vista de hoja (por ejemplo, la vista Diagrama de Gantt, la vista Uso de tareas o la vista Uso de recursos) muestra la nueva configuración de año fiscal. Tenga en cuenta que es el valor de año fiscal que controla cómo se muestra la hora en la escala de tiempo, pero no cambia el modo que las fechas de tareas y asignaciones en una vista.

  1. En el menú Ver, haga clic en la vista que desea cambiar, como diagrama de Gantt, Uso de tareas o Uso de recursos.

  2. En el menú Formato, haga clic en Escala temporal.

  3. En la pestaña para cada nivel de escala temporal en la que desea usar la nueva configuración de año fiscal (la ficha de Nivel superior, Nivel medio o Nivel inferior o cualquier combinación), active la casilla de verificación Utilizar año fiscal.

  4. En las fichas de las escalas temporales que desea mostrar, realice también el procedimiento siguiente:

    • En los cuadros Unidades, haga clic en las unidades de escala temporal que desea utilizar.

    • En los cuadros Etiqueta, haga clic en las etiquetas que desea utilizar.

Nota: Puede cambiar la configuración solo en la escala temporal de la vista actual. Para actualizar la escala temporal en otra vista, haga clic en ella en el menú Ver y, a continuación, repita los pasos del 2 al 4.

Volver al principio

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×