Declaración de privacidad de Microsoft Office para Mac 2011

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Última actualización: septiembre de 2010

Microsoft se compromete a proteger su privacidad, al tiempo que le proporciona software que le ofrece el rendimiento, la eficacia y la comodidad que desea en el uso de la informática personal. Esta declaración de privacidad trata muchas de las prácticas de uso y recolección de datos de Microsoft Office para Mac 2011 (“Office 2011”). Se centra en las características que se comunican con Internet. No se aplica a otros sitios, productos o servicios con o sin conexión de Microsoft.

Office 2011 está diseñado para permitirle reunir, mostrar y compartir rápidamente sus datos con otras personas. Salvo que se indique lo contrario en esta declaración, la información personal que guarde en Office 2011 no se envía a Microsoft, y la información que se envía a Microsoft no se comparte fuera de Microsoft ni a sus filiales y sucursales controladas sin su permiso.

Recopilación y uso de información

La información que se recopile se utilizará por parte de Microsoft y sus filiales y subsidiarias controladas para habilitar las características que utilice y proporcionar los servicios o realizar las transacciones que haya solicitado o autorizado. También se podrá usar para analizar y mejorar los productos y servicios de Microsoft. También es posible que la información se use para solicitar más información sobre los comentarios que proporcione sobre el producto o servicio que está utilizando, para proporcionar notificaciones importantes con respecto al software, para proporcionar avisos anticipados sobre eventos o para informarle sobre el lanzamiento de nuevos productos.

Parte de la información personal que especifique puede incluirse en documentos de Office 2011 como metadatos. Los programas de Office 2011 usan estos metadatos para ayudarlo a colaborar con otras personas en sus documentos. Por ejemplo, si decide crear un vínculo a una imagen, un archivo, un origen de datos u otro documento que se encuentre en un disco duro o en un servidor, la ruta de acceso a ese archivo se guarda en el documento. En algunos casos, el vínculo puede incluir el nombre de usuario o información sobre los servidores de la red. En el caso de una conexión de datos, puede elegir guardar un nombre de usuario o una contraseña en el vínculo de conexión de datos. Además, cuando aplica un esquema XML a un documento, se guarda en el documento una ruta de acceso al esquema XML que creó. En algunos casos, la ruta de acceso puede incluir el nombre de usuario. Información como su nombre de usuario también puede ser compartida con usuarios de su red cuando se originen conflictos; por ejemplo, cuando haya bloqueado un archivo compartido para modificarlo y otro usuario intente abrirlo.

Al desinstalar Office 2011, hay información asociada que no se quitará porque puede ser utilizada por otro programa. Por ejemplo, los documentos que haya creado con Office 2011 no se eliminarán del equipo. De forma similar, la información almacenada en keychains de certificados y en Office Identity permanecerá en el equipo después de desinstalar Office 2011.

Salvo por lo descrito en esta declaración, la información personal que nos proporcione no se transferirá a terceros sin su consentimiento. Ocasionalmente contratamos a otras empresas para que proporcionen servicios limitados en nuestro nombre, tales como enviar y transportar productos comprados y otros envíos, responder a las preguntas de los clientes sobre los productos o servicios, o realizar análisis estadísticos de nuestros servicios. Estas empresas solo reciben la información personal que necesitan para prestar el servicio, y tienen prohibido utilizarla para ningún otro fin.

Microsoft puede tener acceso y/o divulgar información personal si es necesario por ley o si se cree de buena fe que dicha acción es necesaria para: (a) ajustarse a lo estipulado por ley o cumplir con el proceso legal de Microsoft, (b) proteger y defender los derechos o la propiedad de Microsoft, o c) actuar en circunstancias urgentes para proteger la seguridad personal de los empleados de Microsoft, los usuarios de los productos o servicios de Microsoft o los miembros del público.

La información recopilada o enviada a Microsoft se puede almacenar y procesar en los Estados Unidos o en cualquier otro país o región en la que Microsoft o sus filiales, sucursales o agentes tengan instalaciones, y con este programa usted da su consentimiento para que se pueda transferir dicha información fuera de su país. Microsoft cumple con el sistema Safe Harbor estipulado por el Departamento de Comercio Departamento de Comercio de los Estados Unidos para la recopilación, uso y conservación de datos procedentes de la Unión Europea, el Espacio Económico Europeo y Suiza.

Recopilación y uso de información sobre su equipo

Cuando utilice software con características habilitadas para Internet, se enviará información sobre el equipo ("información estándar del equipo") a los sitios web que visite y a los servicios en línea que use. Microsoft utiliza la información estándar del equipo para proporcionarle servicios habilitados para Internet, como ayuda para mejorar nuestros productos y servicios, así como para análisis estadísticos. Entre la información estándar del equipo suele incluirse su dirección IP, la versión del sistema operativo, la versión del explorador y la configuración regional y de idioma. En determinados casos, la información estándar del equipo puede incluir también el identificador de hardware, que indica el fabricante, nombre y versión del dispositivo. Si una característica o un servicio concretos envían información a Microsoft, también se enviará información estándar del equipo.

En los detalles sobre la privacidad de cada función, software o servicio de Office 2011 mencionados en esta declaración de privacidad se describe la información adicional que se recopila y cómo se utiliza.

Seguridad de la información

Microsoft se compromete a ayudar a proteger la seguridad de la información. Se utilizan diversos procedimientos y tecnologías de seguridad para ayudar a proteger la información contra la divulgación, el uso o el acceso no autorizados. Por ejemplo, la información que nos proporciona se almacena en sistemas informáticos con acceso limitado ubicados en instalaciones controladas.

Cambios en esta declaración de privacidad

Esta declaración de privacidad puede actualizarse en algún momento para reflejar los cambios de nuestros productos y servicios, así como los comentarios de los clientes. En tal caso, se modificará la fecha de "última actualización" que aparece al inicio de esta declaración. Si se realizan cambios significativos en esta declaración o en la manera en la que Microsoft usará su información personal, se lo notificaremos claramente publicando un aviso de los cambios previo a la implementación de los cambios o, directamente, enviándole una notificación. Le recomendamos leer periódicamente esta declaración para estar informado sobre cómo Microsoft protege su información.

Para obtener más información

Microsoft introduce sus comentarios acerca de esta declaración de privacidad. Si tiene alguna pregunta sobre esta declaración o cree que no la hemos cumplido, póngase en contacto con nosotros utilizando nuestra (formulario Web) Póngase en contacto con nosotros: comentarios sobre privacidad.

También puede ponerse en contacto con nosotros por correo postal en:

Privacidad de Microsoft Office
Microsoft Corporation
One Microsoft Way
Redmond, Washington 98052 EE. UU.

Para buscar la subsidiaria de Microsoft en su país o región, visite https://www.microsoft.com/worldwide/.

Características específicas

El resto de este documento trata las características específicas de aplicaciones como las siguientes:

  • Microsoft Excel para Mac 2011 ("Excel")

  • Microsoft Word para Mac 2011 ("Word")

  • Microsoft PowerPoint para Mac 2011 ("PowerPoint")

  • Microsoft Outlook para Mac 2011 ("Outlook")

Difundir presentación de diapositivas

Función de esta característica:     Esta característica permite a los usuarios compartir sus presentaciones con diapositivas de PowerPoint con otros usuarios, que pueden verlas en directo en el explorador web.

Información recopilada, procesada o transmitida:     Al difundir una presentación con diapositivas, Microsoft PowerPoint para Mac 2011 envía una copia completa de la presentación al servidor que usted elija, junto con la información de la cuenta que utiliza para conectarse al servidor. PowerPoint 2011 proporciona una dirección URL a través de la cual otros usuarios pueden ver la presentación con diapositivas. Aunque la función de difusión solo muestra la presentación con diapositivas que está presentando, cualquiera que tenga acceso a la dirección URL también puede tener acceso a todo el contenido de la presentación, incluidas las diapositivas ocultas. Al difundir una presentación con diapositivas, PowerPoint 2011 almacena información del servidor que utiliza, incluida información como su nombre, sus direcciones URL u otras direcciones y su descripción. Esta información se usa para que pueda tener acceso a los servidores que haya utilizado más fácilmente en el futuro.

Coautoría

Función de esta característica:     La coautoría permite que varios autores trabajen en el mismo documento a la vez.

Información recopilada, procesada o transmitida:     Esta característica recopila su nombre, contraseña, dirección de correo electrónico y nombre del equipo. Esta información se almacena en la Caché de documentos de Office y Mac OS Keychain. Para evitar el acceso no autorizado a información personal, los metadatos almacenados en la aplicación están cifrados y, por tanto, no pueden ser consultados por terceros.

Uso de la información:     Esta información se usa para identificar qué partes de un documento o una presentación están editando otros autores. En PowerPoint esta información identifica qué diapositivas se están editando, y en Word esta información identifica los párrafos que se están editando. La información se muestra a los participantes de la coautoría a través de los controles de presencia en la barra de estado, del panel de miniaturas en PowerPoint, y de los bloqueos de sesión en Word. Cada usuario es consciente de todos los participantes que están trabajando en el archivo y de qué secciones, párrafos y diapositivas están editando en el archivo. Esto ayuda a los usuarios comunicarse, colaborar y evitar conflictos entre ellos.

Elección/control:     Los datos recopilados durante una sesión de coautoría solo se envían a Mac OS Keychain si selecciona la casilla Guardar contraseña en Mac OS KeyChain. Las credenciales se cifran cuando se almacenan en Mac OS Keychain. En los casos donde hay cargas pendientes, las credenciales se cifran y se almacenan en la Caché de documentos de Office y luego se borran cuando se hayan cargado correctamente los archivos.

La coautoría está habilitada en Microsoft SharePoint Server 2010 y Windows Live OneDrive. Las empresas pueden habilitar o deshabilitar la coautoría en sus servidores de SharePoint y restringir el acceso a OneDrive a través de sus servidores proxy.

Comentarios

Función de esta característica:     Esta característica le permite agregar comentarios a un documento.

Información recopilada, procesada o transmitida:     De forma predeterminada, si guarda los comentarios en un archivo, Excel, Word y PowerPoint marcan cada comentario con su nombre. Esta información pasa a estar disponible para todos los usuarios que tengan acceso al archivo.

Elección/control:     Puede quitar su nombre de los comentarios en Excel y Word haciendo lo siguiente:

  1. En el menú de Word o Excel, haga clic en Preferencias y luego en Seguridad.

  2. En Opciones de privacidad, seleccione la casilla Quitar información personal de este archivo al guardar.

  3. Guarde el documento.

    Nota: Esta configuración no quitará la información personal de los libros compartidos de Excel.

Para quitar comentarios en PowerPoint, en la pestaña Revisar, en Comentarios, haga clic en Eliminar y luego seleccione Eliminar comentario, Eliminar todos los comentarios de una diapositiva o Eliminar todos los comentarios de una presentación. Guarde la presentación.

Información importante:     Los documentos pueden contener comentarios ocultos. Antes de compartir un documento, debe eliminar los comentarios, visibles u ocultos, que no desee compartir. En algunos casos, los documentos recibidos de otros programas pueden contener comentarios que solo son visibles en aquellos programas y que no se pueden ver ni modificar en Office 2011.

Programa para la mejora de la experiencia del usuario

Función de esta característica:     El Programa para la mejora de la experiencia del usuario ("CEIP") recopila información básica sobre la configuración del hardware y cómo usa usted nuestro software y servicios, para identificar tendencias y patrones de uso. El CEIP también recopila el tipo y el número de errores que se producen, el rendimiento del software y el hardware, y la velocidad de los servicios. No recopilaremos el nombre del usuario, la dirección ni otra información de contacto.

Información recopilada, procesada o transmitida:     Para obtener más información sobre la información recopilada, procesada o transmitida por el CEIP, vea la Declaración de privacidad para el programa de mejora de experiencia de cliente de Microsoft.

Uso de la información:     Usamos esta información para mejorar la calidad, la confiabilidad y el rendimiento del software y de los servicios de Microsoft.

Elección/control:     El CEIP está desactivado de forma predeterminada. Durante la instalación, se le ofrece la oportunidad de participar en el CEIP. Puede ver o cambiar la configuración en cualquier momento yendo al menú de Word, Excel, PowerPoint o Outlook y haciendo clic en Preferencias y luego en Comentarios.

Certificados digitales

Función de esta característica:    Office 2011 utiliza certificados digitales. Estos certificados digitales confirman la identidad de los usuarios de Internet que envían información cifrada estándar X.509. Los certificados digitales también se pueden utilizar para firmar digitalmente mensajes de correo electrónico para verificar la integridad y el origen del contenido de los correos electrónicos.

Información recopilada, procesada o transmitida:     El software recupera los certificados y actualiza las listas de revocación de certificados a través de Internet, cuando esté disponible.

Elección/control:     Puede elegir no firmar digitalmente los correos electrónicos con certificados digitales. En algunos casos puede elegir si desea comprobar las listas de revocación de certificados manualmente o si desea no hacerlo. También puede organizar y administrar certificados digitales utilizando los keychains de Microsoft y los keychains predeterminados, que forman parte de la funcionalidad Keychain del sistema operativo Mac.

Propiedades del documento

Función de esta característica:     De forma predeterminada, todos los archivos guardados en Word, PowerPoint y Excel pueden incluir propiedades de archivo como, por ejemplo, Autor, Administrador, Compañía Guardado por, y Nombres de los revisores del documento. Se pueden agregar metadatos cuando los archivos se guardan en bibliotecas de documentos de SharePoint.

Información recopilada, procesada o transmitida:     Esta información está disponible para todos los usuarios que tengan acceso al archivo.

Uso de la información:     Esta información la utilizan los programas de Office 2011 para realizar un seguimiento de las propiedades del documento y para ayudarle a colaborar con otras personas en los documentos.

Elección/control:     Puede quitar su nombre de la mayoría de las propiedades manualmente yendo al menú Archivo y luego, haciendo clic en Propiedades. En Word y Excel, también puede quitar estas propiedades haciendo lo siguiente:

  1. En el menú de Word o Excel, haga clic en Preferencias y luego en Seguridad.

  2. En Opciones de privacidad, seleccione la casilla Quitar información personal de este archivo al guardar.

  3. Guarde el documento.

    Nota: Esta configuración no quitará la información personal de los libros compartidos de Excel.

En PowerPoint, puede quitar las propiedades del documento haciendo lo siguiente:

  1. En el menú Archivo, haga clic en Propiedades y luego en la pestaña Resumen.

  2. Borrar los campos que no desea compartir.

  3. Guarde el documento.

Para quitar su nombre de documentos de PowerPoint, haga lo siguiente:

  1. En el menú de PowerPoint, haga clic en Preferencias y luego en Avanzadas.

  2. En Información del usuario, borre el campo Nombre.

  3. Guarde el documento.

Gráficos de Excel

Función de esta característica:     Esta característica le permite crear diagramas y gráficos a partir de información de libros de Excel.

Información recopilada, procesada o transmitida:     Al crear un gráfico en Excel, puede filtrar los datos seleccionados que el gráfico solo se muestre una parte de los datos. Todos los datos seleccionados, sin embargo, se almacenan en el gráfico.

Elección/control:     Para evitar que otras personas modifiquen los datos que se utilizan para crear el gráfico, al copiar el gráfico en una aplicación de Microsoft péguelo como una imagen. Por ejemplo, en PowerPoint, en el menú Edición, haga clic en Pegado especial, luego en Pegar como: y a continuación en Imagen. También puede proteger con contraseña un documento para evitar que otras personas modifiquen los datos que se utilizan para crear el gráfico.

Compatibilidad con formatos de archivo

Función de esta característica:    Excel usa formatos de archivo basados en XML. Estos formatos son extensibles, es decir, los usuarios pueden especificar esquemas o etiquetas adicionales en los archivos. Cualquier otro tipo de código de terceros también puede adjuntar información de metadatos a estos formatos de archivo XML que no se pueden ver en las aplicaciones de Office 2011.

Información recopilada, procesada o transmitida:     Los archivos pueden contener etiquetas y esquemas definidos por el usuario, u otros metadatos, visibles u ocultos, que no desee compartir.

Elección/control:     Puede comprobar los metadatos que se asociaron con un archivo XML viéndolo en un visor de texto.

Information Rights Management (IRM)

Función de esta característica:     IRM le permite cifrar el contenido con respecto a un servidor Rights Management Services (RMS). Solo los usuarios con acceso a un servidor RMS pueden utilizar esta característica, y la función está disponible únicamente en la licencia por volumen SKU.

Información recopilada, procesada o transmitida:     IRM cifra y almacena la siguiente información: información sobre el nombre de usuario y la contraseña para servidores de red, las direcciones de correo electrónico, información sobre permisos asociada a dichas direcciones de correo electrónico e información del equipo (como los números de serie de la unidad de disco duro).

Uso de la información:     La información cifrada se usa para aplicar restricciones al contenido que se desea proteger mediante IRM.

Elección/control:     Cuando un usuario abre un documento protegido, se muestra una alerta que indica que el usuario debe conectarse al servidor RMS para comprobar sus credenciales. Este cuadro de diálogo incluye una casilla opcional que el usuario puede seleccionar para almacenar su nombre de usuario y contraseña en la utilidad Mac OS Keychain. Los usuarios pueden eliminar identidades almacenadas de Mac OS Keychain. Los administradores del servidor RMS pueden desactivar la compatibilidad para los clientes IRM de Office para Mac.

Información importante:     Toda la información personal se cifra y se almacenan en Mac OS Keychain, en licencias o en el documento protegido por IRM.

Microsoft AutoUpdate para Mac

Función de esta característica:    Microsoft AutoUpdate para Mac ("AutoUpdate") recopila información básica de su equipo sobre aplicaciones de Microsoft instaladas para identificar qué actualizaciones se encuentran disponibles y para mejorar el servicio de actualización.

Información recopilada, procesada o transmitida:     Para obtener detalles sobre qué información se recopila y cómo se utiliza, consulte la Declaración de privacidad de Microsoft AutoUpdate.

Informe de errores de Microsoft

Función de esta característica:    El Informe de errores de Microsoft le permite notificar a Microsoft los problemas que encuentre con Office 2011 y recibir información que puede ayudar a evitar o solucionar dichos problemas.

Información recopilada, procesada o transmitida:    El Informe de errores de Microsoft recopila direcciones IP, que no se utilizan para identificar a los usuarios. No recopila de forma intencionada información como el nombre, la dirección, la dirección de correo electrónico, el nombre del equipo o cualquier otra información que podría ser utilizada para identificarlo o ponerse en contacto con usted. Es posible que dicha información se almacene en la memoria o en los datos recopilados de archivos abiertos, pero Microsoft no la utiliza para identificarle ni para ponerse en contacto con usted.

En algunas ocasiones, como los problemas que son especialmente difíciles de resolver, Microsoft puede solicitar datos adicionales, incluyendo uno o más archivos desde su equipo. Los documentos actuales también pueden estar incluidos. Para obtener más detalles sobre qué información se recopila y cómo se utiliza, consulte la Declaración de privacidad para el servicio informe de errores de Microsoft.

Uso de la información:    Microsoft usa los datos de los informes de errores para ayudar a solucionar los problemas de los clientes y mejorar su software y servicios.

Opción/Control:     Cuando se produce un problema con el software y se crea un informe de errores, informe de errores de Microsoft le preguntará si desea enviar a Microsoft. Cuando Microsoft necesita datos adicionales para analizar el problema, se le pedirá que revise los datos y elija si desea enviarlo o no. Si decide no hacerlo enviar informes de errores a Microsoft, no se enviarán a los informes. Para obtener más información sobre la herramienta informe de errores de Microsoft, incluida una declaración de privacidad completa, vea la Declaración de privacidad para el servicio informe de errores de Microsoft .

Conexión de documentos para Mac Microsoft

Función de esta característica:     Con Conexión de documentos para Mac de Microsoft puede tener acceso a documentos en los sitios de Microsoft Windows SharePoint Services y Windows Live OneDrivey realizar acciones como descargar, editar y cargar documentos a estos sitios. Puede agregar sitios de SharePoint y Windows Live OneDrive, así como documentos de esos sitios, a una lista de Favoritos. Se le pedirá el nombre de usuario y la contraseña para tener acceso a estos sitios. Puede almacenar los nombres de usuario y las contraseñas en su Mac OS Keychain.

Información recopilada, procesada o transmitida     Si decide almacenar el nombre de usuario y contraseña en Mac OS Keychain, la información se guardará en el equipo en el keychain predeterminado de Mac OS como un elemento de contraseña con un nombre igual a la dirección URL del sitio.

Uso de la información:     Esta información solo se utiliza para acceder al sitio asociado de SharePoint o Windows Live OneDrive.

Elección/control:     Cuando tiene acceso a un sitio de SharePoint o Windows Live OneDrive, puede optar por guardar su nombre de usuario y contraseña en Mac OS Keychain. Para obtener información acerca de cómo quitar el elemento de contraseña del keychain predeterminado, consulte la Ayuda de Mac.

Centro de carga de Microsoft Office para Mac

Función de esta característica:    El Centro de carga le permite ver el estado de los archivos que esté cargando a un servidor web, lo que significa que puede guardar los cambios y seguir trabajando incluso cuando trabaja sin conexión o no puede conectarse a la red. El Centro de carga le ayuda a supervisar el progreso de las actualizaciones y a conocer si algún archivo requiere su atención.

Las aplicaciones de Microsoft Office para Mac 2011 como Word, Excel o PowerPoint crean automáticamente una copia local de los documentos remotos. Esta copia local le permite acceder a una copia del archivo cuando no esté conectado y mejora el rendimiento cuando esté conectado.

Información recopilada, procesada o transmitida:     Además del contenido de documento, Office 2011 puede almacenar algunos metadatos acerca de los documentos de su equipo en la Caché de documentos de Office, como, por ejemplo, nombres, identificadores de inicio de sesión de servidor o direcciones de correo electrónico de todas las personas que están o estaban editando el documento con usted.

Uso de la información:     Al cargar un archivo a un servidor, este se guarda por primera vez en el equipo en la Caché de documentos de Office, una caché del lado cliente para documentos que se almacenan en servidores web. Los documentos son constantemente replicados desde esta caché local y cargados a los servidores según sea necesario, lo que le permite tener acceso a los archivos de una forma más rápida y segura.

Elección/control:     Puede borrar los archivos que se hayan cargado de la Caché de documentos de Office en cualquier momento.

  1. En Mac OS X Finder, abra /Aplicaciones/Microsoft Office 2011/Office/Centro de carga de Microsoft.

  2. En el menú Centro de carga, haga clic en Preferencias.

  3. En Caché de documentos de Office, haga clic en Eliminar archivos.

Información importante:     Los archivos que estén a la espera de cargarse y los archivos que contienen errores de carga no se eliminan cuando vacía la caché. Estos archivos se pueden eliminar haciendo clic en Descartar en la barra de herramientas.

Office Identity

Función de esta característica:     Durante la instalación, se le pedirá que escriba alguna información personal como el nombre, la empresa, el número de teléfono de casa o la dirección de correo electrónico.

Información recopilada, procesada o transmitida:     Esta información se almacena en su equipo y no se envía a Microsoft.

Uso de la información:     Office 2011 Identity se agregará a la Libreta de direcciones de Outlook y se utilizará como las entradas predeterminadas para propiedades como, por ejemplo, Autor y Guardado por última vez por en los documentos de Office 2011. Esta información también se utiliza para identificar los cambios y los comentarios cuando use Comentarios y Control de Cambios en documentos de Office 2011.

Elección/control:     Puede elegir la información personal que desea proporcionar durante la instalación, pero el nombre que escriba debe tener al menos dos caracteres de longitud.

Información importante:     Si previamente instaló una versión de Office 2011, puede transferir su identidad desde una versión anterior, con lo cual se copiará a la nueva copia de Office 2011. La identidad transferida seguirá estando disponible en la versión anterior de Office 2011, y puede editar las identidades por separado.

Configuración automática de la cuenta de Outlook

Función de esta característica:    Outlook le proporciona una opción para configurar automáticamente el buzón de correo con algunos proveedores de correo electrónico para poder enviar y recibir mensajes de correo electrónico a/desde su servidor.

Información recopilada, procesada o transmitida:     Para configurar automáticamente la cuenta de Exchange, debe proporcionar su dirección de correo electrónico en el cuadro de diálogo Asistente para la configuración de la cuenta. Se le solicitarán el nombre de usuario y la contraseña y se enviarán a través de Internet al servidor. Outlook primero intentará utilizar una conexión segura (SSL) para configurar la cuenta de Exchange, pero enviará esa información sin cifrar si su proveedor de correo electrónico no admite SSL. Algunos proveedores de correo electrónico no admiten la configuración automática de la cuenta y se le pedirá que ajuste de forma manual la configuración del correo electrónico. Las cuentas de correo ISP se configuran mediante un archivo de asignaciones local en lugar de información personal.

Uso de la información:     La información enviada se utiliza para configurar la cuenta de correo electrónico de Exchange. Si utiliza un proveedor de correo electrónico de terceros, Microsoft no controla el uso que se pueda hacer de su información.

Elección/control:     Para usar Outlook para enviar y recibir correo electrónico debe configurar una cuenta. Si no desea usar la configuración automática de cuenta, puede elegir si desea ajustar la configuración del servidor de correo electrónico de forma manual. Para ello, desactive la casilla Configurar automáticamente en el cuadro de diálogo Cuentas.

Registro en Outlook

Función de esta característica:     El Registro es una herramienta de diagnóstico usada principalmente por los profesionales de soporte técnico de Outlook para ayudar a solucionar problemas. Cuando está habilitada, el registro de Outlook crea un archivo de datos y lo guarda en formato de texto en su escritorio. El archivo de datos se puede proporcionar a profesionales de soporte técnico y se puede utilizar para diagnosticar y solucionar los problemas que se produjeron.

Información recopilada, procesada y transmitida:     Cuando se habilita el registro, los archivos de registro que se crean en Outlook contienen información que puede usarse para solucionar problemas que ocurrieron en Outlook, como, por ejemplo:

  • Problemas al enviar o recibir mensajes de correo electrónico, elementos de calendario, notas, tareas o convocatorias de reunión

  • Errores de escritura o de gravedad, si los hay

Los archivos de datos pueden contener información que le identifique, se pueden utilizar para ponerse en contacto con usted o pueden considerarse confidenciales o privados. No utilizamos esta información para ponernos en contacto con usted sin su consentimiento. Por ejemplo, cuando el registro está habilitado, el archivo de datos recopila todos los datos que Outlook sincroniza con el servidor de Exchange, como el nombre, la dirección IP, las direcciones de correo electrónico del remitente y el destinatario o el contenido de los mensajes de correo electrónico, notas, tareas, calendarios y contactos. Microsoft no usa esta información para ponerse en contacto con usted sin su consentimiento.

Uso de la información:     La información que proporciona en el archivo de datos se utiliza para diagnosticar y desarrollar soluciones a problemas de software y para mejorar el software en general.

Elección/control:    El registro de Outlook está desactivado de forma predeterminada. Para obtener información sobre cómo activar el registro, consulte las instrucciones de la Ayuda de Outlook. Puede revisar el contenido de los archivos de datos. Si le preocupa que los archivos de datos contengan información importante o confidencial, puede quitar la información de los archivos de datos antes de enviar esos archivos a profesionales de soporte técnico. Microsoft solo recibe los archivos de datos que usted desee enviar.

Búsqueda de Outlook

Función de esta característica:    La Búsqueda de Outlook le ofrece la capacidad de buscar rápidamente elementos de su buzón de correo.

Información recopilada, procesada o transmitida:     De forma predeterminada, la función de búsqueda utiliza la tecnología Spotlight del sistema operativo Mac. Outlook crea una caché que incluye un subconjunto de los datos de Outlook, como correo electrónico, carpetas y contactos de la libreta de direcciones. Spotlight indexa este archivo de la caché para la búsqueda.

Uso de la información:     La información recopilada por la Búsqueda de Outlook se utiliza para proporcionarle la capacidad de buscar más rápidamente elementos del buzón de correo.

Elección/control:     Puede elegir no utilizar la Búsqueda de Outlook. Si no usa la Búsqueda de Outlook, Spotlight no indexará su información de Outlook.

Información importante:     Si utiliza la Búsqueda de Outlook y luego elimina un correo electrónico u otra información de Outlook, se quitará del archivo de índice de Spotlight después de un retraso que está determinado por el sistema operativo Mac. Podrá encontrar información sobre la información eliminada de Outlook en los resultados de la Búsqueda de Outlook hasta que la información se quite del archivo de índice de Spotlight. Además, si desinstala Outlook o elimina la base de datos de Outlook, el archivo de caché correspondiente no se eliminará del equipo.

Características de uso compartido de Outlook

Función de esta característica:     Como administrador de información personal, Outlook almacena los correos electrónicos, las citas, las entradas de la libreta de direcciones y los contactos, las tareas, la notas y los proyectos.

Información recopilada, procesada o transmitida:     De forma predeterminada, la información de Outlook se guarda en su equipo personal y solo usted puede obtener acceso a ella. Sin embargo, puede optar por compartir esta información con otros usuarios de una de las siguientes formas:

  • Puede enviar un mensaje de correo electrónico o una convocatoria de reunión.

  • Puede enviar un contacto. Al enviar un contacto a otro usuario, toda la información que almacenó en ese contacto se comparte con dicho usuario.

  • Puede elegir compartir información en cualquiera de las carpetas de Exchange (correo, tareas, notas, calendario y contactos) con otras personas.

  • Puede enviar un mensaje de correo electrónico cifrado con una firma digital. Al firmar digitalmente un mensaje, esa firma se almacenará con el mensaje. La firma digital contiene un certificado digital, que puede incluir una dirección de correo electrónico. Si usa Microsoft Exchange Server, también puede publicar claves públicas para ese equipo del servidor de Exchange.

Archivos multimedia de PowerPoint

Función de esta característica:    PowerPoint 2011 permite incrustar películas y audio en archivos de PowerPoint.

Información recopilada, procesada o transmitida:     La información personal que existe en los metadatos de los archivos multimedia es accesible en el archivo de PowerPoint.

Elección/control:     Puede elegir vincular los archivos multimedia en vez de incrustarlos. Como alternativa, puede abrir el archivo multimedia original y quitar cualquier información personal del archivo antes de incrustarlo en un archivo de PowerPoint.

Activación del producto

Función de esta característica:     El objetivo de la activación es reducir la piratería de software y garantizar que los clientes de Microsoft obtengan la calidad de software que esperan. La activación consiste en asociar una clave de producto específica al hardware en el que se instala. Los Términos de licencia del software de Microsoft correspondientes a Office 2011 establecen el número de veces que la clave de producto puede usarse para la activación. Una vez que haya usado la clave de producto el número de veces especificado en el mismo equipo o en diferentes equipos, no podrá usarse más para la activación en otros equipos. La activación es obligatoria para la versión de prueba de Office 2011 y para las versiones comerciales de Office 2011.

Información recopilada, procesada o transmitida:     Para activar la versión de prueba de Office 2011, debe proporcionar una dirección de correo electrónico. Una vez transcurrido el período de la versión de prueba de Office 2011, debe activar el software para poder continuar usándolo.

Durante la activación de Office 2011, se envía información de la clave del producto a Microsoft. La activación del producto recopila la información siguiente: la clave del producto, la identificación de hardware y si se pasó de una versión de prueba a una versión comercial del producto.

La activación también envía a Microsoft un número generado a partir de la configuración del hardware del equipo. Este número no representa ninguna información personal ni información acerca del software. No se puede usar para determinar la marca o el modelo del equipo y no se puede calcular para conocer ninguna información adicional sobre su equipo. Junto con la información del equipo estándar, se recopilan algunos datos de la configuración de idioma adicionales.

Si adquiere una licencia de Office basada en suscripciones o si compra Office en Office.com, durante la activación inicial se le solicitará que envíe el id. de usuario asociado a la suscripción (la cuenta de Microsoft u otro id. de usuario que use para acceder a Microsoft Office 365) a través de Internet. Microsoft enviará por Internet una clave de producto a su equipo para completar la activación. Después de la activación inicial, Office envía la información de la activación a Microsoft automáticamente de vez en cuando para comprobar que dispone de la licencia adecuada para usar Office, según se especifica en el contrato de licencia de Office.

La copia de Office 2011 puede detectar y aceptar cambios en la configuración del equipo. Las actualizaciones mínimas no requerirán volver a activar el producto. Si desinstala Office 2011, es posible que deba activar de nuevo el producto. Algunos cambios en los componentes del equipo o en el software pueden hacer que deba volver a activar el software.

Si activa el producto durante la actualización de la versión de prueba de Office 2011, la activación también recopilará información de su equipo sobre la versión de prueba que está actualizando.

Si no puede terminar la activación, es posible que reciba un mensaje con un vínculo a un sitio web en el que podrá obtener más información acerca de por qué falló la activación. Si elige seguir dicho vínculo, la información acerca de por qué falló la activación quizá se envíe a Microsoft. Esta información puede incluir información que normalmente se envía durante la activación.

Si no activa o reactivar su copia de Office 2011, es posible que no pueda usarla. Cuando inicie la aplicación, verá un cuadro de diálogo que le pide que active el producto.

Ninguno de los datos recopilados durante la activación o reactivación se usan para su identificación personal. En ciertos casos, por ejemplo cuando la activación se realiza usando una clave de licencia por volumen, ninguno de los datos relacionados con la activación se envía a Microsoft.

Herramientas de referencia

Función de esta característica:     Las Herramientas de referencia permiten solicitar información sobre un término o una frase concretos desde varios proveedores de contenido, incluidos proveedores de terceros.

Información recopilada, procesada o transmitida:     Al solicitar información acerca de una palabra o una frase, las Herramientas de referencia enviarán su solicitud al proveedor de contenido a través de Internet. El proveedor devolverá información sobre la palabra o la frase que solicitó. Las Herramientas de referencia incluyen una opción de traducción. Si decide traducir todo el documento, el texto del documento se enviará a un servicio de traducción de terceros o de Microsoft. Las Herramientas de referencia envían información, incluidos los documentos que hay que traducir, en un formato sin cifrar. Como ocurre con cualquier tipo de información que se envía sin cifrar a través de Internet, es posible que otras personas puedan ver el documento.

Uso de la información:     El proveedor de contenido utiliza la información enviada para devolver la información que solicitó. Microsoft no controla las directivas de privacidad ni las prácticas de proveedores de contenido de terceros.

Elección/control:     Las Herramientas de referencia están deshabilitadas de forma predeterminada. Para enviar información a través de Internet primero debe habilitar las búsquedas de referencia en línea. Cuando haya habilitado el servicio en línea de las Herramientas de referencia, puede deshabilitar el acceso en línea mediante el procedimiento siguiente:

  1. En la ventana Herramientas de referencia, haga clic en el símbolo Botón Configuración de cuadro de herramientas en la esquina superior derecha.

  2. En la ventana Configuración del cuadro de herramienta, desactive la casilla Permitir acceso en línea.

Información importante:     A menudo, la información que recibe incluye un vínculo a información adicional desde el sitio web del proveedor del servicio de terceros. Si hace clic en este vínculo, el proveedor podría agregar una cookie a su sistema para identificarle en futuras transacciones. Microsoft no es responsable de las prácticas de privacidad de sitios web y servicios de terceros. Microsoft no recibe ni almacena esta información, a menos que haya consultado un servicio propiedad de Microsoft.

Control de cambios

Función de esta característica:     Esta característica ayuda a varios usuarios a colaborar en un documento haciendo un seguimiento de los cambios realizados por cada usuario en un color diferente. Las eliminaciones no se quitan del documento final hasta que se acepten.

Información recopilada, procesada o transmitida:     De forma predeterminada, al realizar cambios en un archivo de Office 2011 con la característica Control de cambios activada, su nombre de usuario se almacenan en el documento y se asocia a los cambios que realice. Esta información, que incluye el texto original y el revisado, está disponible para cualquier usuario que tenga acceso al archivo.

Elección/control:     Una vez aceptados o rechazados los cambios, se quita su nombre de los cambios. También puede quitar la información personal de los cambios en Word y Excel haciendo lo siguiente:

  1. En el menú de Word o Excel, haga clic en Preferencias y luego en Seguridad.

  2. En Opciones de privacidad, seleccione la casilla Quitar información personal de este archivo al guardar.

  3. Guarde el documento.

    Nota: Esta configuración no quitará la información personal de los libros compartidos de Excel.

Información importante:     En Excel, al quitar la información personal también se quitan las marcas de revisión y el nombre asociado a cada comentario. Los comentarios no se quitan. En Word, al eliminar información personal también se quita el nombre que está asociado a las marcas de revisión y a los comentarios. Las marcas de revisión y todos los comentarios en si no se quitan.

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×