Office
Iniciar sesión

Declaración de privacidad de Microsoft Office 2010

Nota:  Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Última actualización: septiembre de 2017

Puntos principales de la declaración de privacidad de Microsoft Office 2010

Para conocer las prácticas de recolección y uso de datos pertinentes de un programa o servicio en particular, debe leer esta Declaración de privacidad de Microsoft Office 2010 y los anexos correspondientes.

Generales

En Microsoft, nos esforzamos por proteger su privacidad y, al mismo tiempo, ofrecerle productos que proporcionen el rendimiento, la eficacia y la conveniencia con los que desea contar en su equipo personal. Esta Declaración de privacidad explica muchas de las prácticas de recolección y uso de datos de Microsoft Office 2010. Lea la información incluida a continuación y la información complementaria vinculada en esta página para obtener más detalles acerca de los programas y servicios específicos de Office 2010 que desee usar. Esta lista no es exhaustiva y no se aplica a otros sitios, productos ni servicios de Microsoft con o sin conexión.

Al igual que con todos los productos del sistema Microsoft Office, Office 2010 está diseñado para permitirle ensamblar, mostrar y compartir rápidamente sus datos con otras personas. Microsoft se compromete a proteger la privacidad de sus datos y a garantizar que tenga pleno control sobre la forma en que se usan y distribuyen sus datos.

Anexos

Vínculos relacionados

Recopilación y uso de información personal

Microsoft usa la información personal que recopila para habilitar las características que usted usa, y proporcionar los servicios o llevar a cabo las transacciones que solicite o autorice. Asimismo, puede usar esta información para solicitar comentarios, proporcionar actualizaciones y notificaciones críticas con relación al software, mejorar el producto o servicio (por ejemplo, a través de consultas con formularios de errores y encuestas), proporcionar avisos previos a eventos o informar sobre nuevos lanzamientos de productos.

Parte de la información personal que especifique puede incluirse en sus documentos de Office en forma de metadatos. Los programas de Office usan estos metadatos para ayudarle a colaborar con otras personas en sus documentos. Las instrucciones para quitar los metadatos de sus documentos pueden encontrarse en la información complementaria acerca de programas de Office específicos.

Salvo en los casos especificados en la presente declaración, la información personal que proporcione no se transferirá a terceros sin su consentimiento. Ocasionalmente, contrataremos a otras compañías para que proporcionen algunos servicios en nuestro nombre, como por ejemplo soporte técnico al cliente. Microsoft solamente proporcionará a estas compañías la información personal que necesiten para prestar el servicio. Se les exige que manejen la información de forma confidencial y tienen prohibido usarla con cualquier otro propósito.

La información personal recopilada o enviada a Microsoft podrá almacenarse y procesarse en los Estados Unidos o en cualquier otro país o región en la que Microsoft o sus filiales, subsidiarias o proveedores de servicios tengan oficinas. Microsoft se rige por los Principios de Puerto Seguro establecidos por el Departamento de Comercio de Estados Unidos en relación con la recolección, uso y conservación de datos provenientes de la Unión Europea o Suiza.

Microsoft podría tener acceso o divulgar información acerca de usted, incluido el contenido de sus comunicaciones, a fin de: (a) cumplir con la ley o responder a pedidos lícitos o procesos jurídicos; (b) proteger los derechos o propiedad de Microsoft o de nuestros clientes, incluido el cumplimiento de nuestros contratos o directivas que rigen el uso de los servicios; o (c) actuar con la convicción de buena fe de que dicho acceso o divulgación de la información son necesarios para proteger la seguridad personal de empleados de Microsoft, sus clientes o el público.

Recopilación y uso de información acerca de su equipo

Office 2010 incluye varias características que se conectan a Internet para proporcionarle información adicional o permitirle compartir datos con otras personas. Estas características están disponibles cada vez que tiene una conexión activa a Internet. Cada una de estas características se explica en más detalle más adelante en esta declaración.

Cada vez que Office 2010 se conecta con un servidor de Microsoft, envía información sobre su equipo ("información del equipo estándar") a los sitios web que visite y a los servicios online que use. Microsoft usa información del equipo estándar para proporcionarle servicios habilitados por Internet, para mejorar sus productos y servicios y para realizar análisis estadísticos. Normalmente, la información del equipo estándar incluye información como su dirección IP, la versión del sistema operativo, la versión del explorador y la configuración regional y de idioma. En algunos casos, la información del equipo estándar también podría incluir la identificación del hardware, que indica el fabricante del equipo, el nombre del equipo y la versión. Si una característica o servicio específicos envían información a Microsoft, también se envía información del equipo estándar.

Después de instalar la versión de Office 2010, las solicitudes futuras de Internet de ese equipo pueden contener información que incluya el nombre de su producto de software y el número de versión. Esta información se usa en los sitios Web para proporcionarle materiales que sean compatibles con la versión de Office 2010. Esta información no contiene información de identificación personal.

Ocasionalmente, Microsoft podrá cambiar algunas de las direcciones de Internet (URL) de los servicios de Internet que ofrece. Para garantizar un servicio sin interrupciones, Microsoft podrá descargar un archivo en su sistema con las nuevas direcciones de Internet que Office 2010 necesita para obtener acceso y permitirle usar los servicios de Internet.

Cuando se selecciona por primera vez una característica que requiere que el software se conecte a un servicio de Internet, el software envía una solicitud para descargar un archivo XML, junto con el nombre del programa, la configuración regional o el idioma que ha seleccionado, así como la versión del programa que tiene. Basándose en dicha información, Microsoft envía a su cliente un archivo XML que contiene una lista de las direcciones URL correspondientes a los servicios de Internet de Microsoft Office.

Cookies

Algunas características de Office 2010 usan cookies. Estas características se describen en detalle más adelante en la presente declaración.

Una cookie es un archivo de texto pequeño que un servidor de Internet coloca en su disco duro. Las cookies contienen información que un servidor de Internet puede leer posteriormente en el dominio que emitió la cookie. Las cookies no se pueden usar para ejecutar programas o llevar virus a su equipo.

Uno de los propósitos principales de las cookies es ahorrarle tiempo. Por ejemplo, una de las cookies que usa Office 2010 ayuda a Office a recordar los sitios de Microsoft SharePoint Foundation 2010 que visitó anteriormente. Esto simplifica el proceso de volver a encontrar el sitio y proporcionar el contenido pertinente.

Cada vez que Office 2010 se conecta con un servidor de Microsoft, puede guardar o tener acceso a cookies. Estas cookies incluyen una marca que indica si tiene algún producto del sistema Microsoft Office instalado en su sistema y el idioma y la configuración regional que ha seleccionado para sus preferencias de Internet, que pueden ser independientes del idioma y de la configuración regional que ha seleccionado para sus programas. También usamos cookies para facilitar la recopilación de información acerca de las páginas que nuestros clientes visitan dentro de Office.com. Estos datos de visita al sitio se identifican solo con un número de identificación exclusivo, que no se vincula nunca con información personal a menos que así lo autorice según se describe en otra sección de esta Declaración de privacidad.

Puede aceptar o rechazar las cookies o cambiar la configuración regional y el idioma cambiando la configuración en la ficha Privacidad de Opciones de Internet, en el Panel de control. También puede controlar las cookies que usa Office 2010 en el menú Herramientas en Internet Explorer 8, haciendo clic en Opciones de Internet y, a continuación, en la pestaña Privacidad.

Microsoft Office se rige por la configuración de privacidad que seleccione en Opciones de Internet en el Panel de Control de Windows o en Internet Explorer y descargar cookies si ha decidido no descargar las cookies. Que estas características que utilizan cookies, descritas más adelante en esta declaración, no funcionen correctamente con esta configuración en su lugar. Además, características usadas por los sitios Web y servicios que utilizan cookies no funcionen correctamente en Internet Explorer. La versión de Office 2010 podrían seguir leyendo las cookies anteriormente guardadas en el disco duro a menos que use las opciones de Internet en el Panel de Control de Windows o Internet Explorer para quitar previamente guardado cookies.

Activación de Microsoft Office

Activación ayuda a reducir falsificación de software, que ayuda a garantiza que los clientes de Microsoft reciban la calidad del software que esperan. La activación significa que esté asociada con el hardware que está instalada en una clave de producto específico. Términos de licencia del Software de Microsoft para la versión se indica el número de veces su clave de producto puede utilizarse para la activación de Office 2010. Una vez haya utilizado la clave de producto para el número especificado de veces en el mismos o en distintos equipos esa clave de producto ya no puede utilizarse para la activación en otros equipos.

La activación es obligatoria. Una vez transcurrido el período de gracia, debe activar el software para poder continuar usándolo.

Durante la activación, se envía información de la clave de producto a Microsoft, como por ejemplo:

  • El código de producto de Microsoft, que consta de 5 dígitos e identifica el producto de Office que está activando.

  • Un código de sitio o identificación del canal, que identifica dónde obtuvo el producto de Office. Por ejemplo, identifica si el producto se vendió en un comercio minorista, es una copia de evaluación, está sujeto a un programa de licencias por volumen, fue preinstalado en el equipo por su fabricante, etc.

  • Los datos de la instalación.

  • Información que ayuda a confirmar que la información de la clave de producto no se ha modificado.

Si su licencia de Office se basa en suscripciones, durante la activación inicial se le solicitará que proporcione el Windows Live ID asociado con su suscripción. A continuación, Microsoft enviará una clave de producto en Internet a su equipo para completar la activación. Después de la activación inicial, Office enviará información de la clave de producto a Microsoft en algunas ocasiones para comprobar que su uso de Office cuente con las licencias adecuadas. La activación con un Windows Live ID y el posterior envío automático de información de activación a Microsoft son necesarios para usar Office con licencia en base a suscripción.

La activación también envía a Microsoft un número generado a partir de la configuración del hardware del equipo. Este número no representa ninguna información personal ni información acerca del software. No se puede usar para determinar la marca o el modelo del equipo y no se puede calcular para conocer ninguna información adicional sobre su equipo. Junto con la información del equipo estándar, se recopilan algunos datos de la configuración de idioma adicionales.

La copia de Office puede detectar y aceptar cambios en la configuración del equipo. Las actualizaciones mínimas no requerirán volver a activar el producto. Si desinstala Office 2010, es posible que deba activar de nuevo el producto. Algunos cambios en los componentes del equipo o en el software pueden hacer que deba volver a activar el software.

Si la activación se realiza durante la actualización desde determinados productos de Microsoft Office, como Microsoft Office Starter o una versión de evaluación de Microsoft Office, la activación también recopila información del equipo sobre la versión de evaluación u Office Starter desde la que está actualizando, incluso la cantidad de tiempo que usó dicha versión de Office.

Si no puede completar la activación, es posible que reciba un mensaje con un vínculo a un sitio web donde puede obtener más información sobre las causas por las que no se realizó la activación. Si elige seguir dicho vínculo, se envía a Microsoft información sobre por qué la activación no se realizó. Esta información puede incluir datos que se envían normalmente durante la activación.

También puede que se le pida que reactive la copia de Microsoft Office. Si esto sucede, un Asistente para activación probablemente le permita obtener más información en línea sobre el estado de su licencia y los procedimientos para resolver los problemas de activación. Si elige obtener información en línea sobre el estado de la licencia, se envía información que normalmente se enviaría durante la activación.

Si no activa o no vuelve a activar la copia de Microsoft Office, probablemente no pueda usarla o esta se marque como que no está debidamente autorizada. Por ejemplo, puede aparecer una indicación visual en la barra de título que dice que la copia no está debidamente autorizada.

La información recopilada mediante la activación o reactivación no se usa para identificar al usuario personalmente. En determinados casos, por ejemplo cuando se realiza la activación usando una clave de licencias por volumen o cuando el producto se comprueba para ver si es genuino, no se envía a Microsoft ninguna parte de la información relacionada con la activación.

Para obtener más información sobre la activación, vea Programas de activar Microsoft Office.

Servicio de actualización Hacer clic y ejecutar

El servicio de actualización Hacer clic y ejecutar permite instalar ciertos productos de Microsoft Office a través de Internet, y comenzar a usarlos antes de que se complete la descarga. De forma predeterminada, este servicio también detecta, descarga e instala automáticamente las actualizaciones en línea de los productos del equipo que se encuentran habilitados para Hacer clic y ejecutar. Aunque el servicio se encuentra activado de forma predeterminada, puede desactivarlo. Para ello, haga clic en la pestaña Archivo, en Ayuda y en Deshabilitar actualizaciones para este producto. El servicio de actualización Hacer clic y ejecutar recopila periódicamente información estándar sobre el equipo, y un número que se genera de forma aleatoria y sirve para identificar al equipo sin identificar al usuario.

Contenido actualizado de Office.com

Cuando esté conectado a Internet, si elige buscar Ayuda, plantillas, imágenes prediseñadas, medios o formas para una palabra o frase específica, Office 2010 puede usar dicha palabra o frase para buscar en Office.com. Esto le permite tener acceso a un conjunto de contenido grande y dinámico, que incluye las últimas revisiones del contenido. Si la ayuda de Office.com está habilitada, ciertas características, como las plantillas, descargan automáticamente la última información de la Ayuda pertinente a dicha característica. El contenido actualizado de Office.com también se muestra automáticamente en las galerías que admiten el contenido.

Si elige buscar una frase, Office 2010 envía dicha frase a Office.com, junto con otra información, como el programa actualmente en uso, qué parte del software estaba usando cuando hizo la pregunta y el ámbito de búsqueda que ha solicitado. Si está usando una plantilla de documento, Office 2010 también envía la identificación de dicha plantilla, que identifica de forma exclusiva la plantilla pero no su documento específico. Microsoft usa esta información para devolver los registros que solicitó.

Para obtener más información acerca de la Ayuda en línea, vea obtener ayuda en pantalla, plantillas, cursos y contenido adicional.

Autenticación de Windows Live ID

Algunas características de la versión de Office 2010 pueden requerir Windows Live ID proporcionar servicios de activación, inicio de sesión y registro. Para iniciar sesión con Windows Live ID, le pedirá que escriba su dirección de correo electrónico y una contraseña. Este mismo inicio de sesión de Windows Live ID le permite tener acceso a otros servicios y sitios colaboradores de Windows Live ID. Si crea una cuenta de Windows Live ID en el sitio de registro de Office, simultáneamente son registrar con el lanzamiento de Office 2010 y abrir una cuenta de Windows Live ID. Toda la información de registro que proporcione se almacenan en el servicio de Office.com y parte o toda la información también se almacena en Windows Live ID en el perfil de Windows Live ID. Para obtener más información sobre el servicio de Windows Live ID, la información almacenada en el perfil de Windows Live ID y cómo Windows Live ID utiliza y ayuda a proteger su información personal, lea la Declaración de privacidad de Windows Live ID.

Compra de una actualización o nueva versión de Microsoft Office

Algunas versiones de Microsoft Office le permiten comprar una clave de producto en Internet para una versión nueva o actualizada de Office. Es posible que pueda obtener acceso a esta característica desde la carpeta Office en el menú Inicio de Windows, desde dentro del producto o desde un icono de Windows en el escritorio.

Esta característica envía información de Microsoft como identificadores para el producto que desea comprar, su actual una licencia de producto de Office (si existe), la configuración de idioma de Office y la información estándar del equipo. Si usted es elegible para una oferta especial, también se podría enviar información sobre esa oferta y su origen. Microsoft usa esta información para determinar qué distribuidor online autorizado de Microsoft puede completar la compra y lo envía a dicho minorista. La característica de actualización también puede abrir el Explorador de Internet para mostrar la página Web del distribuidor, donde puede completar la compra.

Programa para la mejora de la experiencia del usuario

Tiene la opción de participar en el Programa para la mejora de la experiencia del usuario para mejorar la calidad, confiabilidad y rendimiento del software y servicios de Microsoft.

Si participa, Microsoft recopilará información acerca de la configuración de su hardware y cómo usa nuestro software y servicios para determinar tendencias y patrones de uso. La característica no recopila su nombre, su dirección ni otra información de contacto.

Para obtener más información y una declaración de privacidad completa para el programa de mejora de la experiencia de cliente, visite el sitio Web de Programa de mejora de experiencia del usuario de Microsoft . Si elige la configuración recomendada durante la primera ejecución de Office, activa el programa de mejora de la experiencia de cliente de Office 2010

Para obtener más información sobre la configuración recomendada, consulte desactivar la configuración de diagnóstico y actualización recomendada. Para participar en el programa de mejora de la experiencia de cliente, vea participar en el programa de mejora de la experiencia de cliente.

Ayude a mejorar las herramientas de corrección

La característica ayudar a mejorar las herramientas de corrección recopila datos sobre el uso de las herramientas de corrección y envía a Microsoft. Si decide participar a través del Programa de mejora de experiencia del usuario de Microsoft, las acciones de corrección, como Aceptar o rechazar la ortografía o gramatical sugerencias, cambiar la configuración de la herramienta de corrección o adiciones a personalizado diccionario, se almacenan en el equipo y se enviarán a Microsoft tres veces en los seis meses después de instalar la versión de Office 2010. Después de unos seis meses la característica deja de enviar datos a Microsoft y elimina el archivo de recopilación de datos que contiene las acciones de corrección desde el equipo.

Aunque el objetivo de esta característica no es recopilar información personal, parte del contenido que se envía podría incluir elementos que se marcaron como errores de ortografía o gramática, tales como nombres propios y números de cuenta. No obstante, ningún número, como números de cuenta, direcciones y números de teléfono, se convierte a cero cuando se recopilan los datos. Microsoft usa esta información exclusivamente para mejorar nuestros productos y no para identificar a los usuarios. Si le preocupa que un informe pueda contener información personal o confidencial, no envíe el informe.

La información que recopila esta característica se envía junto con el número generado de forma aleatoria por el Programa para la mejora de la experiencia del usuario.

Antes de enviar datos a Microsoft, aparece un cuadro de diálogo que pedirá su permiso. En ese momento, puede eliminar algunas o todas las entradas antes de enviar la información. También puede elegir no enviar ningún dato a Microsoft.

Diagnósticos de Office

Tiene la opción de descargar periódicamente un pequeño archivo en su equipo que permite a Microsoft a diagnosticar problemas del sistema. Cuando esté disponible, se descargará también automáticamente nueva información de ayuda sobre los mensajes de error. Esta característica no recopila su nombre, dirección o cualquier otro información de contacto excepto la dirección IP utilizada para enviar el archivo.

Para cambiar la configuración de diagnósticos de Office, vea configuración de diagnósticos de Office cambiar.

Informe de errores de Microsoft

La herramienta de informe de errores de Microsoft permite a los usuarios a los mensajes de error de informe a Microsoft a través de Internet. Cuando aparezca un mensaje de error, los usuarios con una conexión a Internet pueden informar inmediatamente del mensaje a Microsoft. Si el informe de error indica que uno o varios productos de terceros implicados en la causa del problema, Microsoft puede enviar el informe a dichos terceros. Los desarrolladores de software o hardware empleados por Microsoft o uno de sus socios analizar los datos del error e intente identificar y corregir el problema. Aunque la herramienta no está pensada para recopilar información de identificación personal, es posible que dicha información puede capturar en memoria o en los datos recopilados desde archivos abiertos. Microsoft usa esta información para identificar a los usuarios. Para obtener más información acerca de la herramienta de informe de errores de Microsoft, consulte la Declaración de privacidad de informes de errores de Microsoft.

Microsoft Update

El servicio Microsoft Update permite recibir actualizaciones importantes y seguridad de Microsoft Windows y otros productos de Microsoft, incluida la versión de Office 2010. Para obtener información sobre cómo puede registrarse para actualiza desde Microsoft Update, vea mantener el equipo actualizado con Microsoft Update.

Cuando visite el sitio web de Microsoft Update o reciba actualizaciones automáticamente, Microsoft recopila información estándar del equipo en cada visita para que reciba las actualizaciones que funcionan mejor con su equipo. La información también se usa para generar estadísticas agregadas acerca de cómo se utiliza el sitio web de Microsoft Update y los sistemas que necesitan soporte, de modo que se puede mejorar el servicio. Para obtener más información sobre el servicio Microsoft Update, vea la declaración de Privacidad de los servicios de actualización .

Información de presencia

Si su organización usa Microsoft Office Communications Server (OCS), Microsoft Office le proporciona información de presencia de OCS.

Recortar y quitar fondo

Puede recortar las imágenes de un documento para que solo puedan verse determinadas partes. Al recortar una imagen, las partes recortadas solo se ocultan. No se eliminan de forma permanente. Las partes ocultas de las imágenes pueden restaurarse ingresando en el modo Recortar.

También se pueden editar las imágenes usando el comando Quitar fondo. El comando Quitar fondo no quita de forma permanente ninguna parte de las imágenes. Las partes ocultas de las imágenes pueden restaurarse ingresando en Quitar fondo.

Si guarda un archivo que tiene imágenes que se recortaron o quitaron, se guardarán las imágenes completas en el archivo.

Si lo desea, puede eliminar las partes de las imágenes que se han quitado o recortado. Para ello, haga clic en la pestaña Archivo, en Ayuda, en Opciones, en la pestaña Avanzadas y en la opción Descartar datos de edición de la sección Tamaño y calidad de la imagen.

Conexión con datos externos en Office y SharePoint usando Servicios de conectividad empresarial

Servicios de conectividad empresarial (BCS) le permiten conectarse a orígenes de datos externos desde un sitio de SharePoint y los programas de Microsoft Office 2010, como Outlook, área de trabajo de SharePoint y Word. Cuando lo haga, cambios en los datos externos se reflejan automáticamente en el programa de Microsoft Office y cambios en el programa de Microsoft Office se reflejan automáticamente en el sistema externo.

BCS almacena una copia cifrada de algunos de los datos externos localmente en su equipo en una memoria caché dedicada. Si se obtiene acceso a los datos externos en Outlook, también se crea una copia en un archivo de carpetas personales (.pst) especial. Por ejemplo, una lista de clientes se sincroniza desde Microsoft Dynamics CRM a la copia local del usuario y se muestra en Outlook. Si el usuario edita datos de un cliente específico o crea uno nuevo, dichos cambios se propagan de vuelta a Microsoft Dynamics CRM. En algunos casos, podría guardarse una copia de los datos en su documento, que podría estar disponible para otros usuarios que tienen acceso al documento.

Editores de métodos de entrada (IME)

Los editores de métodos de entrada (IME) de Microsoft se usan con idiomas del este de Asia para convertir la entrada del teclado en ideogramas. Según la configuración, las características siguientes podrían enviar a Microsoft información acerca de cómo usa los IME. Algunos IME no admiten estas características o no las admiten todas. En un entorno empresarial, los administradores pueden usar Directiva de grupo para configurar las características de información que se describen a continuación. Las opciones de configuración de Directiva de grupo incluyen la capacidad de desactivar completamente los informes, o de redirigir los informes a otro servidor.

Aprendizaje y predicción de IME

Qué hacen estas características

Según el IME que use, y según su configuración, las características de aprendizaje y predicción del IME podrían registrar palabras o pares de palabras para mejorar la selección de los ideogramas visualizados.

Información recopilada, procesada o transmitida

Las características de aprendizaje y predicción del IME registran una palabra o una secuencia de palabras y las puntuaciones asociadas como resultado de las operaciones del usuario. La información de aprendizaje (excluidas las secuencias de dígitos/caracteres de símbolo) se almacenan en el diccionario del usuario para cada usuario del equipo.

Usos de la información

El IME usa los datos de aprendizaje y predicción en su sistema, a los que también podrían hacer referencia las herramientas de corrección de Microsoft Office. No se envía ninguna información a Microsoft.

Elección y control

A excepción del IME de chino simplificado (en el que la característica de predicción está desactivada de forma predeterminada), las características de aprendizaje y predicción están activadas de forma predeterminada en los IME que las admiten, pero pueden deshabilitarse desactivando las características del IME. En el IME de japonés, la característica de aprendizaje también se puede configurar para que no escriba en el diccionario del usuario. También se puede eliminar el contenido del diccionario del usuario.

Informes de errores de conversión de IME

Qué hace esta característica

Si se producen errores de conversión, esta característica puede recopilar información acerca de los errores para ayudar a Microsoft a mejorar las conversiones.

Información recopilada, procesada o transmitida

Informes de errores de conversión de IME recopila información acerca de errores de conversión de IME que se pueden enviar a Microsoft. Podrían generarse informes de errores que incluyan información como, por ejemplo, qué escribió, el resultado de la primera conversión, la conversión que se eligió en su lugar, información acerca del IME que usa e información sobre cómo lo usa. Además, si usa el IME de japonés, puede elegir incluir información de aprendizaje en los informes de errores de conversión. Microsoft no usa la información para identificarle ni para contactarle.

Usos de la información

Microsoft usa la información para mejorar la edición de entradas.

Elección y control

Si lo desea, puede enviar un informe de errores de conversión desde el menú de herramientas de la barra de idioma. Además, si se produce un error de conversión, se le preguntará si desea enviar el informe de errores de conversión antes de enviarlo a Microsoft. Puede ver la información incluida en el informe antes de decidir enviarlo.

Registro de palabras de IME

Qué hace esta característica

Según el IME que use, es posible que pueda usar el registro de palabras para informar palabras no admitidas (palabras que podrían no convertirse correctamente a ideogramas a partir de la entrada del teclado).

Información recopilada, procesada o transmitida

Los informes de registro de Microsoft Word 2010 pueden incluir la información que proporciona en el cuadro de diálogo Agregar palabra acerca de las palabras que se informan y el número de versión del software del IME. Estos informes podrían incluir información personal, por ejemplo si agrega nombres personales que usen registro de palabras, pero Microsoft no usará la información para identificarle ni para ponerse en contacto con usted. Tiene la posibilidad de revisar los datos que envía con cada informe antes de decidir si desea enviarlo.

Usos de la información

Microsoft usa la información para mejorar la edición de entradas.

Elección y control

Cada vez que cree un informe de registro de palabras, se le preguntará si desea enviar dicho informe a Microsoft. Puede ver la información incluida en el informe antes de decidir si desea enviarlo.

Caché de documentos de Microsoft Office 2010

Los programas de Microsoft Office 2010 (como Word, Excel y PowerPoint) crean de forma automática una copia local de los documentos remotos, que permite acceder a una copia de los archivos cuando no se está conectado, y ayuda a mejorar el rendimiento cuando sí se está. Además del contenido de los documentos, Office puede almacenar algunos metadatos sobre los documentos del equipo, como nombres, identificadores de inicio de sesión de servidor y direcciones de correo electrónico de los usuarios que han editado los documentos.

Todo el contenido almacenado se puede ver iniciando el Centro de carga de Microsoft Office y cambiando la vista a Todos los archivos en caché.

Puede ejecutar el Centro de carga de Microsoft Office siguiendo uno de estos procedimientos:

  • Haga clic en el icono de la bandeja del sistema.

  • Haga clic en Inicio, Todos los programas, Microsoft Office, Herramientas de Microsoft Office 2010 y, a continuación, haga clic en Centro de carga de Microsoft Office.

Las copias locales específicas pueden eliminarse o abrirse desde el Centro de carga de Microsoft Office. También puede elegir eliminar documentos desde Caché de documentos de Office después de cerrarlos en un programa de Office, mediante el siguiente procedimiento:

  1. Vaya a la página Configuración del Centro de carga de Microsoft Office.

  2. Active la casilla de verificación Eliminar documentos de Caché de documentos de Office cuando estén cerrados.

Texto alternativo

Microsoft Word 2010 le permite agregar y editar texto alternativo para tablas, formas, imágenes, gráficos, elementos gráficos SmartArt y otros objetos de sus documentos de la siguiente forma:

  1. Haga clic con el botón secundario en el objeto.

  2. Haga clic en Formato.

  3. Haga clic en la pestaña Texto alternativo.

El texto alternativo se guarda con el documento y puede contener información personal agregada por cualquier colaborador de la presentación. Para algunos objetos, como imágenes que se insertan en el documento, el texto alternativo incluye la ruta de acceso del archivo correspondiente al objeto que se inserta.

Algunas características de accesibilidad, como lectores de pantalla, pueden usar el texto alternativo. Esta información está disponible para todos los usuarios con acceso al archivo.

Combinación precisa

Para poder proporcionar una combinación más precisa, Outlook 2010 agrega un número de 10 dígitos junto con su dirección de correo electrónico y su nombre a todos los archivos de Office que envíe como datos adjuntos. Este número, generado de forma aleatoria identifica su libro de forma exclusiva. En consecuencia, los cambios se pueden combinar de nuevo en el libro original aunque haya cambiado el nombre del archivo. Puede quitar este número de 10 dígitos y su nombre de datos adjuntos futuros siguiendo estos pasos en Outlook:

  1. Haga clic en la pestaña Archivo.

  2. En el menú Ayuda, haga clic en Opciones.

  3. Haga clic en Centro de confianza y, a continuación, en Configuración del Centro de confianza.

  4. Haga clic en la pestaña Tratamiento de datos adjuntos.

  5. Asegúrese de que la casilla Agregar propiedades a datos adjuntos para habilitar Responder con cambios está desactivada y haga clic en Aceptar.

  6. Haga clic en Aceptar dos veces más para cerrar los cuadros de diálogo.

Seguridad

Microsoft se compromete a proteger la seguridad de su información personal. Usamos diversos procedimientos y tecnologías de seguridad para proteger su información personal contra el acceso, uso o divulgación no autorizados.

Cambios en esta Declaración de privacidad

Microsoft puede actualizar ocasionalmente esta Declaración de privacidad. La fecha de la "última actualización" en la parte superior de la Declaración de privacidad se actualiza en cada revisión. Se recomienda leer periódicamente esta Declaración de privacidad para estar informado acerca de cómo Microsoft protege su información.

Cómo ponerse en contacto con nosotros

Microsoft introduce sus comentarios acerca de esta declaración de privacidad. Si tiene preguntas sobre esta declaración o cree que no la hemos cumplido, póngase en contacto con nosotros mediante nuestro formulario Web en póngase en contacto con nosotros: comentarios sobre privacidad.

Microsoft Office Privacy, Microsoft Corporation, One Microsoft Way, Redmond, WA 98052 EE. UU.

Para buscar la subsidiaria de Microsoft en su país o región, visite https://www.microsoft.com/worldwide/.

Volver al principio

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×