Dar formato al documento de Word

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Puede usar Word en su tableta Android, iPad o Tablet PC de Windows para seleccionar y dar formato al texto, cambiar líneas y el espaciado entre párrafos, cambiar la sangría y agregar listas. También puede usar el menú Edición para cortar, copiar, pegar y eliminar el texto que seleccione.

En su tableta Android

Puede seleccionar palabras, oraciones o párrafos.

  • Para seleccionar una palabra, dos veces.

  • Para seleccionar un grupo de palabras o un bloque de texto, seleccione la primera palabra y, a continuación, arrastre los controladores ( Controlador de selección ) hasta el final de la selección.

  • Para seleccionar un párrafo, haga triple punteo en ella.

  • Cambiar la fuente: seleccione el texto y, a continuación, puntee en el cuadro Nombre de fuente. Elija una fuente de la lista desplegable.

    Lista de fuentes

  • Cambiar el tamaño de fuente: seleccione el texto, puntee en el cuadro Tamaño de fuente y, a continuación, elija un tamaño de la lista desplegable.

    Tamaños de fuente

  • Cambiar el color de fuente: pulse el icono de color de fuente y, a continuación, elija un color.

    Colores de fuente

  • Agregar negrita, cursiva, subrayado o tachado: seleccione el texto y, a continuación, puntee en el icono correspondiente para aplicar el formato.

    Texto en negrita

  • Resaltar texto: seleccione el texto, puntee en el icono de resaltado y, a continuación, elija un color de resaltado.

    Colores de resaltado

  • Aplicar un estilo: seleccione el texto, puntee en el icono de estilo y, a continuación, seleccione de la lista de estilos definidos.

    Estilos de párrafo

    Notas: 

    • Si está utilizando el dispositivo en modo vertical, muchas de las opciones de formato aparecerá en el menú fuente.

    • Menú Formato de fuente

  • Quitar el formato: seleccione el texto que tiene el formato que desee quitar y, a continuación, puntee en el icono de borrar formato ( Borrar formato ).

  • Agregar subíndice o superíndice: seleccione el texto que desea que subíndice o superíndice, pulse el icono de fuente y a continuación, seleccione subíndice o superíndice.

    Superíndice y subíndice

  • Agregar viñetas o listas numeradas: seleccione el texto y, a continuación, puntee en la viñeta o el icono de lista numerada.

    Viñetas y números

    Puede seleccionar un estilo de numeración o viñetas.

    Viñetas

    Opciones de numeración

  • Sangría de un párrafo: puntee en cualquier lugar del párrafo y, a continuación, puntee en el icono de sangría o sangría negativa.

    Párrafo derecha o izquierda

  • Alinear el texto: toque el texto y, a continuación, pulse el icono de alineación para alinear el texto izquierdo, en el centro, derecho o justificado.

    Alineación del texto

  • Interlineado: para agregar o quitar espacio antes o después de una línea o párrafo, puntee en el texto, puntee en el icono de espaciado y, a continuación, realice su selección.

    Interlineado

  • Insertar o quitar pestañas: puntee en el lugar donde desea que la ficha que se encuentra, puntee en el icono de tabulación y puntee en la ficha Insertar o quitar el icono de pestaña.

    Sangría de párrafo

    Para aplicar sangría a solo la primera línea o usar una sangría francesa, pulse el icono de la ficha de párrafo, pulse Sangría especial y, a continuación, realice su selección.

    Opciones de sangría especial

También puede seleccionar opciones de formato en el menú Edición.

Menú Edición

  • Cortar y pegar o copiar y pegar: seleccione el texto, puntee en el icono de tijeras o el icono de copia, pulse para seleccionar una nueva ubicación y, a continuación, puntee en el icono del Portapapeles. Puntee en la flecha situada junto al Portapapeles para ver el menú de pegado. Puede seleccionar Pegar, Mantener formato de origen,Conservar sólo texto o Formato de pegado.

    Pegar el formato

En el iPad

Puede seleccionar palabras, oraciones o párrafos.

  • Para seleccionar una palabra, dos veces.

  • Para seleccionar un grupo de palabras o un bloque de texto, seleccione la primera palabra y, a continuación, arrastre los controladores ( Controlador ) hasta el final de la selección.

  • Para seleccionar un párrafo, haga triple punteo en ella.

Puede usar las opciones de formato disponibles en la ficha Inicio para dar formato al texto.

Sugerencia: Use las flechas atrás y adelante en la ficha Inicio para deshacer o rehacer un cambio.

  • Cambiar la fuente: seleccione el texto y, a continuación, puntee en el cuadro Nombre de fuente. Elija una fuente de la lista desplegable.

    Opciones de fuente

  • Cambiar el tamaño de fuente: seleccione el texto, puntee en el cuadro Tamaño de fuente y, a continuación, elija un tamaño de la lista desplegable.

    Tamaños de fuente

  • Agregar negrita, cursiva o subrayado: seleccione el texto y, a continuación, puntee en el icono correspondiente para aplicar el formato.

    Formato de negrita, cursiva, subrayado

  • Agregar un formato especial: para agregar formato como tachado, subíndice, seleccione el texto y, a continuación, pulse el icono de formato.

    Opciones de forma

    También puede elegir entre las opciones de mayúsculas y minúsculas o efectos especiales de texto y borrar formato.

    Efectos de texto

  • Resaltar texto: seleccione el texto, puntee en el icono de resaltado y, a continuación, elija un color de resaltado.

    Colores de resaltado

  • Cambiar el color de fuente: pulse el icono de color de fuente y, a continuación, elija un color.

    Colores de fuente

  • Aplicar un estilo: para seleccionar un estilo de texto, pulse el icono de estilo y, a continuación, seleccione en la lista de estilos definidos.

    Estilos de formato

  • Agregar viñetas o listas numeradas: puntee en el texto y, a continuación, en la viñeta o el icono de lista numerada.

    Viñetas y listas numeradas

    Puede seleccionar un estilo de numeración o viñetas.

    Opciones de viñeta

    Estilos de numeración

  • Sangría de un párrafo: toque el texto y, a continuación, pulse el icono de sangría para mover el texto a la derecha. Pulse el icono de sangría negativa para mover el texto a la izquierda.

    Iconos de sangría

  • Alinear el texto: toque el texto y, a continuación, pulse el icono correspondiente para alinear el texto a la izquierda, derecha, centro, o justificado.

    Efectos de texto

  • Cambiar el interlineado: puntee en cualquier lugar del párrafo y, a continuación, pulse el icono de espaciado de línea. Elija una opción de espaciado.

    Interlineado

También puede seleccionar opciones de formato en el menú Edición.

Menú contextual

  • Cortar y pegar o copiar y pegar: seleccione el texto, puntee en Cortar o Copiar, pulse para seleccionar una nueva ubicación y, a continuación, puntee en Pegar.

  • Copiar el formato: seleccione el texto que tiene el formato que desea usar, puntee en Copiar, seleccione el texto que desea dar formato y, a continuación, puntee en Pegar formato.

  • Eliminar texto: seleccione el texto que desea quitar y, a continuación, puntee en Eliminar.

  • Buscar una definición: seleccione una palabra y, a continuación, puntee en definir.

  • Agregar un comentario: seleccione el texto, puntee en Nuevo comentario y, a continuación, escriba el comentario en el cuadro de comentario.

  • Agregar pestañas y saltos de línea: pulse en la ubicación donde desee la pestaña o salto de línea, puntee en Insertar y, a continuación, pulse Tab o Salto de línea en el menú contextual.

    Tabulaciones o saltos de línea

En la tableta de Windows 10

  • Para seleccionar una palabra, dos veces.

  • Para seleccionar un grupo de palabras o un bloque de texto, seleccione la primera palabra y, a continuación, arrastre los controladores ( Controlador de selección ) hasta el final de la selección.

  • Para seleccionar un párrafo, haga triple punteo en ella.

Puede usar las opciones de formato disponibles en la ficha Inicio para dar formato al texto.

  • Cambiar la fuente: seleccione el texto y, a continuación, puntee en el cuadro Nombre de fuente. Elija una fuente de la lista desplegable.

    Fuentes

  • Cambiar el tamaño de fuente: seleccione el texto, puntee en el cuadro Tamaño de fuente y, a continuación, elija un tamaño de la lista desplegable.

    Tamaño de fuente

  • Agregar negrita, cursiva o subrayado: seleccione el texto y, a continuación, puntee en el icono correspondiente para aplicar el formato.

    Negrita, cursiva, subrayado

  • Resaltar texto: seleccione el texto, puntee en el icono de resaltado y, a continuación, elija un color de resaltado.

    Colores de resaltado

  • Cambiar el color de fuente: pulse el icono de color de fuente y, a continuación, elija un color.

    Colores de fuente

  • Agregar tachado: seleccione el texto y, a continuación, puntee en la flecha hacia abajo. Pulse el icono tachado en el menú fuente .

    Menú fuente

  • Quitar el formato: seleccione el texto que tiene el formato que desee quitar y, a continuación, puntee en la flecha hacia abajo. Puntee en Borrar formato en el menú fuente.

  • Agregar subíndice o superíndice: seleccione el texto, puntee en la flecha hacia abajo y seleccione subíndice o superíndice en el menú fuente

    Subíndice o superíndice

    Notas: 

    • Si está utilizando el dispositivo en modo vertical, muchas de las opciones de formato aparecerá en el menú fuente.

    • Menú de fuente en modo vertical

  • Aplicar un estilo: seleccione el texto, puntee en el icono de estilo y, a continuación, seleccione de la lista de estilos definidos.

    Estilos

  • Agregar viñetas o listas numeradas: seleccione el texto y, a continuación, puntee en la viñeta o el icono de lista numerada.

    Iconos de la lista

    Puede seleccionar un estilo de numeración o viñetas.

    Viñetas

    Estilos de numeración

  • Sangría de un párrafo: puntee en cualquier lugar del párrafo y, a continuación, puntee en el icono de sangría o sangría negativa.

    Párrafo derecha o izquierda

  • Alinear el texto: toque el texto y, a continuación, pulse el icono de alineación para alinear el texto izquierdo, en el centro, derecho o justificado.

    Alineación

  • Interlineado: para agregar o quitar espacio antes o después de una línea o párrafo, puntee en la flecha y, a continuación, seleccione las opciones de espaciado.

    Interlineado

  • Insertar o quitar pestañas: puntee en el lugar donde desea que la ficha que se encuentra, pulse el icono de la ficha párrafo y puntee en la ficha Insertar o quitar el icono de llave.

    Sangría de párrafo

    Para aplicar sangría a solo la primera línea o usar una sangría francesa, pulse el icono de la ficha de párrafo, pulse Sangría especial y, a continuación, realice su selección.

    Opciones de sangría especial

También puede seleccionar opciones de formato en el menú Edición.

Menú Edición

  • Cortar y pegar o copiar y pegar: seleccione el texto, puntee en el icono de tijeras para cortar el texto o el icono de copiar para copiar el texto, puntee en una nueva ubicación y, a continuación, puntee en el icono del Portapapeles. Puntee en la flecha situada junto al Portapapeles para ver el menú de pegado. Puede seleccionar Pegar, Mantener formato de origen,Conservar sólo texto o Formato de pegado.

    Menú Edición

  • Buscar una definición: seleccione una palabra y, a continuación, puntee Búsqueda inteligente.

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×