Cree una lista de cheurones

Nota: Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Una lista de cheurón vertical ilustra una progresión de pasos secuenciales en una tarea, el flujo de trabajo o el proceso para enfatizar movimiento o dirección o una lista que contiene un punto principal con varios puntos subcarpetas. Mediante el uso de un elemento gráfico SmartArt, puede crear una lista de cheurones verticales e incluir en la hoja de cálculo, el mensaje de correo electrónico, la presentación o el documento.

Lista de cheurones verticales

  1. Haga clic en la ficha Insertar y, a continuación, haga clic en SmartArt.

    Haga clic en la ficha Insertar, a continuación, haga clic en SmartArt

  2. En la galería Elegir un gráfico SmartArt, haga clic en lista y, a continuación, haga doble clic en La lista de cheurón Vertical.

  3. Para escribir el texto, siga uno de los procedimientos siguientes:

    • Haga clic en [Texto] en el panel de texto y, a continuación, escriba el texto.

    • Copie texto desde otra ubicación o programa, haga clic en [Texto] en el panel de texto y, a continuación, pegue el texto.

      Nota: Si el panel de texto no está visible, haga clic en el control.

      Control del panel de texto

    • Haga clic en un cuadro en el elemento gráfico SmartArt y, a continuación, escriba el texto.

      Nota: Para obtener los mejores resultados, use esta opción después de agregar todos los cuadros que desee.

Agregar un cheurón

  1. Haga clic en el elemento gráfico SmartArt que desea agregar una forma de cheurón.

  2. Haga clic en la forma de cheurón existente que esté más cerca hasta donde desee agregar la nueva forma de cheurón.

  3. En Herramientas de SmartArt, en la pestaña Diseño, en el grupo Crear gráfico, haga clic en la flecha que hay debajo de Agregar forma.

    Cliick Agregar forma

    Si no ve las fichas Herramientas de SmartArt o Diseño, asegúrese de que ha seleccionado un elemento gráfico SmartArt.

  4. Haga lo siguiente:

    • Para insertar una forma de cheurón un nivel a continuación, haga clic en Agregar forma detrás.

    • Para insertar una forma de cheurón un nivel superior, haga clic en Agregar forma delante.

Eliminar un cheurón

Para eliminar un cheurón, haga clic en el borde de las comillas angulares que desea eliminar y, a continuación, presione la tecla Suprimir.

Notas: 

  • Cuando tenga que agregar un cheurón a su lista de cheurones, experimentar con la adición de las comillas angulares antes o después de las comillas angulares seleccionadas para obtener la posición que desee para el cheurón nuevo. Es fácil de solucionar errores comunes de SmartArt.

  • Para agregar un cheurón desde el panel de texto:

    1. Coloque el cursor al principio del texto donde desea agregar una forma de cheurón.

    2. Escriba el texto que desee en la nueva forma de cheurón, presione ENTRAR y aplicar sangría a la nueva forma de cheurón, presione la tecla TAB, o para aplicar sangría negativa, presione MAYÚS + TAB.

  • Para mover una forma de cheurones, haga clic en la forma y, a continuación, arrástrelo a su nueva ubicación.

  • Para mover una forma de cheurón en incrementos muy pequeños, mantenga presionada la tecla CTRL mientras presiona las teclas de flecha en el teclado.

Para agregar un aspecto de calidad y polaco al elemento gráfico SmartArt, puede cambiar los colores o aplicar un estilo SmartArt a su lista de cheurón vertical. También puede Agregar efectos, como resplandores, bordes suaves o efectos 3D. En las presentaciones de PowerPoint, puede animar su lista de cheurón vertical.

Puede aplicar combinaciones de colores derivadas de colores para temas a los cuadros del elemento gráfico SmartArt.

  1. Haga clic en el gráfico SmartArt cuyo color desea cambiar.

  2. Haga clic en la ficha Diseño en Herramientas de SmartArt y, a continuación, haga clic en Cambiar colores.

    Hacer clic en Cambiar colores

    Si no ve las fichas Herramientas de SmartArt o Diseño, asegúrese de que ha seleccionado un elemento gráfico SmartArt.

  3. Haga clic en la combinación de colores que desee.

Sugerencia: Al colocar el puntero sobre una miniatura, puede ver cómo afectan los colores al gráfico SmartArt.

Cambiar el color de línea o el estilo de borde de un cheurón

  1. En el gráfico SmartArt, haga clic en el borde de las comillas angulares que desea cambiar y, a continuación, haga clic en Formato de forma.

  2. Para cambiar el color, grosor y la apariencia del borde de las comillas angulares, haga clic en contorno y, a continuación, haga clic en las opciones que desee.

  3. Para cambiar el estilo de borde de las comillas angulares, haga clic en estilo y, a continuación, elija el estilo de línea que desee.

Cambiar el color de fondo de una forma de cheurón

  1. Haga clic en el borde de un cheurón, haga clic en Dar formato a forma y, a continuación, haga clic en relleno.

  2. Haga clic en el color que desee.

  3. Elija degradado para especificar cuánto puede ver a través del color de fondo. También puede variar el porcentaje de transparencia desde 0% (totalmente opaco, el valor predeterminado) a 100% (completamente transparente) desde el panel de relleno.

Un estilo SmartArt es una combinación de varios efectos, como estilo de línea, bisel o 3D, que puede aplicar a las formas de gráficos en el gráfico SmartArt para crear un aspecto exclusivo y profesional.

  1. Haga clic en el elemento gráfico SmartArt en el que desea cambiar el estilo SmartArt.

  2. Haga clic en la ficha Diseño en Herramientas de SmartArt y, a continuación, haga clic en el estilo SmartArt que desee.

    Haga clic en el estilo SmartArt

    Haga clic en la flecha situada junto al grupo Estilos SmartArt para los estilos que mejor coincida con el documento y otras opciones de estilo.

    Si no ve las fichas Herramientas de SmartArt o Diseño, asegúrese de que ha seleccionado un elemento gráfico SmartArt.

Notas: 

Si está usando PowerPoint, puede animar su lista de cheurón vertical para destacar cada forma a cheurón.

  1. Haga clic en el gráfico SmartArt que desea animar.

  2. En la ficha animaciones, haga clic en animar y, a continuación, haga clic en uno a una por rama.

Nota: Si copia una lista de cheurón vertical que tiene una animación aplicada a otra diapositiva, la animación también se copia.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×