Crear una tabla

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Crear una tabla y escriba el texto en él

  1. En la barra de herramientas objetos, haga clic en Insertar tabla Button image .

  2. Haga clic dentro de la publicación.

    Aparecerá el cuadro de diálogo Crear tabla.

  3. Seleccione las opciones que desee y, a continuación, haga clic en Aceptar.

  4. Ajuste el tamaño de la tabla.

    ¿Cómo?

    Seleccione la tabla, coloque el puntero del mouse (ratón) sobre un asa de selección hasta que aparezca el icono Tamaño y, a continuación, arrastre para cambiar el tamaño de la tabla.

  5. En la tabla, haga clic en la celda donde desee agregar texto y, a continuación, comience a escribir. 

    Para agregar texto a otra celda, haga clic dentro de esa celda.

    Las celdas se expanden para ajustar el texto, a menos que bloquee el tamaño de la tabla desactivando la casilla de verificación situada junto a la opción Aumentar para ajustar el texto del menú Tabla.

Crear una tabla de texto existente en Microsoft Publisher

  1. Si el texto está en una tabla, seleccione las celdas que desee.

    Si el texto está incluido en un cuadro de texto, asegúrese de que haya una tabulación o una coma entre las entradas de las filas y una marca de párrafo al final de cada fila.

  2. Resalte el texto.

  3. Haga clic en el texto resaltado con el botón secundario y, a continuación, haga clic en Copiar.

  4. En el menú Edición, haga clic en Pegado especial.

  5. En la lista Como, haga clic en Nueva tabla.

  6. Haga clic en Aceptar.

Crear una tabla con texto de otro programa

  1. Abra el programa que contenga el texto que desee.

    Si el texto ya no está en una tabla, presione la tecla TAB entre las entradas de una fila de texto y la tecla ENTRAR al final de cada fila.

  2. Seleccione el texto y, a continuación, presione las teclas CTRL+C para copiarlo. 

  3. Abra la publicación de Publisher y vaya a la página que desee cambiar.

  4. En el menú Edición, haga clic en Pegado especial.

  5. En la lista Como, haga clic en Nueva tabla.

  6. Haga clic en Aceptar.

    Nota: Dependiendo del formato que tuviera el texto en el otro programa, es posible que desee volver a aplicar formato al texto cuando éste se haya convertido en una tabla de Publisher.

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×