Crear una presentación básica en PowerPoint 2007

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Este artículo le ayudará a rápidamente y crear fácilmente una presentación básica en Microsoft Office PowerPoint 2007 y señala las características adicionales que puede usar para ajustar y mejorar su trabajo.

¿Qué desea hacer?

Familiarizarse con el área de trabajo de PowerPoint

Asignar nombre y guardar su presentación

Agregar, reorganizar y eliminar diapositivas

Agregar texto y darle formato

Dotar a su presentación de un aspecto más apropiado

Agregar imágenes prediseñadas, elementos gráficos SmartArt y otros objetos

Agregar hipervínculos

Comprobar la ortografía y obtener una vista previa de su presentación

Preparar una presentación para su distribución

¡Felicidades!

Quizás necesite crear una presentación de PowerPoint al final del día, pero no ha creado una antes. O tal vez crear presentaciones de PowerPoint, hace mucho tiempo, pero no recuerda cómo.

En este artículo es un lugar ideal para empezar a aprender (o recordar) cómo usar PowerPoint. Al final de este artículo, tendrá una nueva presentación de PowerPoint y a continuación, una sólida base de conocimientos y confianza sobre el uso de Office PowerPoint 2007.

  • Si ya está familiarizado con Office PowerPoint 2003 o una versión anterior y desea obtener información sobre las nuevas características de Office PowerPoint 2007, vea el artículo Novedades de Microsoft Office PowerPoint 2007.

  • Antes de empezar a trabajar, puede que le sea útil imprimir el artículo para no tener que cambiar entre el artículo en pantalla y la ventana de PowerPoint. Para imprimirlo, presione CTRL+P.

Principio de página

Familiarizarse con el área de trabajo de PowerPoint

Siga uno de estos procedimientos:

  • Si ya se está ejecutando Office PowerPoint 2007, guarde y cierre cualquier presentación abierta y a continuación, salga y reinicie PowerPoint 2007.

    Busque vínculos a información sobre la forma de guardar presentaciones en la sección Vea también.

  • Si no se está ejecutando Office PowerPoint 2007, iniciar ahora.

Cuando inicia PowerPoint, se abre en la ver denominada vista Normal, donde puede crear diapositivas y trabajar en ellas.

Área de trabajo cuando se inicia PowerPoint por primera vez

1. En el panel Diapositiva puede trabajar directamente en diapositivas individuales.

2. Los bordes punteados identifican los marcadores de posición, donde puede escribir texto o insertar imágenes, gráficos y otros objetos.

3. La ficha Diapositivas muestra una versión en vista en miniatura de cada una de las diapositivas a tamaño completo que se muestran en el panel Diapositiva. Después de agregar otras diapositivas, puede hacer clic en una miniatura de la ficha Diapositivas para que la diapositiva correspondiente aparezca en el panel Diapositiva. También puede arrastrar miniaturas para reorganizar las diapositivas de la presentación. Además, puede agregar o quitar diapositivas en la ficha Diapositivas.

4. en el panel de notas, puede escribir notas sobre la diapositiva actual. Puede distribuir las notas a su público o hacer referencia a las notas en la vista moderador cuando la presentación.

Nota: De forma predeterminada, Office PowerPoint 2007 se aplica a la presentación en blanco plantilla, que aparece en la ilustración anterior, para las presentaciones nuevas. Presentación en blanco es más sencillo y más genérica de las plantillas de Office PowerPoint 2007. Presentación en blanco es una buena plantilla para usar la primera vez que inicie trabaja con PowerPoint porque es muy sencillo y se pueden adaptar a muchos tipos de presentación. Para crear una nueva presentación basada en la plantilla de presentación en blanco, haga clic en el Botón de Microsoft Office Imagen del botón de Microsoft Office , haga clic en nuevo y, a continuación, haga clic en blanco y reciente en plantillas y, a continuación, haga doble clic en la Presentación en blancoen blanco y reciente.

Después de abrir la plantilla Presentación en blanco, sólo queda a la vista una pequeña sección del panel Notas. Para ver una sección mayor del panel Notas con el fin de tener más espacio para escribir en él, realice el procedimiento siguiente:

  1. Señale el borde superior del panel Notas.

  2. Cuando el puntero se convierta en una Barra divisoria horizontal , arrastre el borde hacia arriba para hacer un poco más espacio para las notas del orador, tal como se muestra en la siguiente ilustración.

Área de trabajo con el panel Notas redimensionado

Observe que la diapositiva del panel Diapositiva cambia de tamaño automáticamente para ajustarse al espacio disponible.

Cerca de la parte superior de la pantalla hay tres botones que pueden ser útiles:

  • Deshacer Imagen del botón , que deshace el último cambio. (Para ver una Información en pantalla acerca de qué acción se puede deshacer, sitúe el puntero en el botón. Para ver un menú de otros cambios recientes que también se puede deshacer, haga clic en la flecha situada a la derecha de Deshacer Imagen del botón ). También puede deshacer un cambio presionando CTRL + Z.

  • Rehacer Imagen del botón o Repetir Imagen del botón , que se repite o Rehace el último cambio, según la acción que ha realizado. (Para ver la información en pantalla acerca de qué acción se repite o rehacer, sitúe el puntero en el botón). También puede repetir o rehacer un cambio, presione CTRL+Y.

  • Ayuda de Microsoft Office PowerPoint Imagen del botón , que abre el panel Ayuda de PowerPoint. También puede abrir la Ayuda presionando F1.

Vea también

Personalizar la barra de herramientas de acceso rápido

Asignar nombre y guardar su presentación

Al igual que con cualquier programa de software, conviene asignar un nombre a la presentación y guardarla inmediatamente para, en lo sucesivo, ir guardando los cambios frecuentemente mientras trabaja:

  1. Haga clic en el Botón de Microsoft Office Imagen del botón de Microsoft Office , elija Guardar como y, a continuación, siga uno de estos procedimientos:

    • Para una presentación que se pueden abrir solo en Office PowerPoint 2007, haga clic en Presentación de PowerPoint.

    • Para una presentación que se pueden abrir en Office PowerPoint 2007 o versiones anteriores de PowerPoint, haga clic en Presentación de PowerPoint 97-2003.

      Si elige esta opción, no puede usar cualquiera de las características que son nuevas en Office PowerPoint 2007.

  2. En el cuadro de diálogo Guardar como, en la lista Guardar en, seleccione la carpeta o en otra ubicación donde desea guardar la presentación.

  3. En el cuadro Nombre de archivo, escriba un nombre para la presentación, o no haga nada para aceptar el nombre de archivo predeterminado y, a continuación, haga clic en Guardar.

De ahora en adelante, puede presionar CTRL + S o haga clic en Guardar Imagen de botón cerca de la parte superior de la pantalla para guardar la presentación rápidamente en cualquier momento.

Vea también

Utilizar PowerPoint 2007 para abrir o guardar una presentación en otro formato de archivo

Guardar un archivo

Agregar, reorganizar y eliminar diapositivas

La única diapositiva que se proporciona automáticamente en la presentación tiene dos marcadores de posición, una con formato para un título y el otro formato para un subtítulo. La disposición de marcadores de posición en una diapositiva se denomina una diseño. Office PowerPoint 2007 también proporciona otros tipos de marcadores de posición, como las de imágenes y elementos gráficos SmartArt.

Cuando agrega una diapositiva a la presentación, puede realizar el procedimiento siguiente para elegir un diseño para la nueva diapositiva al mismo tiempo:

  1. En la ficha Diapositivas, haga clic justo debajo de la única diapositiva que se muestra.

  2. En la ficha Inicio, en el grupo Diapositivas, haga clic en la flecha situada al lado de Nueva diapositiva.

    Flecha situada al lado del botón Nueva diapositiva

    Aparece una galería que muestra miniaturas de los diversos diseños de diapositivas que están disponibles.

    Galería de diseños de diapositivas disponibles

    1. El nombre identifica el contenido para el que está proyectado cada diseño.

    2. los marcadores de posición que se muestran los iconos de colores pueden contener texto, pero también puede hacer clic en los iconos para insertar automáticamente los objetos, incluidos los gráficos de SmartArt y imágenes prediseñadas.

  3. Haga clic en el diseño que desee para la nueva diapositiva.

    La nueva diapositiva aparece ahora tanto en la ficha Diapositivas, donde está resaltada como diapositiva actual, como en el panel Diapositiva. Repita este procedimiento para cada nueva diapositiva que desee agregar.

    Si desea que la nueva diapositiva tenga el mismo diseño que la diapositiva anterior, sólo tiene que hacer clic en el botón Nueva diapositiva en lugar de hacer clic en la flecha situada junto a él.

Identificar cuántas diapositivas necesita

Para calcular el número de diapositivas que necesita, haga un esquema del material que tiene previsto para cubrir y, a continuación, dividir el material en diapositivas individuales. Es probable que prefiera mínimo:

  • Una diapositiva de título principal

  • Una diapositiva de introducción que enumere las áreas o puntos principales de la presentación

  • Una diapositiva para cada área o punto enumerado en la diapositiva de introducción

  • Una diapositiva de resumen que repita la lista de áreas o puntos principales de la presentación

Utilizando esta estructura básica, si tiene tres áreas o puntos principales que presentar, puede prever un mínimo de seis diapositivas: una diapositiva de título, una diapositiva de introducción, una diapositiva para cada uno de los tres puntos o áreas principales y una diapositiva de resumen.

Presentación con seis diapositivas simples

Si hay una gran cantidad de material para presentar en cualquiera de los puntos o áreas principales, puede crear un subgrupo de diapositivas para ese material utilizando la misma estructura básica de diseño.

Sugerencia: Tenga en cuenta el tiempo que cada diapositiva debe estar visible en la pantalla durante la presentación. Una estimación estándar excelente es de dos a cinco minutos por diapositiva.

Aplicar un nuevo diseño a una diapositiva

Para cambiar el diseño de una diapositiva existente, realice el procedimiento siguiente:

  1. En la ficha Diapositivas, haga clic en la diapositiva a la que desea aplicar un nuevo diseño.

  2. En la ficha Inicio, en el grupo Diapositivas, haga clic en Diseño y, a continuación, haga clic en el nuevo diseño que desee.

    Si aplica un diseño que no tiene suficientes marcadores de posición del tipo correcto para el contenido que ya existe en la diapositiva, se crean automáticamente marcadores de posición adicionales para incluir dicho contenido.

Copiar una diapositiva

Si desea crear dos diapositivas similares en contenido y diseño, puede ahorrar trabajo creando una diapositiva que tenga todo el formato y contenido que ambas diapositivas van a compartir, y realizando después una copia de esa diapositiva antes de dar los toques finales individuales a cada una.

  1. En la ficha diapositivas, haga clic en la diapositiva que desea copiar y, a continuación, haga clic en Copiar en la menú contextual.

  2. Siguiendo en la ficha Diapositivas, haga clic con el botón secundario donde desee agregar la nueva copia de la diapositiva y, a continuación, haga clic en Pegar en el menú contextual.

También puede insertar una copia de una diapositiva de una presentación en otra presentación.

Reorganizar el orden de las diapositivas

  • En la ficha Diapositivas, haga clic en la diapositiva que desea mover y, a continuación, arrástrela hasta que ocupe la posición que desee.

    Para seleccionar varias diapositivas, haga clic en una de las diapositivas que desea mover y, a continuación, mantenga presionada la tecla CTRL mientras hace clic en las demás diapositivas.

Eliminar diapositivas

  • En la ficha Diapositivas, haga clic con el botón secundario en la diapositiva que desea eliminar y, a continuación, haga clic en Eliminar diapositiva en el menú contextual.

Vea también

Crear e imprimir una presentación en la vista Esquema

Copiar y pegar diapositivas

Información general sobre los diseños de diapositiva

Agregar texto y darle formato

El contenido más comunes de las diapositivas en una presentación de PowerPoint es texto, en los títulos, encabezados y listas con viñetas.

  • Para agregar texto a una diapositiva, haga clic en el marcador de posición donde desee agregar el texto y, a continuación, escriba o pegue el texto que desee agregar.

Formato de listas con viñetas

Algunos marcadores de posición aplican formato automáticamente al texto como lista con viñetas, pero otros no. En la ficha Inicio, en el grupo Párrafo, realice cualquiera de los procedimientos siguientes:

  • Para cambiar entre una lista con viñetas y texto sin viñetas, seleccione el texto y, a continuación, haga clic en viñetas Imagen del botón .

  • Para cambiar el estilo de los caracteres de viñeta en una lista con viñetas, haga clic en la flecha situada junto a viñetas Imagen del botón y, a continuación, haga clic en el estilo de viñeta que desee.

    También puede realizar estos cambios utilizando la minibarra de herramientas, que es una barra de herramientas práctica, en miniatura y semitransparente que está disponible cuando se selecciona texto. Para ver la minibarra de herramientas con más claridad, coloque el puntero sobre ella. Para utilizarla, haga clic en cualquiera de los comandos disponibles.

    También puede hacer que se muestre la minibarra de herramientas haciendo clic con el botón secundario en texto no seleccionado.

Cambiar el aspecto del texto

Existen varias formas para cambiar la apariencia del texto en una diapositiva, desde botones básicos en la ficha Inicio para aplicar el formato de fuente, estilo, tamaño, color y las características de párrafo para opciones más avanzadas, como animación o conversión de gráficos SmartArt.

Agregar notas del orador

La inclusión de demasiado texto proporciona a una diapositiva un aspecto confuso que distrae a la audiencia. Pero si una parte de la información que necesita no aparece en la pantalla, ¿cómo puede recordarla?

La solución a este dilema es notas del orador, que puede escribir en el panel de notas de cada diapositiva. Notas del orador ayudarle a mantener la presentación en pantalla libre de exceso de contenido, mientras que todavía realizar un seguimiento de toda la información que necesita durante la presentación.

Se puede cortar con facilidad texto excesivamente detallado del panel Diapositiva en cualquier momento y pegarlo directamente en el panel Notas, conservándolo de esta manera para referencia propia.

Puede imprimir notas del orador en el y, a continuación, hacer referencia a ellos mientras la presentación. Como alternativa, si ejecuta la presentación Office PowerPoint 2007 desde un monitor (en un estrado, por ejemplo) mientras el público lo ve en un segundo monitor, puede usar la vista de moderador para mostrar las notas sólo en el monitor durante la presentación.

Vea también

Ver las notas del orador en privado al dar una presentación en varios monitores

Agregar formato al documento mediante la minibarra de herramientas

Utilizar formato automático según se escribe

Crear e imprimir páginas de notas

Agregar texto a una diapositiva

Dotar a su presentación de un aspecto más apropiado

Hasta ese momento, han centrado en la organización y el contenido básico de las diapositivas. Ahora, considere la apariencia general de la presentación. ¿Qué tono visual desea? ¿Qué aspecto le será clara y atractivo a su público?

Office PowerPoint 2007 proporciona una amplia variedad de temas de diseño que hacen que sea fácil de cambiar el aspecto general de la presentación. Un tema es un conjunto de elementos de diseño que proporciona un aspecto unificado específico para todos los documentos de Office mediante determinado combinaciones de colores, fuentes y efectos.

Office PowerPoint 2007 aplica automáticamente el tema de Office a presentaciones creadas con la plantilla de presentación en blanco, pero puede cambiar fácilmente la apariencia de la presentación en cualquier momento aplicando un tema diferente.

La misma diapositiva con dos temas diferentes aplicados

Aplicar un tema diferente a su presentación

  • En la ficha Diseño, en el grupo Temas, haga clic en el tema de documento que desea aplicar.

    • Para obtener una vista previa del aspecto de la diapositiva actual con un tema concreto aplicado, coloque el puntero sobre la miniatura de dicho tema.

    • Para ver miniaturas de otros temas, haga clic en las flechas situadas junto a la fila de miniaturas.

      Flechas para mostrar más temas

    • A menos que especifique lo contrario, Office PowerPoint 2007 temas se aplica a toda la presentación. Para cambiar la apariencia de sólo las diapositivas seleccionadas, en la ficha diapositivas, presione y mantenga presionada la tecla CTRL mientras hace clic en cada diapositiva que desea cambiar. Cuando se seleccionan todas las diapositivas, haga clic en el tema que desee aplicar a ellos y, a continuación, haga clic en aplicar a las diapositivas seleccionadas en el menú contextual.

    • Si decide más adelante cambiar a un tema diferente, haga clic en el mismo para aplicarlo.

Vea también

Aplicar, personalizar y guardar un tema del documento en Word o Excel

Agregar imágenes prediseñadas, elementos gráficos SmartArt y otros objetos

Para crear la presentación visual más eficaz posible, y a menudo, una serie de diapositivas que contiene listas con viñetas solo no es la opción más dinámica. Falta de variedad visual puede provocar la atención del público a quedarse. Y muchos tipos de información más claramente no se expresan en un párrafo o una lista con viñetas.

El mismo contenido de una diapositiva con y sin contenido gráfico

Afortunadamente, Office PowerPoint 2007 permite agregar muchos otros tipos de contenido de audio y visual, como tablas, SmartArt gráficos, imágenes prediseñadas, formas, gráficos, música, películas, sonidos y animaciones. Puede agregar hipervínculos, también: mover más flexible ambos dentro de la presentación y a ubicaciones fuera de ella, y puede agregar atractivas transiciones entre diapositivas.

Esta sección presenta sólo unos cuantos tipos básicos de objetos y efectos que se pueden agregar a las diapositivas.

Agregar imágenes prediseñadas

  1. Haga clic en el marcador de posición al que desea agregar una imagen prediseñada.

    Si no selecciona un marcador de posición, o si selecciona uno que no puede contener imágenes, la imagen prediseñada se inserta en el centro de la diapositiva.

  2. En la ficha Insertar, en el grupo Ilustraciones, haga clic en Imagen prediseñada.

    Se abrirá el panel de tareas Imágenes prediseñadas.

  3. En el panel de tareas Imágenes prediseñadas , busque la imagen prediseñada que desee y, a continuación, haga clic en él.

    Si busca imágenes prediseñadas e imágenes en línea, se le dirigirá a Bing. Usted es el responsable de respetar el copyright, y el filtro de la licencia de Bing puede ayudarle a elegir qué imágenes usar.

Puede mover la imagen prediseñada, cambiar su tamaño, girarla, agregarle texto y realizar otros cambios.

Convertir texto de diapositiva en un gráfico SmartArt

Un gráfico SmartArt es una representación visual de la información que puede personalizar completamente. Convertir el texto a un gráfico SmartArt es una forma rápida de convertir profesional de las diapositivas existentes en ilustraciones diseñadas. Por ejemplo, con un solo clic, puede convertir una diapositiva de la Agenda en un gráfico SmartArt.

Diapositiva Agenda de PowerPoint convertida

Puede elegir entre muchos diseños integrados para comunicar mensajes o ideas eficazmente.

Para convertir texto existente en un gráfico SmartArt:

  1. Haga clic en el marcador de posición que contiene el texto que desea convertir.

  2. En la ficha Inicio, en el grupo párrafo, haga clic en convertir a gráfico SmartArt Imagen del botón .

  3. En la galería, para ver el aspecto de un elemento gráfico SmartArt con texto, coloque el puntero sobre la miniatura de dicho gráfico SmartArt. La galería contiene los diseños de gráficos SmartArt que funcionan mejor con listas con viñetas. Para ver todo el conjunto de diseños, haga clic en Más gráficos SmartArt.

    Cuando encuentre un gráfico SmartArt que le guste, haga clic en él para aplicarlo al texto.

    A continuación, puede mover el gráfico SmartArt, cambiar su tamaño, girarlo, agregarle texto, aplicarle un estilo rápido diferente y realizar otros cambios.

Aunque es especialmente fácil crear un gráfico SmartArt para texto existente, también puede realizar el proceso contrario, es decir, insertar primero el gráfico SmartArt que desea y agregarle texto después:

  1. Haga clic en el marcador de posición al que desea agregar un gráfico SmartArt.

    Si no selecciona un marcador de posición, o si selecciona uno que no puede contener imágenes, el gráfico SmartArt se inserta en el centro de la diapositiva.

  2. En la pestaña Insertar, en el grupo Ilustraciones, haga clic en SmartArt.

  3. En el cuadro de diálogo Elegir un gráfico SmartArt, en el panel situado a la izquierda, haga clic en el tipo de gráfico SmartArt que desee.

  4. En el panel central, busque y haga clic en el diseño que desee y, a continuación, haga clic en Aceptar.

    Para obtener una vista previa de cualquier diseño, haga clic en el mismo. En el panel de la derecha se mostrará la vista previa.

Agregar una transición de diapositiva

Transiciones de diapositivas son efectos de animación que se producen al pasar de una diapositiva a la siguiente. Office PowerPoint 2007 proporciona varios tipos de diapositiva se desvanezca transiciones, incluidos estándar, disoluciones, corta y elimina, así como las transiciones más inusuales como ruedas y tableros.

  • En la ficha Animaciones, en el grupo Transición a esta diapositiva, haga clic en la transición que desee.

    • Para obtener una vista previa del aspecto de la diapositiva actual con una transición concreta aplicada, coloque el puntero sobre la miniatura de dicha transición.

    • Para ver miniaturas de otras transiciones, haga clic en las flechas situadas junto a la fila de miniaturas.

      Flechas para mostrar más transiciones

    • Si decide más adelante cambiar a una transición diferente, haga clic en la misma para aplicarla.

Puede elegir otras opciones en el grupo transición a esta diapositiva para controlar la velocidad de transición para agregar un sonido y para aplicar la misma transición a todas las diapositivas de la presentación.

Vea también

Aplicar o cambiar un estilo rápido para formas

Obtener más información sobre los elementos gráficos SmartArt

Agregar transiciones entre diapositivas

Agregar, cambiar o eliminar formas

Agregar una tabla a una diapositiva

Agregar hipervínculos

Puede usar hipervínculos para pasar de una diapositiva a otra, a una red o a un sitio de Internet, o incluso a otro archivo o programa directamente.

  1. Seleccione el texto en el que desea hacer clic para activar el hipervínculo.

    O bien, seleccione un objeto (por ejemplo, una imagen prediseñada o un gráfico SmartArt).

  2. En la ficha Insertar, en el grupo Vínculos, haga clic en Hipervínculo.

  3. En el cuadro de diálogo Insertar hipervínculo, haga clic en el botón correspondiente en el cuadro de Mis sitios para el destino del vínculo (es decir, el lugar donde el vínculo le lleva).

    Para ir a otra diapositiva de la presentación, por ejemplo, haga clic en Lugar de este documento.

  4. Busque y haga clic en la ubicación de destino, realice los cambios que desee en los cuadros Texto y Dirección y, a continuación, haga clic en Aceptar.

Vea también

Crear un hipervínculo

Comprobar la ortografía y obtener una vista previa de su presentación

Cuando todas las diapositivas tengan el aspecto deseado, hay que realizar dos pasos más para finalizar la presentación.

Comprobar la ortografía de la presentación

Aunque el corrector ortográfico en Office PowerPoint 2007 se activa automáticamente, resulta una buena idea revisar la ortografía de nuevo cuando termine de trabajar en la presentación:

  1. Presione CTRL+INICIO para situarse en el principio de la presentación.

  2. En la ficha Revisar, en el grupo Revisión, haga clic en Ortografía.

    Si Office PowerPoint 2007 encuentra errores de ortografía, se muestra un cuadro de diálogo y se selecciona la primera palabra mal escrita encontrada por el corrector ortográfico. Indicar cómo desea resolver cada error que encuentre el programa. Después de corregir cada palabra mal escrita, el programa selecciona el siguiente y así sucesivamente.

Obtener una vista previa de una presentación con diapositivas

Para ver la presentación en la pantalla de su equipo exactamente igual que la verá su audiencia durante la sesión, realice el procedimiento siguiente:

  1. En la ficha Presentación con diapositivas, en el grupo Iniciar presentación con diapositivas, realice uno de los procedimientos siguientes:

    • Para iniciar con la primera diapositiva de la presentación, haga clic en Desde el principio.

    • Para iniciar con la diapositiva que se muestra actualmente en el panel Diapositiva, haga clic en Desde la diapositiva actual.

      La presentación se abre en la vista Presentación con diapositivas.

  2. Haga clic para avanzar a la diapositiva siguiente.

    Para volver a la vista Normal en cualquier momento, presione ESC.

Por supuesto, también puede obtener una vista previa de la presentación en cualquier momento del proceso de creación.

Vea también

Revisar la ortografía y la gramática

Preparar una presentación para su distribución

Una vez que la presentación está completa, el siguiente paso depende de quién va a ofrecer la presentación, así como del lugar donde se va a exponer y del equipo que se va a utilizar:

  • ¿Se va a ejecutar la presentación en el equipo en que se creó o en otro equipo, o se ofrecerá utilizando un CD o mediante una ubicación de red?

  • Si la presentación se ofrece en directo, ¿la va a exponer alguien o va a ser autoejecutable?

Dependiendo de las respuestas a estas preguntas, es posible que tenga que realizar los procesos siguientes en el orden dado, en un orden diferente, o (en algunos casos) no tener que realizarlos:

  • Ensayar y hora    Es importante dejar suficiente tiempo para quien da la presentación para asegurarse de que se ajusta a la programación (incluida la hora al final de preguntas, si corresponde) y ensayar de adecuadamente. Es una buena idea ensayar la presentación en el espacio donde se le dará, el uso del equipo que se usará y preferentemente delante al menos una o dos personas. De esta forma, el moderador puede convertirse en cómodo con las instalaciones y con una audiencia en directo, y comentarios de esa audiencia pueden ser útil para identificar los elementos que necesita para revisar antes el rendimiento real.

  • Imprimir documentos y notas del orador    Puede imprimir la presentación como notas del orador o documentos:

    • Las notas del orador muestran una diapositiva en la parte superior de cada página impresa, junto con el contenido del panel Notas para esta diapositiva en la parte inferior de la página, y pueden ser utilizadas por el orador en forma de guión o de esquema durante la presentación. También se pueden distribuir a la audiencia para que cada asistente tenga una información más completa de la presentación.

    • Mostrar documentos uno, dos, tres, cuatro, seis o nueve diapositivas por página imprimen y están pensados para casos en los que no es conveniente para incluir el contenido del panel de notas en la distribución a la audiencia. (El documento con tres diapositivas por página incluye espacio rayas donde el público puede escribir notas).

      Documentos y notas del orador

  • Empaquetar para CD-ROM o Web distribución    Cuando utilice la característica Empaquetar para CD-ROM para copiar la presentación de PowerPoint terminada en un CD, en una ubicación de red, o en el disco duro de su equipo, Microsoft Office PowerPoint Viewer 2007 y los archivos que están vinculados a la presentación (como películas o sonidos) también se copian. De este modo, todos los elementos de la presentación se incluyen, y personas que no tengan Office PowerPoint 2007 instalado en sus equipos aún pueden ver la presentación.

Vínculos a más información

Copiar una presentación en un CD, en una red o en una unidad de disco duro

Ensayar y programar la entrega de una presentación

Crear una presentación autoejecutable

Crear e imprimir páginas de notas

Crear e imprimir documentos

¡Felicidades!

Ahora ya está familiarizado con los procesos que necesita para crear una presentación básica Office PowerPoint 2007.

Ahora que conoce los conceptos básicos, puede comenzar a bifurcan y experimentar con otras características. PowerPoint proporciona un rango grande de opciones para realizar las presentaciones más flexibles, interesante y eficaz. Encontrará útiles ideas y sugerencias de ayuda y en la página de inicio de Microsoft Office PowerPoint en Microsoft Office Online.

¿Todavía no tiene la versión de 2007 Office ?

descargar un botón de prueba gratuita

Comprar Office ahora

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

¿Le ha sido útil esta información?

De acuerdo. ¿Algún comentario más?

¿Cómo podemos mejorarlo?

¡Gracias por sus comentarios!

×