Crear una presentación de PowerPoint desde un esquema de Word

Puede usar un documento existente de Microsoft Word para crear una presentación de Microsoft PowerPoint. Para configurar las diapositivas de una presentación, PowerPoint utiliza los estilos de título del documento de Word. Por ejemplo, cada párrafo que tenga el formato Título 1 pasará a ser el título de la nueva diapositiva, y cada Título 2 pasará a ser el primer nivel de texto, y así sucesivamente.

Nota: Debe aplicar un formato de título al texto que quiera incluir en una diapositiva. Por ejemplo, si aplica el estilo Normal a un bloque de texto, Word no enviará ese texto a PowerPoint.

  1. Abra el documento que quiera usar para crear la presentación de PowerPoint.

  2. En el menú Archivo, seleccione Enviar a y, luego, haga clic en Microsoft PowerPoint.

Sugerencias

  • Si ya está trabajando en PowerPoint, puede importar un documento de Word en una presentación. En PowerPoint, haga clic en Abrir, en el menú Archivo. En el cuadro Tipos de archivo, haga clic en Todos los archivos. En el cuadro Nombre de archivo, escriba el nombre del archivo y la ubicación del documento de Word.

  • También puede insertar diapositivas de un esquema de Word en una presentación existente. En PowerPoint, muestre la diapositiva detrás de la que quiera insertar las nuevas. En el menú Insertar, haga clic en Diapositivas del esquema y, luego, seleccione el documento de Word que quiera usar.

Vea también

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×