Crear una presentación básica de PowerPoint

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Este artículo le ayudará a crear rápida y fácilmente una presentación básica en PowerPoint y señala las características adicionales que puede usar para ajustar y mejorar su trabajo.

Nota: Para obtener información acerca de PowerPoint 2016 o PowerPoint 2013, vea tareas básicas para crear una presentación de PowerPoint.

El siguiente es un marco de tareas, incluidas las descripciones de cada tarea con hipervínculos a cada uno de los procedimientos que puede usar para crear la presentación. Según la complejidad de la presentación, no tendrá que realizar todos los procedimientos que se hace referencia en este artículo. Aunque puede realizar los procedimientos en cualquier secuencia, se recomienda el orden en que se muestra a continuación.

Vínculos a artículos de ayuda

Este artículo contiene:

Familiarizarse con el área de trabajo de PowerPoint

Un paseo rápido por trabajar en una ventana de PowerPoint

Asigne un nombre y guardar la presentación

Obtener información sobre cómo asignar un nombre y guardar la presentación

Agregar, reorganizar y eliminar diapositivas

Obtener información sobre cómo agregar, reorganizar o eliminar diapositivas de la presentación

Agregar texto a una diapositiva

Obtener información sobre cómo:

  • Agregar texto a un cuadro de texto

  • Agregar texto que forma parte de una forma

  • Agregar texto independiente de una forma

Aplicar una plantilla a la presentación

Obtener información sobre cómo:

  • Aplicar una plantilla que se integra en PowerPoint

  • Aplicar una plantilla que se crea por el usuario y, a continuación, se guardan en el equipo

  • Descargar una plantilla gratuita de PowerPoint desde Office.com o un sitio Web de terceros y aplicarlo a la presentación

    Sugerencia: Aplicar plantillas prefabricadas puede ahorrar tiempo.

Aplicar un tema para agregar color y estilo a la presentación

Obtener información sobre cómo agregar color y formato y aplicar efectos al texto y otros elementos en una presentación

Sugerencia: Si ha aplicado una plantilla prefabricada es muy probable que no desea cambiar los colores del tema, fuentes y estilos.

Insertar una imagen

Obtener información sobre cómo agregar una imagen o imágenes

Agregar, cambiar o eliminar formas

Obtener información sobre cómo agregar, cambiar y eliminar muchas formas diferentes

Insertar una captura de pantalla o recorte de pantalla

Obtener información sobre cómo insertar una captura de pantalla y otro contenido

Crear un gráfico SmartArt

Obtener información sobre cómo crear ilustraciones de calidad con solo unos clics del mouse

Agregar números de diapositiva, números de página o la fecha y hora

Obtener información sobre cómo agregar diapositiva números, números de página o la fecha y hora a las diapositivas, páginas de notas y documentos

Crear un hipervínculo

Obtener información sobre cómo:

  • Crear un hipervínculo a una diapositiva en la misma presentación

  • Crear un hipervínculo a una diapositiva de otra presentación

  • Crear un hipervínculo a una página o archivo en la Web

  • Crear un hipervínculo a una dirección de correo

  • Crear un hipervínculo a un archivo nuevo

Entregar y distribuir una presentación

Proporciona un vínculo a procedimientos a muchos diferentes métodos que puede ofrecer o distribuir una presentación

Ver las notas del orador en privado al dar una presentación en varios monitores

Cómo ver la presentación y el altavoz notas en un equipo (su equipo portátil, por ejemplo), mientras que su audiencia ve la sin notas presentación en un monitor diferente (proyectado en una pantalla más grande, por ejemplo) y cómo configurar la vista moderador

Imprimir las diapositivas y documentos

Obtener información sobre cómo:

  • Establecer el tamaño de diapositiva, la orientación de la página y el número de diapositiva inicial

  • Establecer las opciones de impresión e imprimir las diapositivas y documentos

  • Guardar la configuración de impresión

Crear e imprimir páginas de notas

Obtener información sobre cómo:

  • Crear páginas de notas

  • Crear más espacio para las notas

  • Agregar imágenes prediseñadas o formato a todas las páginas de notas

  • Mostrar páginas de notas en una página Web

  • Imprimir páginas de notas con miniaturas de diapositivas

  • Imprimir páginas de notas sin miniaturas de diapositivas

Imprimir las diapositivas

Información general de la impresión en PowerPoint y procedimientos sobre cómo configurar el tamaño de diapositiva y la orientación de impresión y cómo imprimir las diapositivas

Novedades de PowerPoint 2010

Información sobre las nuevas características de PowerPoint 2010

¿Qué desea hacer?

Familiarizarse con el área de trabajo de PowerPoint

Asigne un nombre y guardar la presentación

Agregar, reorganizar y eliminar diapositivas

Agregar texto y darle formato

Aplicar un aspecto más adecuado para la presentación

Agregar imágenes prediseñadas, elementos gráficos SmartArt y otros objetos

Agregar hipervínculos

Revisar la ortografía y obtener una vista previa de la presentación

Obtenga información acerca de la preparación para ofrecer su presentación

Quizás necesite crear una presentación de PowerPoint al final del día, pero no ha creado una antes. O tal vez crear presentaciones de PowerPoint, hace mucho tiempo, pero no recuerda cómo.

En este artículo es un lugar ideal para empezar a aprender (o recordar) cómo usar PowerPoint. Al final de este artículo, tendrá una nueva presentación de PowerPoint y a continuación, una sólida base de conocimientos y confianza sobre el uso de Office PowerPoint 2007.

  • Es posible que le resulte útil imprimir este artículo antes de empezar a trabajar, de modo que no tiene que cambiar entre el artículo en pantalla y la ventana de PowerPoint. Para imprimir este artículo, presione CTRL+P.

Volver al principio

Familiarizarse con el área de trabajo de PowerPoint

Siga uno de estos procedimientos:

  • Si ya se está ejecutando Office PowerPoint 2007, guarde y cierre cualquier presentación abierta y a continuación, salga y reinicie PowerPoint 2007.

    Obtenga información sobre cómo guardar presentaciones en la sección Vea también.

  • Si no se está ejecutando Office PowerPoint 2007, iniciar ahora.

Cuando se inicia PowerPoint, se abre en la ver denominada vista Normal, donde puede crea y trabajar en las diapositivas.

Área de trabajo cuando se inicia PowerPoint por primera vez

1. En el panel Diapositiva puede trabajar directamente en diapositivas individuales.

2. bordes de puntos identifican marcadores de posición, donde puede escribir texto o insertar imágenes, gráficos y otros objetos.

3. en la ficha diapositivas muestra una versión de vista en miniatura de cada diapositiva de tamaño completo que se muestra en el panel de diapositivas. Después de agregar otras diapositivas, puede hacer clic en una miniatura en la ficha diapositivas para que la diapositiva aparezca en el panel de diapositivas. O bien, puede arrastrar las miniaturas para reorganizar las diapositivas de la presentación. También puede agregar o eliminar diapositivas en la ficha diapositivas.

4. en el panel de notas, puede escribir notas sobre la diapositiva actual. Puede distribuir las notas a su público o hacer referencia a las notas en la vista moderador cuando la presentación.

Nota: De forma predeterminada, Office PowerPoint 2007 se aplica a la presentación en blanco plantilla, que aparece en la ilustración anterior, para las presentaciones nuevas. Presentación en blanco es más sencillo y más genérica de las plantillas de Office PowerPoint 2007. Presentación en blanco es una buena plantilla para usar la primera vez que inicie trabaja con PowerPoint porque es muy sencillo y se pueden adaptar a muchos tipos de presentación. Para crear una nueva presentación basada en la plantilla de presentación en blanco, haga clic en el Botón de Microsoft Office Imagen del botón de Office , haga clic en nuevo y, a continuación, haga clic en blanco y reciente en plantillas y, a continuación, haga doble clic en la Presentación en blancoen blanco y reciente.

Después de abrir la plantilla de presentación en blanco, sólo una pequeña parte del panel de notas está visible. Para ver una parte mayor del panel de notas para que tenga más espacio para escribir en él, haga lo siguiente:

  1. Señale el borde superior del panel de notas.

  2. Cuando el puntero se convierta en una Barra divisoria horizontal , arrastre el borde hacia arriba para hacer un poco más espacio para las notas del orador, tal como se muestra en la siguiente ilustración.

Área de trabajo con el panel Notas redimensionado

Observe que la diapositiva en el panel de texto se ajusta automáticamente para ajustar el espacio disponible.

Cerca de la parte superior de la pantalla son tres botones que pueden resultar útiles:

  • Deshacer Imagen de botón , que se deshace el último cambio. (Para ver una Información en pantalla acerca de qué acción se puede deshacer, sitúe el puntero en el botón. Para ver un menú de otros cambios recientes que también se puede deshacer, haga clic en la flecha situada a la derecha de Deshacer Imagen de botón ). También puede deshacer un cambio presionando CTRL + Z.

  • Rehacer Imagen del botón o Repetir Imagen del botón , que se repite o Rehace el último cambio, según la acción que ha realizado. (Para ver la información en pantalla acerca de qué se se repite la acción o rehacer, sitúe el puntero en el botón). También puede repetir o rehacer un cambio, presione CTRL+Y.

  • Ayuda de Microsoft Office PowerPoint Imagen de botón , que se abre el panel de Ayuda de PowerPoint. También puede abrir la Ayuda, presione F1.

Vea también

Personalizar la barra de herramientas de acceso rápido

Asignar un nombre y guardar la presentación

Como con cualquier programa de software, es una buena idea un nombre y guardar la presentación inmediatamente y, a continuación, guarde los cambios con frecuencia mientras trabaja:

  1. Haga clic en el Botón de Microsoft Office Imagen del botón de Office , elija Guardar como y, a continuación, siga uno de estos procedimientos:

    • Para una presentación que se pueden abrir solo en Office PowerPoint 2007, haga clic en Presentación de PowerPoint.

    • Para una presentación que se pueden abrir en Office PowerPoint 2007 o versiones anteriores de PowerPoint, haga clic en Presentación de PowerPoint 97-2003.

      Si elige esta opción, no puede usar cualquiera de las características que son nuevas en Office PowerPoint 2007.

  2. En el cuadro de diálogo Guardar como, en la lista Guardar en, seleccione la carpeta o en otra ubicación donde desea guardar la presentación.

  3. En el cuadro Nombre de archivo, escriba un nombre para la presentación o no haga nada para aceptar el nombre de archivo predeterminado y, a continuación, haga clic en Guardar.

De ahora en adelante, puede presionar CTRL + S o haga clic en Guardar Imagen del botón cerca de la parte superior de la pantalla para guardar la presentación rápidamente en cualquier momento.

Vea también

Usar PowerPoint 2007 para abrir o guardar una presentación con otro formato de archivo

Guardar un archivo

Agregar, reorganizar y eliminar diapositivas

La única diapositiva que se proporciona automáticamente en la presentación tiene dos marcadores de posición, una con formato para un título y el otro formato para un subtítulo. La disposición de marcadores de posición en una diapositiva se denomina una diseño. Office PowerPoint 2007 también proporciona otros tipos de marcadores de posición, como las de imágenes y elementos gráficos SmartArt.

Cuando se agrega una diapositiva a la presentación, puede hacer lo siguiente para elegir un diseño de la nueva diapositiva al mismo tiempo:

  1. En la ficha diapositivas, haga clic justo debajo de la diapositiva que aparece ya.

  2. En la ficha Inicio, en el grupo diapositivas, haga clic en la flecha situada junto a Nueva diapositiva.

    Flecha situada al lado del botón Nueva diapositiva

    Aparece una galería, que muestra miniaturas de diversos diseños de diapositivas que están disponibles.

    Galería de diseños de diapositivas disponibles

    1. el nombre identifica el contenido que está destinado cada diseño.

    2. los marcadores de posición que se muestran los iconos de colores pueden contener texto, pero también puede hacer clic en los iconos para insertar automáticamente los objetos, incluidos los gráficos de SmartArt y imágenes prediseñadas.

  3. Haga clic en el diseño que desee para la nueva diapositiva.

    La nueva diapositiva aparece ahora que tanto en las diapositivas de la ficha donde se destaque como la diapositiva actual y, en el panel de diapositivas. Repita este procedimiento para cada nueva diapositiva que desee agregar.

    Si desea que tengan el mismo diseño que la diapositiva anterior tiene la nueva diapositiva, solo puede haga clic en Nueva diapositiva en lugar de hacer clic en la flecha situada junto a él.

Identificar el número de diapositivas que necesita

Para calcular el número de diapositivas que necesita, haga un esquema del material que tiene previsto para cubrir y, a continuación, dividir el material en diapositivas individuales. Es probable que prefiera mínimo:

  • Una diapositiva de título principal

  • Una diapositiva de introducción que muestra los puntos principales o áreas de la presentación

  • Una diapositiva para cada punto o el área que aparece en la diapositiva de introducción

  • Una diapositiva de resumen que se repite la lista de los puntos principales o áreas de la presentación

Utilizando esta estructura básica, si tiene tres puntos principales o áreas para presentar, puede planificar tener un mínimo de seis diapositivas: diapositiva de título, una diapositiva de introducción, una diapositiva para cada uno de los tres puntos principales o áreas y una diapositiva de resumen.

Presentación con seis diapositivas simples

Si hay una gran cantidad de material para presentar en cualquiera de los puntos principales o áreas, desea crear un subgrouping de diapositivas para que el material con la misma estructura de esquema básico.

Sugerencia: Considere la posibilidad de cuánto tiempo cada diapositiva debe estar visible en la pantalla durante la presentación. Es una buena estimación estándar de dos a cinco minutos por cada diapositiva.

Aplicar un nuevo diseño a una diapositiva

Para cambiar el diseño de una diapositiva existente, haga lo siguiente:

  1. En la ficha diapositivas, haga clic en la diapositiva que desea aplicar un diseño nuevo.

  2. En la ficha Inicio, en el grupo diapositivas, haga clic en Diseño y, a continuación, haga clic en el nuevo diseño que desee.

    Si aplica un diseño que no tiene suficiente el tipo correcto de marcadores de posición para el contenido que ya existe en la diapositiva, se crean automáticamente más marcadores de posición que contengan ese contenido.

Copiar una diapositiva

Si desea crear dos diapositivas son similares en contenido y el diseño, puede guardar el trabajo mediante la creación de una diapositiva a la que tiene todo el formato y el contenido que se compartirán dos diapositivas y, a continuación, hacer una copia de una diapositiva antes de agregar los toques finales, individuales para cada uno.

  1. En la ficha diapositivas, haga clic en la diapositiva que desea copiar y, a continuación, haga clic en Copiar en la menú contextual.

  2. Aún en la ficha diapositivas, haga clic en donde desee agregar la nueva copia de la diapositiva y, a continuación, haga clic en Pegar en el menú contextual.

También puede insertar una copia de una diapositiva de una presentación a otra presentación.

Reorganizar el orden de las diapositivas

  • En la ficha diapositivas, haga clic en la diapositiva que desee mover y, a continuación, arrástrelo a la ubicación que desee.

    Para seleccionar varias diapositivas, haga clic en una diapositiva a la que desea mover y a continuación, presione y mantenga presionada la tecla CTRL mientras hace clic en cada una de las otras diapositivas que desea mover.

Eliminar diapositivas

  • En la ficha diapositivas, haga clic en la diapositiva que desee eliminar y, a continuación, haga clic en Eliminar diapositiva en el menú contextual.

Vea también

Crear e imprimir una presentación en la vista Esquema

Copiar y pegar diapositivas

Información general de los diseños de diapositiva

Agregar texto y darle formato

El contenido más comunes de las diapositivas en una presentación de PowerPoint es texto, en los títulos, encabezados y listas con viñetas.

  • Para agregar texto a una diapositiva, haga clic en el marcador de posición donde desea agregar el texto y, a continuación, escriba o pegue el texto que desea agregar.

Formato de listas con viñetas

Algunos marcadores de posición automáticamente formato al texto como una lista con viñetas y otros marcadores de posición no. En la ficha Inicio, en el grupo párrafo, siga uno de estos procedimientos:

  • Para cambiar entre una lista con viñetas y texto sin viñetas, seleccione el texto y, a continuación, haga clic en viñetas Imagen del botón .

  • Para cambiar el estilo de los caracteres de viñeta en una lista con viñetas, haga clic en la flecha situada junto a viñetas Imagen del botón y, a continuación, haga clic en el estilo de viñeta que desee.

    También puede realizar estos cambios mediante la minibarra de herramientas, que es una mano, en miniatura, barra de herramientas semitransparente que estará disponible cuando se selecciona texto. Para ver claramente la minibarra de herramientas, coloque el puntero sobre él. Para usar la minibarra de herramientas, haga clic en cualquiera de los comandos disponibles.

    También puede mostrar la minibarra de herramientas haciendo clic en texto seleccionado.

Cambiar la apariencia del texto

Existen varias formas para cambiar la apariencia del texto en una diapositiva, desde botones básicos en la ficha Inicio para aplicar el formato de fuente, estilo, tamaño, color y las características de párrafo para opciones más avanzadas, como animación o conversión de gráficos SmartArt.

Agregar notas del orador

Demasiado texto hace una diapositiva esté lleno y que distraen al público. Pero si parte de la información que necesita no está en la pantalla que ve la audiencia, ¿cómo puede realizar un seguimiento de él?

La solución a este dilema es notas del orador, que puede escribir en el panel de notas de cada diapositiva. Notas del orador ayudarle a mantener la presentación en pantalla libre de exceso de contenido, mientras que todavía realizar un seguimiento de toda la información que necesita durante la presentación.

Puede fácilmente cortar texto demasiado detallado desde el panel de diapositivas en cualquier momento y pegarlo directamente en el panel de notas para que aún tiene para referencia.

Puede imprimir notas del orador en el y, a continuación, hacer referencia a ellos mientras la presentación. Como alternativa, si ejecuta la presentación Office PowerPoint 2007 desde un monitor (en un estrado, por ejemplo) mientras el público lo ve en un segundo monitor, puede usar la vista de moderador para mostrar las notas sólo en el monitor durante la presentación.

Vea también

Ver las notas del orador en privado, cuando se realiza una presentación en varios monitores

Aplicar formato a un documento mediante la minibarra de herramientas

Crear e imprimir páginas de notas

Agregar texto a una diapositiva

Aplicar un aspecto más adecuado para la presentación

Hasta ese momento, han centrado en la organización y el contenido básico de las diapositivas. Ahora, considere la apariencia general de la presentación. ¿Qué tono visual desea? ¿Qué aspecto le será clara y atractivo a su público?

Office PowerPoint 2007 proporciona una amplia variedad de temas de diseño que hacen que sea fácil de cambiar el aspecto general de la presentación. Un tema es un conjunto de elementos de diseño que proporciona un aspecto unificado específico para todos los documentos de Office mediante determinado combinaciones de colores, fuentes y efectos.

Office PowerPoint 2007 aplica automáticamente el tema de Office a presentaciones creadas con la plantilla de presentación en blanco, pero puede cambiar fácilmente la apariencia de la presentación en cualquier momento aplicando un tema diferente.

La misma diapositiva con dos temas diferentes aplicados

Aplicar un tema diferente a la presentación

  • En la ficha Diseño, en el grupo temas, haga clic en el tema del documento que desea aplicar.

    • Para mostrar una vista previa del aspecto que tendrá la diapositiva actual cuando se le aplique un tema determinado, coloque el puntero sobre la miniatura de dicho tema.

    • Para ver las miniaturas de los temas adicionales, haga clic en las flechas junto a la fila de miniaturas.

      Flechas para mostrar más temas

    • A menos que especifique lo contrario, Office PowerPoint 2007 temas se aplica a toda la presentación. Para cambiar la apariencia de sólo las diapositivas seleccionadas, en la ficha diapositivas, presione y mantenga presionada la tecla CTRL mientras hace clic en cada diapositiva que desea cambiar. Cuando se seleccionan todas las diapositivas, haga clic en el tema que desee aplicar a ellos y, a continuación, haga clic en aplicar a las diapositivas seleccionadas en el menú contextual.

    • Si más tarde decide que desea que un tema diferente, haga clic en ese tema para aplicarlo.

Vea también

Aplicar, personalizar y guardar un tema de documento en Word o Excel

Agregar imágenes prediseñadas, elementos gráficos SmartArt y otros objetos

Para crear la presentación visual más eficaz posible, y a menudo, una serie de diapositivas que contiene listas con viñetas sólo no es la opción más dinámica. Falta de variedad visual puede provocar la atención del público a quedarse. Y muchos tipos de información más claramente no se expresan en un párrafo o una lista con viñetas.

El mismo contenido de una diapositiva con y sin contenido gráfico

Afortunadamente, Office PowerPoint 2007 permite agregar muchos otros tipos de contenido de audio y visual, como tablas, SmartArt gráficos, imágenes prediseñadas, formas, gráficos, música, películas, sonidos y animaciones. Puede agregar hipervínculos, demasiado: mover más flexible ambos dentro de la presentación y a ubicaciones fuera de ella, y puede agregar atractivas transiciones entre diapositivas.

Esta sección presentan a algunos de los tipos de objetos y los efectos que se pueden agregar a las diapositivas más básicos.

Agregar una imagen prediseñada

  1. Haga clic en el marcador de posición que desea agregar una imagen prediseñada.

    Si no selecciona un marcador de posición, o si selecciona un marcador de posición que no puede contener una imagen, la imagen prediseñada se inserta en el centro de la diapositiva.

  2. En la pestaña Insertar, en el grupo Ilustraciones, haga clic en Imágenes prediseñadas.

    Se abre el panel de tareas Imágenes prediseñadas.

  3. En el panel de tareas Imágenes prediseñadas, busque la imagen prediseñada que desee y, a continuación, haga clic en él.

    Si busca imágenes prediseñadas e imágenes en línea, se le dirigirá a Bing. Usted es el responsable de respetar el copyright y el filtro de licencia de Bing puede ayudarle a elegir qué imágenes usar.

Ahora puede mover imágenes prediseñadas, cambiar su tamaño, girarlo, agregar texto y realizar otros cambios.

Convertir texto de diapositivas en un elemento gráfico SmartArt

Un gráfico SmartArt es una representación visual de la información que puede personalizar completamente. Convertir el texto a un gráfico SmartArt es una forma rápida de convertir las diapositivas existentes a profesional diseñado ilustraciones. Por ejemplo, con un solo clic, puede convertir una diapositiva de la Agenda en un gráfico SmartArt.

Diapositiva Agenda de PowerPoint convertida

Puede elegir entre muchos diseños integrados para comunicar mensajes o ideas eficazmente.

Para convertir texto existente en un elemento gráfico SmartArt:

  1. Haga clic en el marcador de posición que contiene el texto que desea convertir.

  2. En la pestaña Inicio, en el grupo Párrafo, haga clic en Convertir a elemento gráfico SmartArt Imagen de botón .

  3. En la galería, para ver el aspecto de un elemento gráfico SmartArt con texto, coloque el puntero sobre la miniatura de dicho gráfico SmartArt. La galería contiene los diseños de gráficos SmartArt que funcionan mejor con listas con viñetas. Para ver todo el conjunto de diseños, haga clic en Más gráficos SmartArt.

    Cuando encuentre un elemento gráfico SmartArt que le guste, haga clic en él para aplicar al texto.

    Puede ahora mover el elemento gráfico SmartArt, cambiar su tamaño, girarlo, agregar texto, aplicar un estilo rápido diferente a él y realizar otros cambios.

Aunque es muy fácil crear un gráfico SmartArt en el texto existente, también puede trabajar la manera alrededor, primero insertando el elemento gráfico SmartArt que desee y, a continuación, agregar texto a ella:

  1. Haga clic en el marcador de posición que desea agregar a un elemento gráfico SmartArt.

    Si no selecciona un marcador de posición, o si selecciona un marcador de posición que no puede contener una imagen, el gráfico SmartArt se inserta en el centro de la diapositiva.

  2. En el grupo Ilustraciones de la pestaña Insertar, haga clic en SmartArt.

  3. En el cuadro de diálogo Elegir un gráfico SmartArt, en el panel izquierdo, haga clic en el tipo de elemento gráfico SmartArt que desee.

  4. En el panel central, busque y haga clic en el diseño que desee y, a continuación, haga clic en Aceptar.

    Para ver una vista previa de cualquier diseño, haga clic en diseño. La vista previa aparece en el panel derecho.

Agregar una transición de diapositiva

Transiciones de diapositivas son efectos de animación que se producen al pasar de una diapositiva a la siguiente. Office PowerPoint 2007 proporciona varios tipos de diapositiva se desvanezca transiciones, incluidos estándar, disoluciones, corta y elimina, así como las transiciones más inusuales como ruedas y tableros.

  • En la ficha animaciones, en el grupo transición a esta diapositiva, haga clic en la transición que desee.

    • Para obtener una vista previa del aspecto de la diapositiva actual con una determinada transición aplicada, coloque el puntero sobre la miniatura de esa transición.

    • Para ver las miniaturas de las transiciones adicionales, haga clic en las flechas junto a la fila de miniaturas.

      Flechas para mostrar más transiciones

    • Si más tarde decide que desea que una transición diferente, haga clic en esa transición para aplicarlo.

Puede elegir otras opciones en el grupo transición a esta diapositiva para controlar la velocidad de transición para agregar un sonido y para aplicar la misma transición a todas las diapositivas de la presentación.

Vea también

Aplicar o cambiar un estilo rápido para formas

Obtenga más información sobre gráficos SmartArt

Agregar transiciones entre diapositivas

Agregar, cambiar o eliminar formas

Agregar una tabla a una diapositiva

Agregar hipervínculos

Puede usar los hipervínculos para pasar de una diapositiva a otra, a una red o ubicación de Internet o incluso a otro archivo o programa por completo.

  1. Seleccione el texto que desee hacer clic para activar el hipervínculo.

    Como alternativa, puede seleccionar un objeto (una parte de la imagen prediseñada, por ejemplo, o un elemento gráfico SmartArt).

  2. En la pestaña Insertar, en el grupo Vínculos, haga clic Hipervínculo.

  3. En el cuadro de diálogo Insertar hipervínculo, haga clic en el botón correspondiente en el cuadro de Mis sitios para el destino del vínculo (es decir, el lugar donde el vínculo le lleva).

    Para ir a otra diapositiva de la presentación, por ejemplo, haga clic en lugar de este documento.

  4. Busque y haga clic en la ubicación de destino, realice los cambios que desee en los cuadros de texto para mostrar y la dirección y, a continuación, haga clic en Aceptar.

Vea también

Crear o editar un hipervínculo

Revisar la ortografía y obtener una vista previa de la presentación

Cuando todas las diapositivas solo tengan el mismo aspecto que desea, hay dos pasos más para finalizar la presentación.

Revisar la ortografía de la presentación

Aunque el corrector ortográfico en Office PowerPoint 2007 se activa automáticamente, resulta una buena idea revisar la ortografía de nuevo cuando termine de trabajar en la presentación:

  1. Presione CTRL+INICIO para desplazarse a la parte superior de la presentación.

  2. En la pestaña Revisar, en el grupo Revisión, haga clic en Ortografía.

    Si Office PowerPoint 2007 encuentra errores de ortografía, se muestra un cuadro de diálogo y se selecciona la primera palabra mal escrita encontrada por el corrector ortográfico. Indicar cómo desea resolver cada error que encuentre el programa. Después de corregir cada palabra mal escrita, el programa selecciona el siguiente y así sucesivamente.

Obtener una vista previa de la presentación como una presentación con diapositivas

Para ver la presentación en la pantalla del equipo exactamente la manera en que se mostrará a la audiencia está en la presentación, haga lo siguiente:

  1. En la ficha presentación con diapositivas, en el grupo Iniciar presentación con diapositivas, siga uno de estos procedimientos:

    • Para empezar con la primera diapositiva de la presentación, haga clic en Desde el principio.

    • Para empezar con la diapositiva que aparece actualmente en el panel de diapositivas, haga clic en Desde la diapositiva actual.

      Se abre la presentación en la vista presentación con diapositivas.

  2. Haga clic para avanzar a la siguiente diapositiva.

    Para volver a la vista Normal en cualquier momento, presione ESC.

Por supuesto, también puede ver la presentación en cualquier momento mientras se está creando.

Vea también

Revisar la ortografía y gramática

Obtenga información acerca de la preparación para ofrecer su presentación

Qué hacer a continuación depende de que la presentación se ha completado, en quién dará la presentación, así como donde se proporcionará y utilizará qué equipo:

  • ¿Se ejecutará la presentación en el equipo en que se creó o en otro equipo o se entregarán a través de un CD o una ubicación de red?

  • ¿Si la presentación se expresa live, usted u otra persona presentará o será autoejecutable?

Dependiendo de las respuestas a estas preguntas, debe completar los siguientes procesos en el orden determinado, en un orden diferente o (en algunos casos) incompatibles:

  • Ensayar y hora    Es importante dejar suficiente tiempo para quien da la presentación para asegurarse de que se ajusta a la programación (incluida la hora al final de preguntas, si corresponde) y ensayar de adecuadamente. Es una buena idea ensayar la presentación en el espacio donde se le dará, el uso del equipo que se usará y preferentemente delante al menos una o dos personas. De esta forma, el moderador puede convertirse en cómodo con las instalaciones y con una audiencia en directo, y comentarios de esa audiencia pueden ser útil para identificar los elementos que necesita para revisar antes el rendimiento real.

  • Imprimir documentos y notas del orador    Puede imprimir la presentación como notas del orador o documentos:

    • Notas del orador mostrar una diapositiva en la parte superior de cada página impresa, junto con el contenido del panel de notas para que la diapositiva en la parte inferior de la página y pueden ser usadas por el altavoz como una secuencia de comandos o esquema durante la presentación. También se distribuye la audiencia, para que cada miembro tiene información más completa de la presentación.

    • Mostrar documentos uno, dos, tres, cuatro, seis o nueve diapositivas por página imprimen y están pensados para casos en los que no es conveniente para incluir el contenido del panel de notas en la distribución a la audiencia. (El documento con tres diapositivas por página incluye espacio rayas donde el público puede escribir notas).

      Documentos y notas del orador

  • Empaquetar para CD-ROM o Web distribución    Cuando utilice la característica Empaquetar para CD-ROM para copiar la presentación de PowerPoint terminada en un CD, en una ubicación de red, o en el disco duro de su equipo, Microsoft Office PowerPoint Viewer 2007 y los archivos que están vinculados a la presentación (como películas o sonidos) también se copian. De este modo, todos los elementos de la presentación se incluyen y personas que no tengan Office PowerPoint 2007 instalado en sus equipos aún pueden ver la presentación.

Vínculos a más información

Copiar una presentación en un CD, red o unidad de disco local

Ensayar y programar la entrega de una presentación

Crear una presentación autoejecutable

Crear e imprimir páginas de notas

Imprimir las diapositivas de PowerPoint y los documentos

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Compartir Facebook Facebook Twitter Twitter Enviar por correo electrónico Enviar por correo electrónico

¿Le ha sido útil esta información?

De acuerdo. ¿Algún comentario más?

¿Cómo podemos mejorarlo?

¡Gracias por sus comentarios!

×