Crear una nueva presentación a partir de otra existente

Al realizar estos pasos, se crea una copia de la presentación existente para que pueda cambiar el diseño y el contenido y así crear una nueva presentación sin modificar la original.

  1. Si no se muestra el panel de tareasNueva presentación, en el menú Archivo, haga clic en Nuevo.

  2. En Nueva a partir de una presentación existente, haga clic en Elegir presentación.

  3. En la lista de archivos, haga clic en la presentación que desee y, a continuación en Crear nueva.

  4. Haga los cambios necesarios en la presentación y, a continuación, en el menú Archivo, haga clic en Guardar como.

  5. En el cuadro Nombre de archivo, escriba el nombre de la presentación.

  6. Haga clic en Guardar.

Sugerencia

En la presentación nueva puede insertar diapositivas existentes en otra presentación. Con la presentación abierta, seleccione la diapositiva a continuación de la cual desea insertar las diapositivas. En el menú Insertar, haga clic en Diapositivas de archivos, localice la presentación y seleccione las diapositivas que desea insertar.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×