Crear una lista de bloques verticales

Nota: Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Una lista de bloques verticales representa gráficamente una tarea, proceso o flujo de trabajo, cada paso que contiene varios subpasos o puntos de interés. Mediante el uso de un elemento gráfico SmartArt en Excel, PowerPoint o Word, puede crear una lista de bloques verticales e incluir en la hoja de cálculo, presentación o documento.

Lista de bloques verticales

En este artículo

Crear una lista de bloques verticales

Agregar o eliminar cuadros en la lista de bloques verticales

Mover un cuadro en la lista de bloques verticales

Cambiar los colores de la lista de bloques verticales

Aplicar un estilo SmartArt a su lista de bloques verticales

Animar su lista de bloques verticales

Crear una lista de bloques verticales

  1. En el grupo Ilustraciones de la pestaña Insertar, haga clic en SmartArt.

    Imagen del grupo Ilustraciones en la cinta de opciones

  2. En la galería Elegir un gráfico SmartArt , haga clic en listay, a continuación, haga doble clic en la Lista de bloques verticales.

  3. Para escribir texto en un cuadro, siga uno de estos procedimientos:

    • Haga clic en [Texto] en el panel de texto y, a continuación, escriba el texto.

    • Copie texto desde otra ubicación o programa, haga clic en [Texto] en el panel de texto y, a continuación, pegue el texto.

      Nota: Si el panel de texto no está visible, haga clic en el control.

      Control del panel de texto

    • Haga clic en un cuadro en el elemento gráfico SmartArt y luego escriba el texto.

      Nota: Para obtener los mejores resultados, use esta opción después de agregar todos los cuadros que desee.

Parte superior de la página

Agregar o eliminar cuadros en la lista de bloques verticales

Agregar un cuadro

  1. Haga clic en el elemento gráfico SmartArt al que desea agregar un cuadro.

  2. Haga clic en el cuadro existente que esté más cerca del lugar donde desea agregar el nuevo cuadro.

  3. En Herramientas de SmartArt, en la pestaña Diseño, en el grupo Crear gráfico, haga clic en la flecha que hay debajo de Agregar forma.

    Agregar una forma

    Si no ve las fichas Herramientas de SmartArt o Diseño, asegúrese de que ha seleccionado un elemento gráfico SmartArt.

  4. Haga lo siguiente:

    • Para insertar un cuadro al mismo nivel que el cuadro seleccionado pero después, haga clic en Agregar forma detrás.

    • Para insertar un cuadro al mismo nivel que el cuadro seleccionado pero antes, haga clic en Agregar forma delante.

Eliminar un cuadro

Para eliminar un cuadro, haga clic en el borde del cuadro que desee eliminar y, a continuación, presione SUPRIMIR.

Notas: 

  • Si necesita agregar un cuadro a la lista de bloques verticales, experimentar con agregar el cuadro antes o después del cuadro seleccionado para obtener la posición que desee para el nuevo cuadro. Es sencillo solucionar los errores comunes de SmartArt.

  • Para agregar un cuadro desde el panel Texto:

    1. Coloque el cursor al inicio del texto donde desea agregar un cuadro.

    2. Escriba el texto que desee en el nuevo cuadro, presione ENTRAR y, después, para aplicar sangría el nuevo cuadro, presione la tecla Tabulador, o para aplicar sangría negativa, presione MAYÚS+Tabulador.

Inicio de la página

Mover un cuadro en la lista de bloques verticales

  • Para mover un cuadro, haga clic en él y después arrástrelo a su nueva ubicación.

  • Para mover un cuadro en incrementos muy pequeños, mantenga presionada la tecla CTRL mientras presiona las teclas de dirección del teclado.

Inicio de la página

Cambiar los colores de la lista de bloques verticales

Para agregar un aspecto de calidad y polaco al elemento gráfico SmartArt, puede cambiar los colores o aplicar un estilo SmartArt a su lista de bloques verticales. También puede agregar efectos como efectos de iluminado, bordes suaves o efectos 3D. En las presentaciones de PowerPoint, puede animar su lista de bloques verticales.

Puede aplicar combinaciones de colores derivadas de colores para temas a los cuadros del elemento gráfico SmartArt.

  1. Haga clic en el gráfico SmartArt cuyo color desea cambiar.

  2. En Herramientas de SmartArt, en la pestaña Diseño, en el grupo Estilos SmartArt, haga clic en Cambiar colores.

    Barra de herramientas de SmartArt: lista vertical de bloques

    Si no ve las pestañas Herramientas de SmartArt o Diseño, asegúrese de que ha seleccionado un gráfico SmartArt.

  3. Haga clic en la combinación de colores que desee.

Sugerencia: Al colocar el puntero sobre una miniatura, puede ver cómo afectan los colores al gráfico SmartArt.

Cambiar el color de la línea o el estilo del borde de un cuadro

  1. En el elemento gráfico SmartArt, haga clic con el botón derecho en el borde del cuadro que desea cambiar y, después, haga clic en Formato de forma.

  2. Para cambiar el color del borde del cuadro, haga clic en Color de línea, seleccione Color Imagen del botón y, después, haga clic en el color que prefiera.

  3. Para cambiar el estilo del borde del cuadro, haga clic en Estilo de línea y, después, seleccione los estilos de línea que prefiera.

Cambiar el color de fondo de un cuadro en la lista de bloques verticales

  1. Haga clic con el botón derecho en el borde de un cuadro y, después, haga clic en Formato de forma.

  2. Haga clic en el panel Relleno y luego en Relleno sólido.

  3. Haga clic en Color Imagen del botón y luego en el color que quiera.

  4. Para especificar cuánto se puede ver a través del color de fondo, mueva el control deslizante Transparencia, o escriba un número en el cuadro situado junto a este control. Puede cambiar el porcentaje de transparencia entre 0 % (completamente opaco, el valor predeterminado) y 100 % (completamente transparente).

Principio de página

Aplicar un estilo SmartArt a su lista de bloques verticales

Un estilo SmartArt es una combinación de varios efectos, como estilo de línea, bisel o 3D, que se puede aplicar a los cuadros de un elemento gráfico SmartArt para crear un diseño con un aspecto único y profesional.

  1. Haga clic en el elemento gráfico SmartArt en el que desea cambiar el estilo SmartArt.

  2. En Herramientas de SmartArt, en la pestaña Diseño, en el grupo Estilos SmartArt, haga clic en el estilo SmartArt que desee.

    Barra de herramientas de SmartArt: lista vertical de bloques

    Para ver más estilos SmartArt, haga clic en el botón Más Botón Más .

    Si no ve las pestañas Herramientas de SmartArt o Diseño, asegúrese de haber seleccionado un elemento gráfico SmartArt.

    Notas: 

Principio de página

Animar su lista de bloques verticales

Si está usando PowerPoint, puede animar su lista de bloques verticales para destacar cada cuadro o niveles jerárquicos.

  1. Haga clic en el gráfico SmartArt que desea animar.

  2. En la pestaña Animaciones, en el grupo Animaciones, haga clic en Animar y a continuación, en Una a una por rama.

    Imagen de la ficha Animaciones

Nota: Si copia una lista de bloques verticales que tiene una animación aplicada a otra diapositiva, la animación también se copia.

Inicio de la página

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×