Crear una escala de tiempo

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Si desea crear una representación gráfica de una secuencia de eventos, como los hitos de un proyecto o los principales eventos del ciclo de vida de una persona, puede usar una escala de tiempo de gráfico SmartArt. Después de crear la escala de tiempo, puede agregar más fechas, mover las fechas, cambiar colores y diseños y aplicar estilos diferentes.

Ejemplo de una escala de tiempo básica

Crear una escala de tiempo

  1. En la ficha Insertar, haga clic en SmartArt.

    Haga clic en SmartArt.

  2. En la galería Elegir un gráfico SmartArt, haga clic en proceso y, a continuación, haga doble clic en un diseño de escala de tiempo.

    Sugerencia: Existen dos gráficos SmartArt de escala de tiempo: escala de tiempo básica y Escala de tiempo de énfasis de círculo, pero también puede usar casi cualquier elemento gráfico SmartArt relacionado con el proceso.

    Escalas de tiempo de gráfico SmartArt

  3. Haga clic en [texto] y, a continuación, escriba o pegue el texto en el gráfico SmartArt.

    Nota: También puede abrir el Panel de texto y escriba el texto. Si no ve el Panel de texto, en la fichaDiseño de Herramientas de SmartArt, haga clic en Panel de texto.

Otras tareas de la escala de tiempo

  1. Haga clic en una forma de la escala de tiempo.

    Haga clic en el último punto de fecha

  2. En la fichaDiseño de Herramientas de SmartArt, siga uno de estos procedimientos:

    • Para agregar una fecha anterior, haga clic en Agregar forma y, a continuación, haga clic en Agregar forma delante.

    • Para agregar una fecha posterior, haga clic en Agregar forma y, a continuación, haga clic en Agregar forma detrás.


      En la pestaña Diseño, haga clic en Agregar forma.

  3. En el cuadro nueva fecha, escriba la fecha que desee.

  1. En la escala de tiempo, haga clic en la fecha que desee mover.

    Seleccione la fecha en la escala de tiempo

  2. En la fichaDiseño de Herramientas de SmartArt, siga uno de estos procedimientos:

    • Para mover una fecha antes de la fecha seleccionada, haga clic en Subir.

  3. Para mover una fecha posterior a la fecha seleccionada, haga clic en Bajar.

Subir o bajar una fecha

  1. Haga clic en la escala de tiempo de gráfico SmartArt.

  2. En la fichaDiseño de Herramientas de SmartArt, en el grupo diseños, haga clic en más Botón Más .

    Haga clic en él para ver más diseños

    Nota: Para ver la escala de tiempo y los diseños relacionados con el proceso, en la parte inferior de la lista de diseños, haga clic en Más diseños y, a continuación, haga clic en proceso.

  3. Seleccione una escala de tiempo o un gráfico SmartArt relacionado con el proceso, como el siguiente:

    • Para mostrar progresión en una escala de tiempo, haga clic en Proceso destacado.

      Proceso destacado

    • Para crear una escala de tiempo con imágenes o fotos, haga clic en Lista de imágenes continua. Las formas circulares están diseñadas para contener imágenes.

      Lista de imágenes continuas

  1. Haga clic en la escala de tiempo de gráfico SmartArt.

  2. En la fichaDiseño de Herramientas de SmartArt, haga clic en Cambiar colores.

    Cambiar los colores de la escala de tiempo

    Nota: Si no ve la fichaDiseño de Herramientas de SmartArt, asegúrese de que ha seleccionado la escala de tiempo.

  3. Haga clic en la combinación de colores que desee.

Sugerencia: Coloque el puntero sobre cualquier combinación para obtener una vista previa del aspecto de los colores de la escala de tiempo.

Un estilo SmartArt aplica una combinación de efectos, como estilo de línea, bisel o perspectiva 3D, en un solo clic, para dar un aspecto de calidad profesional de su escala de tiempo.

  1. Haga clic en la escala de tiempo.

  2. En la fichaDiseño de Herramientas de SmartArt, haga clic en el estilo que desee.

    Elija un nuevo estilo

    Sugerencia: Más estilos, haga clic en más Botón Más , en la esquina inferior derecha del cuadro de estilos.

Vea también

Crear una escala de tiempo

  1. En el grupo Ilustraciones de la pestaña Insertar, haga clic en SmartArt.

    El grupo de formas en la pestaña Insertar.

  2. En la galería Elegir un gráfico SmartArt, haga clic en proceso y, a continuación, haga doble clic en un diseño de escala de tiempo (como la Escala de tiempo básica ).

  3. Para escribir el texto, siga uno de los procedimientos siguientes:

    • Haga clic en [Texto] en el panel y escriba.

    • Copie texto de otra ubicación o programa, haga clic en [Texto] en el panel y péguelo.

      Nota: Si el panel de texto no está visible, haga clic en el control.

      Control del panel de texto

    • Haga clic en una entrada en el elemento gráfico SmartArt y, a continuación, escriba el texto.

      Nota: Para obtener los mejores resultados, use esta opción después de agregar todas las entradas que desee.

Otras tareas de la escala de tiempo

  1. Haga clic en el elemento gráfico SmartArt que desea agregar otra entrada a.

  2. Haga clic en la entrada existente que esté más cerca a donde desea agregar la nueva entrada.

  3. En Herramientas de SmartArt, en la pestaña Diseño, en el grupo Crear gráfico, haga clic en la flecha ubicada junto a Agregar forma.

    El grupo Crear gráfico en la pestaña Diseño de Herramientas de SmartArt

    Si no ve las Herramientas de SmartArt o Diseño pestañas, asegúrese de ha seleccionado el elemento gráfico SmartArt. Es posible que tenga hacer doble clic en el gráfico SmartArt para abrir la pestaña Diseño.

  4. Siga uno de estos procedimientos:

    • Para insertar una entrada después de la entrada seleccionada, haga clic en Agregar forma detrás.

    • Para insertar una entrada antes de la entrada seleccionada, haga clic en Agregar forma delante.

Para eliminar una entrada de la escala de tiempo, siga uno de estos procedimientos:

  • En el gráfico SmartArt, seleccione el texto para el cuadro de texto de la entrada que desee eliminar y, a continuación, presione la tecla Suprimir.

  • En el panel de texto, seleccione todo el texto de la entrada que desee eliminar y, a continuación, presione la tecla Suprimir.

    Notas: 

    • Para agregar una forma desde el panel de texto:

      1. En el nivel de la forma, coloque el cursor al final del texto donde desea agregar una nueva forma.

      2. Presione ENTER y luego, escriba el texto que desee en la nueva forma.

  1. En el panel de texto, seleccione la entrada que desee mover.

  2. Siga uno de estos procedimientos:

    • Para mover la entrada a una fecha anterior, en Herramientas de SmartArt, en la ficha Diseño, en el grupo Crear gráfico, haga clic en Subir.

    • Para mover la entrada a una fecha posterior, en Herramientas de SmartArt, en la ficha Diseño, en el grupo Crear gráfico, haga clic en Bajar.
      El grupo Crear gráfico en la pestaña Diseño de Herramientas de SmartArt

      Si no ve las Herramientas de SmartArt o Diseño pestañas, asegúrese de ha seleccionado el elemento gráfico SmartArt. Es posible que tenga hacer doble clic en el gráfico SmartArt para abrir la pestaña Diseño.

  1. Haga clic en la escala de tiempo que desea cambiar y, a continuación, haga clic en Cambiar diseño.

  2. Haga clic en proceso y, a continuación, siga uno de estos procedimientos:

    • Una escala de tiempo sencilla pero efectiva, haga clic en Escala de tiempo básica.

      Línea de tiempo básica

    • Para mostrar una progresión, una escala de tiempo o pasos secuenciales en una tarea, proceso o flujo de trabajo, haga clic en Proceso destacado.

      Proceso destacado

    • Para ilustrar una escala de tiempo con imágenes o fotos, haga clic en La lista de imágenes continua. Las formas circulares están diseñadas para contener imágenes.

      Lista de imágenes continuas

Nota: También puede cambiar el diseño del gráfico SmartArt haciendo clic en una opción de diseño en el grupo diseños en la pestaña Diseño en Herramientas de SmartArt. Cuando seleccione una opción de diseño, los cambios de gráficos SmartArt para mostrar una vista previa del aspecto que tendría con el diseño.

Para agregar un aspecto de calidad y polaco al elemento gráfico SmartArt, puede cambiar los colores o aplicar un estilo a la escala de tiempo. También puede agregar efectos, como resplandores, bordes suaves o efectos 3D. Usa Microsoft PowerPoint 2010, también puede animar su escala de tiempo.

Puede aplicar combinaciones de colores derivadas de los colores para temas a las entradas en el gráfico SmartArt.

  1. Haga clic en el gráfico SmartArt del que desea cambiar el color.

  2. En Herramientas de SmartArt, en el grupo Estilos SmartArt de la pestaña Diseño, haga clic en Cambiar colores.

    Cambie el color del elemento gráfico SmartArt.

    Si no ve las pestañas Herramientas de SmartArt o Diseño, asegúrese de que ha seleccionado un elemento gráfico SmartArt.

  3. Haga clic en la combinación de colores que desee.

Sugerencia: Cuando coloca el puntero sobre una miniatura, puede ver cómo afectan los colores al gráfico SmartArt.

  1. En el gráfico SmartArt, haga clic en el borde de la entrada que desee cambiar y, a continuación, haga clic en Formato de forma.

  2. Para cambiar el color del borde de la entrada, haga clic en Color de línea, haga clic en Color Selector de colores y, a continuación, haga clic en el color que desee.

  3. Para cambiar el estilo de borde de la entrada, haga clic en Estilo de línea y, a continuación, elija los estilos de línea que desee.

  1. Haga clic en el gráfico SmartArt que desea cambiar.

  2. Haga clic en el borde de una entrada y, a continuación, haga clic en Formato de forma.

  3. Haga clic en relleno y, a continuación, haga clic en relleno sólido.

  4. Haga clic en Color Selector de colores y luego en el color que desee.

Para cambiar el fondo a un color que no está en el colores para temas, haga clic en Más colores y, a continuación, haga clic en el color que desee en la ficha estándar o mezcle su propio color en la personalizada ficha personalizada y colores en la estándar ficha no se actualizan si cambia posteriormente el documento tema.

Para especificar cuánto se puede ver a través del color de fondo, mueva el control deslizante Transparencia o escriba un número en el cuadro situado junto a este control. El porcentaje de transparencia puede oscilar entre 0% (completamente opaco, el valor predeterminado) y 100% (completamente transparente).

Un estilo SmartArt es una combinación de varios efectos, como estilo de línea, bisel o perspectiva 3D que puede aplicar a las entradas en el gráfico SmartArt para darle un aspecto único y de diseño profesional.

  1. Haga clic en el gráfico SmartArt que desea cambiar.

  2. En Herramientas de SmartArt, en el grupo Estilos SmartArt de la pestaña Diseño, haga clic en el estilo SmartArt que desee.

    Grupo Estilos SmartArt de la pestaña Diseño en Herramientas de SmartArt

    Para ver más estilos SmartArt, haga clic en el botón Más Imagen del botón .

Nota: 

  • Al colocar el puntero sobre una miniatura, puede ver cómo afecta el estilo SmartArt al gráfico SmartArt.

Vea también

Crear una escala de tiempo

  1. En el grupo Ilustraciones de la pestaña Insertar, haga clic en SmartArt.

    Imagen del grupo Ilustraciones en la cinta de opciones

  2. En la galería Elegir un gráfico SmartArt, haga clic en proceso y, a continuación, haga doble clic en un diseño de escala de tiempo (como la Escala de tiempo básica ).

  3. Para escribir el texto, siga uno de los procedimientos siguientes:

    • Haga clic en [Texto] en el panel y escriba.

    • Copie texto de otra ubicación o programa, haga clic en [Texto] en el panel y péguelo.

      Nota: Si el panel de texto no está visible, haga clic en el control.

      Control del panel de texto

    • Haga clic en una entrada en el elemento gráfico SmartArt y, a continuación, escriba el texto.

      Nota: Para obtener los mejores resultados, use esta opción después de agregar todas las entradas que desee.

Otras tareas de la escala de tiempo

  1. Haga clic en el elemento gráfico SmartArt que desea agregar otra entrada a.

  2. Haga clic en la entrada existente que esté más cerca a donde desea agregar la nueva entrada.

  3. En Herramientas de SmartArt en la pestaña Diseño del grupo Crear gráfico, haga clic en la flecha debajo de Agregar forma.

    Agregar una forma

    Si no ve las pestañas Herramientas de SmartArt o Diseño, asegúrese de que ha seleccionado un elemento gráfico SmartArt.

  4. Siga uno de los siguientes procedimientos:

    • Para insertar una entrada después de la entrada seleccionada, haga clic en Agregar forma detrás.

    • Para insertar una entrada antes de la entrada seleccionada, haga clic en Agregar forma delante.

Para eliminar una entrada de la escala de tiempo, haga clic en la entrada que desee eliminar y, a continuación, presione la tecla Suprimir.

Notas: 

  • Para agregar una forma desde el panel de texto:

    1. En el nivel de la forma, coloque el cursor al final del texto donde desea agregar una nueva forma.

    2. Presione ENTER y luego, escriba el texto que desee en la nueva forma.

    3. Para agregar un cuadro asistente, presione ENTER mientras selecciona un cuadro asistente en el panel de texto.

  • Para mover una entrada, haga clic en la entrada y, a continuación, arrástrelo a su nueva ubicación.

  • Para mover una entrada en incrementos muy pequeños, mantenga presionada la tecla CTRL mientras presiona las teclas de flecha en el teclado.

  1. Haga clic en la escala de tiempo que desea cambiar y, a continuación, haga clic en Cambiar diseño.

  2. Haga clic en proceso y, a continuación, siga uno de estos procedimientos:

    • Una escala de tiempo sencilla pero efectiva, haga clic en Escala de tiempo básica.

      Línea de tiempo básica

    • Para mostrar una progresión, una escala de tiempo o pasos secuenciales en una tarea, proceso o flujo de trabajo, haga clic en Proceso destacado.

      Proceso destacado

    • Para ilustrar una escala de tiempo con imágenes o fotos, haga clic en La lista de imágenes continua. Las formas circulares están diseñadas para contener imágenes.

      Lista de imágenes continuas

Nota: También puede cambiar el diseño del gráfico SmartArt haciendo clic en una opción de diseño en el grupo diseños en la pestaña Diseño en Herramientas de SmartArt. Cuando seleccione una opción de diseño, los cambios de gráficos SmartArt para mostrar una vista previa del aspecto que tendría con el diseño.

Para agregar un aspecto de calidad y polaco al elemento gráfico SmartArt, puede cambiar los colores o aplicar un estilo SmartArt a su escala de tiempo. También puede agregar efectos, como resplandores, bordes suaves o efectos 3D. Con las presentaciones de PowerPoint 2007, puede animar su escala de tiempo.

Puede aplicar combinaciones de colores derivadas de los colores para temas a las entradas en el gráfico SmartArt.

  1. Haga clic en el gráfico SmartArt del que desea cambiar el color.

  2. En Herramientas de SmartArt, en el grupo Estilos SmartArt de la pestaña Diseño, haga clic en Cambiar colores.

    Barra de herramienta de SmartArt: escala de tiempo

    Si no ve las pestañas Herramientas de SmartArt o Diseño, asegúrese de que ha seleccionado un elemento gráfico SmartArt.

  3. Haga clic en la combinación de colores que desee.

Sugerencia: Cuando coloca el puntero sobre una miniatura, puede ver cómo afectan los colores al gráfico SmartArt.

  1. En el gráfico SmartArt, haga clic en el borde de la entrada que desee cambiar y, a continuación, haga clic en Formato de forma.

  2. Para cambiar el color del borde de la entrada, haga clic en Color de línea, haga clic en Color Selector de colores y, a continuación, haga clic en el color que desee.

  3. Para cambiar el estilo de borde de la entrada, haga clic en Estilo de línea y, a continuación, elija los estilos de línea que desee.

  1. Haga clic en el gráfico SmartArt que desea cambiar.

  2. Haga clic en el borde de una entrada y, a continuación, haga clic en Formato de forma.

  3. Haga clic en relleno y, a continuación, haga clic en relleno sólido.

  4. Haga clic en Color Selector de colores y luego en el color que desee.

Para cambiar el fondo a un color que no está en el colores para temas, haga clic en Más colores y, a continuación, haga clic en el color que desee en la ficha estándar o mezcle su propio color en la personalizada ficha personalizada y colores en la estándar ficha no se actualizan si cambia posteriormente el documento tema.

Para especificar cuánto se puede ver a través del color de fondo, mueva el control deslizante Transparencia o escriba un número en el cuadro situado junto a este control. El porcentaje de transparencia puede oscilar entre 0% (completamente opaco, el valor predeterminado) y 100% (completamente transparente).

Un estilo SmartArt es una combinación de varios efectos, como estilo de línea, bisel o 3D, que puede aplicar a las entradas en el gráfico SmartArt para crear un aspecto exclusivo y profesional.

  1. Haga clic en el gráfico SmartArt que desea cambiar.

  2. En Herramientas de SmartArt, en el grupo Estilos SmartArt de la pestaña Diseño, haga clic en el estilo SmartArt que desee.

    Barra de herramienta de SmartArt: escala de tiempo

    Para ver más estilos SmartArt, haga clic en el botón Más Imagen del botón .

Si usa PowerPoint 2007, puede animar su escala de tiempo para destacar cada entrada.

  1. Haga clic en la escala de tiempo que desea animar.

  2. En la pestaña Animaciones, en el grupo Animaciones, haga clic en Animar y, después, en Uno por uno.

    Imagen de la ficha Animaciones

Nota: Si copia una escala de tiempo que tiene una animación aplicada a otra diapositiva, la animación también se copia.

Vea también

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×