Crear un plano de vivienda

Use la plantilla Plano de vivienda de Microsoft Visio para dibujar nuevos planos de casa o de reformas, para experimentar con arreglos en la cocina y muebles nuevos o para dibujar planos para agregar otra habitación a su casa.

Mostrar un ejemplo

Crear un plano de vivienda

  1. En la pestaña Archivo, haga clic en Nuevo y, después, en Plano de vivienda.

  2. Elija Unidades métricas o Unidades de EE. UU. y, a continuación, haga clic en Crear.

    De manera predeterminada, esta plantilla abre una página de dibujo a escala con orientación horizontal Página ancha . Puede cambiar esta configuración en cualquier momento. Para obtener más información, consulte Cambiar la escala de dibujo.

  3. Cree la estructura de paredes exteriores básica de una de las maneras siguientes:

    Use formas de sala.

    1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre una de las formas de sala hasta la página de dibujo.

    2. Cambie el tamaño de la forma de sala. Para ello, arrastre los controladores Controlador y los controladores de selección Imagen de controlador de selección de cada pared.

    Use formas de pared.

    1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas de pared exterior hasta la página de dibujo.

    2. Cambie el tamaño de las paredes arrastrando un extremo ( Imagen de punto inicial - cuadrado verde con una X en el interior o Imagen de punto final: signo más dentro de un cuadrado verde ).

    3. Para conectar las paredes, arrastre un extremo ( Imagen de punto inicial - cuadrado verde con una X en el interior o Imagen de punto final: signo más dentro de un cuadrado verde ) de una pared a otra.

      Los extremos se vuelven rojos cuando las paredes están pegadas. Las intersecciones entre dos paredes desaparecen de forma automática.

      Nota: Para que las paredes se unan correctamente, debe haberse seleccionado Pegar a geometría de forma en el cuadro de diálogo Ajustar y pegar.

  4. Cree la estructura de las paredes interiores.

    1. Arrastre formas de pared hasta la página de dibujo y colóquelas dentro de la estructura exterior.

    2. Cambie el tamaño de las paredes arrastrando un extremo ( Imagen de punto inicial - cuadrado verde con una X en el interior o Imagen de punto final: signo más dentro de un cuadrado verde ).

    3. Para conectar las paredes, arrastre un extremo ( Imagen de punto inicial - cuadrado verde con una X en el interior o Imagen de punto final: signo más dentro de un cuadrado verde ) de una pared a otra.

      Los extremos se vuelven rojos cuando las paredes están pegadas. Las intersecciones entre dos paredes desaparecen de forma automática.

      Nota: Para que las paredes se unan correctamente, debe haberse seleccionado Pegar a geometría de forma en el cuadro de diálogo Ajustar y pegar.

  5. Agregue otros elementos estructurales.

    1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas estructurales, como columnas, hasta la página de dibujo.

    2. Desde Núcleo de edificio, arrastre formas, como escaleras, hasta la página de dibujo.

  6. Agregue puertas y ventanas.

    1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas de puerta y de ventana, y colóquelas sobre las paredes.

      Las puertas y ventanas girarán automáticamente para alinearse con la pared y pegarse a ella. También adquieren el grosor de la pared y se mueven junto con las paredes cuando cambia su posición.

  7. Después de ensamblar el armazón del edificio y la estructura de las paredes, puede agregar símbolos de electricidad y líneas de dimensión.

    Agregue símbolos de electricidad.

    1. Desde la galería de símbolos Electricidad y telecomunicaciones, arrastre interruptores, tomas de corriente y otros dispositivos de iluminación hasta las formas de pared.

    2. Suelte el botón del mouse cuando aparezca un cuadrado rojo Cuadro rojo que muestra de punto de conexión encolado , que indica que el símbolo está pegado a la pared. Los accesorios de pared girarán de forma automática para alinearse con la pared y pegarse a ella.

      También puede arrastrar formas de accesorios de techo, como Ventilador de techo hasta la página de dibujo.

    Agregue líneas de dimensión a las paredes.

    1. Haga clic con el botón secundario en la pared y, a continuación, haga clic en Agregar una cota.

    2. Para cambiar la ubicación de las líneas y el texto de la cota, arrastre un controlador Controlador .

      Nota: Coloque el puntero sobre un controlador de la forma seleccionada para ver sugerencias.

    3. Si agrega una cota a una pared, podrá cambiar el tamaño de esta; para ello, seleccione la forma de cota, escriba el valor que desee y, a continuación, haga clic fuera de la forma de cota.

Volver al principio

Insertar un plano de vivienda de CAD

  1. En la pestaña Archivo, haga clic en Nuevo y, después, en Plano de vivienda.

  2. Elija Unidades métricas o Unidades de EE. UU. y, a continuación, haga clic en Crear.

    De manera predeterminada, esta plantilla abre una página de dibujo a escala con orientación horizontal Página ancha . Puede cambiar esta configuración en cualquier momento. Para obtener más información, consulte Cambiar la escala de dibujo.

  3. En la pestaña Insertar, haga clic en Dibujo de CAD.

  4. Busque el archivo de CAD y haga clic en Abrir.

  5. Para aceptar el tamaño y la ubicación del dibujo de CAD, haga clic en Aceptar.

    Cuando haya insertado el dibujo, puede cambiar su tamaño, su escala o moverlo. También puede bloquear la capa de Microsoft Office Visio que contiene el dibujo de CAD de manera que no la cambie accidentalmente si crea un nuevo plano encima.

Volver al principio

Copiar un plano de vivienda de Visio existente en un dibujo nuevo

  1. En la pestaña Archivo, haga clic en Nuevo y, después, en Plano de vivienda.

  2. Elija Unidades métricas o Unidades de EE. UU. y, a continuación, haga clic en Crear.

    De manera predeterminada, esta plantilla abre una página de dibujo a escala con orientación horizontal Página ancha . Puede cambiar esta configuración en cualquier momento. Para obtener más información, consulte Cambiar la escala de dibujo.

  3. Inserte un dibujo de Visio existente.

  4. En la pestaña Diseño, haga clic en Configurar páginay, a continuación, en la pestaña Escala de dibujo. Fíjese en la configuración de escala del dibujo existente y, a continuación, establezca la escala del dibujo nuevo para que coincidan.

  5. En el dibujo existente, seleccione las formas que desee usar en el nuevo y, a continuación, en la pestaña Inicio, haga clic en Copiar.

  6. Cambie al dibujo nuevo y, a continuación, en la pestaña Inicio, haga clic en Pegar.

    Sugerencia: Puede bloquear las capas existentes de un dibujo para no modificarlas por accidente al crear un plan en la parte superior.

Volver al principio

Crear un plano de vivienda

  1. En la pestaña Archivo, seleccione Nuevoy, en Categorías de plantillas, haga clic en Mapas y planos de planta.

  2. Haga clic en Plano de vivienda, elija Unidades métricas o Unidades de EE. UU. y, a continuación, haga clic en Crear.

    De manera predeterminada, esta plantilla abre una página de dibujo a escala con orientación horizontal Página ancha . Puede cambiar esta configuración en cualquier momento. Para obtener más información, consulte Cambiar la escala de dibujo.

  3. Cree la estructura de paredes exteriores básica de una de las maneras siguientes:

    Use formas de sala.

    1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre una de las formas de sala hasta la página de dibujo.

    2. Cambie el tamaño de la forma de sala. Para ello, arrastre los controladores Controlador y los controladores de selección Imagen de controlador de selección de cada pared.

    Use formas de pared.

    1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas de pared exterior hasta la página de dibujo.

    2. Cambie el tamaño de las paredes arrastrando un extremo ( Imagen de punto inicial - cuadrado verde con una X en el interior o Imagen de punto final: signo más dentro de un cuadrado verde ).

    3. Para conectar las paredes, arrastre un extremo ( Imagen de punto inicial - cuadrado verde con una X en el interior o Imagen de punto final: signo más dentro de un cuadrado verde ) de una pared a otra.

      Los extremos se vuelven rojos cuando las paredes están pegadas. Las intersecciones entre dos paredes desaparecen de forma automática.

      Nota: Para que las paredes se unan correctamente, debe haberse seleccionado Pegar a geometría de forma en el cuadro de diálogo Ajustar y pegar.

  4. Cree la estructura de las paredes interiores.

    1. Arrastre formas de pared hasta la página de dibujo y colóquelas dentro de la estructura exterior.

    2. Cambie el tamaño de las paredes arrastrando un extremo ( Imagen de punto inicial - cuadrado verde con una X en el interior o Imagen de punto final: signo más dentro de un cuadrado verde ).

    3. Para conectar las paredes, arrastre un extremo ( Imagen de punto inicial - cuadrado verde con una X en el interior o Imagen de punto final: signo más dentro de un cuadrado verde ) de una pared a otra.

      Los extremos se vuelven rojos cuando las paredes están pegadas. Las intersecciones entre dos paredes desaparecen de forma automática.

      Nota: Para que las paredes se unan correctamente, debe haberse seleccionado Pegar a geometría de forma en el cuadro de diálogo Ajustar y pegar.

  5. Agregue otros elementos estructurales.

    1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas estructurales, como columnas, hasta la página de dibujo.

    2. Desde Núcleo de edificio, arrastre formas, como escaleras, hasta la página de dibujo.

  6. Agregue puertas y ventanas.

    1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas de puerta y de ventana, y colóquelas sobre las paredes.

      Las puertas y ventanas girarán automáticamente para alinearse con la pared y pegarse a ella. También adquieren el grosor de la pared y se mueven junto con las paredes cuando cambia su posición.

  7. Después de ensamblar el armazón del edificio y la estructura de las paredes, puede agregar símbolos de electricidad y líneas de dimensión.

    Agregue símbolos de electricidad.

    1. Desde la galería de símbolos Electricidad y telecomunicaciones, arrastre interruptores, tomas de corriente y otros dispositivos de iluminación hasta las formas de pared.

    2. Suelte el botón del mouse cuando aparezca un cuadrado rojo Cuadro rojo que muestra de punto de conexión encolado , que indica que el símbolo está pegado a la pared. Los accesorios de pared girarán de forma automática para alinearse con la pared y pegarse a ella.

      También puede arrastrar formas de accesorios de techo, como Ventilador de techo hasta la página de dibujo.

    Agregue líneas de dimensión a las paredes.

    1. Haga clic con el botón secundario en la pared y, a continuación, haga clic en Agregar una cota.

    2. Para cambiar la ubicación de las líneas y el texto de la cota, arrastre un controlador Controlador .

      Nota: Coloque el puntero sobre un controlador de la forma seleccionada para ver sugerencias.

    3. Si agrega una cota a una pared, podrá cambiar el tamaño de esta; para ello, seleccione la forma de cota, escriba el valor que desee y, a continuación, haga clic fuera de la forma de cota.

Volver al principio

Insertar un plano de vivienda de CAD

  1. En la pestaña Archivo, seleccione Nuevoy, a continuación, en Categorías de plantillas, haga clic en Mapas y planos de planta.

  2. Haga clic en Plano de vivienda, elija Unidades métricas o Unidades de EE. UU. y, a continuación, haga clic en Crear.

    De manera predeterminada, esta plantilla abre una página de dibujo a escala con orientación horizontal Página ancha . Puede cambiar esta configuración en cualquier momento. Para obtener más información, consulte Cambiar la escala de dibujo.

  3. En la pestaña Insertar, haga clic en Dibujo de CAD.

  4. Busque el archivo de CAD y haga clic en Abrir.

  5. Para aceptar el tamaño y la ubicación del dibujo de CAD, haga clic en Aceptar.

    Cuando haya insertado el dibujo, puede cambiar su tamaño, su escala o moverlo. También puede bloquear la capa de Microsoft Office Visio que contiene el dibujo de CAD de manera que no la cambie accidentalmente si crea un nuevo plano encima.

Volver al principio

Copiar un plano de vivienda de Visio existente en un dibujo nuevo

  1. En la pestaña Archivo, seleccione Nuevoy, a continuación, en Categorías de plantillas, haga clic en Mapas y planos de planta.

  2. Haga clic en Plano de vivienda, elija Unidades métricas o Unidades de EE. UU. y, a continuación, haga clic en Crear.

    De manera predeterminada, esta plantilla abre una página de dibujo a escala con orientación horizontal Página ancha . Puede cambiar esta configuración en cualquier momento. Para obtener más información, consulte Cambiar la escala de dibujo.

  3. Inserte un dibujo de Visio existente.

  4. En la pestaña Diseño, haga clic en Configurar páginay, a continuación, en la pestaña Escala de dibujo. Fíjese en la configuración de escala del dibujo existente y, a continuación, establezca la escala del dibujo nuevo para que coincidan.

  5. En el dibujo existente, seleccione las formas que desee usar en el nuevo y, a continuación, en la pestaña Inicio, haga clic en Copiar.

  6. Cambie al dibujo nuevo y, a continuación, en la pestaña Inicio, haga clic en Pegar.

    Sugerencia: Puede bloquear las capas existentes de un dibujo para no modificarlas por accidente al crear un plan en la parte superior.

Volver al principio

Crear un plano de vivienda

  1. En el menú Archivo, seleccione Nuevo, vaya a Mapas y planos de plantay, a continuación, haga clic en Plano de vivienda.

    De manera predeterminada, esta plantilla abre una página de dibujo a escala con orientación horizontal Página ancha . Puede cambiar esta configuración en cualquier momento. Para obtener más información, consulte Cambiar la escala de dibujo.

  2. Cree la estructura de paredes exteriores básica de una de las maneras siguientes:

    Use formas de sala.

    1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre una de las formas de sala hasta la página de dibujo.

    2. Cambie el tamaño de la forma de sala. Para ello, arrastre los controladores Controlador y los controladores de selección Imagen de controlador de selección de cada pared.

    Use formas de pared.

    1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas de pared exterior hasta la página de dibujo.

    2. Cambie el tamaño de las paredes arrastrando un extremo ( Imagen de punto inicial - cuadrado verde con una X en el interior o Imagen de punto final: signo más dentro de un cuadrado verde ).

    3. Arrastre un extremo ( Imagen de punto inicial - cuadrado verde con una X en el interior o Imagen de punto final: signo más dentro de un cuadrado verde ) de una pared a otra.

      Los extremos se vuelven rojos cuando las paredes están pegadas. Las intersecciones entre dos paredes desaparecen de forma automática.

      Nota: Para que las paredes se unan correctamente, debe haberse seleccionado Pegar a geometría de forma en el cuadro de diálogo Ajustar y pegar.

  3. Cree la estructura de las paredes interiores.

    1. Arrastre Formas de pared hasta la página de dibujo y colóquelas dentro de la estructura exterior.

    2. Cambie el tamaño de las paredes arrastrando un extremo ( Imagen de punto inicial - cuadrado verde con una X en el interior o Imagen de punto final: signo más dentro de un cuadrado verde ).

    3. Arrastre un extremo ( Imagen de punto inicial - cuadrado verde con una X en el interior o Imagen de punto final: signo más dentro de un cuadrado verde ) de una pared a otra.

      Los extremos se vuelven rojos cuando las paredes están pegadas. Las intersecciones entre dos paredes desaparecen de forma automática.

      Nota: Para que las paredes se unan correctamente, debe haberse seleccionado Pegar a geometría de forma en el cuadro de diálogo Ajustar y pegar.

  4. Agregue otros elementos estructurales.

    1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas estructurales, como columnas, hasta la página de dibujo.

    2. Desde Núcleo de edificio, arrastre formas, como escaleras, hasta la página de dibujo.

  5. Agregue puertas y ventanas.

    1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas de puerta y de ventana, y colóquelas sobre las paredes.

      Las puertas y ventanas girarán automáticamente para alinearse con la pared y pegarse a ella. También adquieren el grosor de la pared y se mueven junto con las paredes cuando cambia su posición.

  6. Después de ensamblar el armazón del edificio y la estructura de las paredes, puede agregar símbolos de electricidad y líneas de dimensión.

    Agregue símbolos de electricidad.

    1. Desde la galería de símbolos Electricidad y telecomunicaciones, arrastre interruptores, tomas de corriente y otros dispositivos de iluminación hasta las formas de pared.

    2. Suelte el botón del mouse cuando aparezca un cuadrado rojo Cuadro rojo que muestra de punto de conexión encolado , que indica que el símbolo está pegado a la pared. Los accesorios de pared girarán de forma automática para alinearse con la pared y pegarse a ella.

      También puede arrastrar formas de accesorios de techo, como Ventilador de techo hasta la página de dibujo.

    Agregue líneas de dimensión a las paredes.

    1. Haga clic con el botón secundario en la pared y, a continuación, haga clic en Agregar una cota.

    2. Para cambiar la ubicación de las líneas y el texto de la cota, arrastre un controlador Controlador .

      Nota: Coloque el puntero sobre un controlador de la forma seleccionada para ver sugerencias.

    3. Si agrega una cota a una pared, podrá cambiar el tamaño de esta; para ello, seleccione la forma de cota, escriba el valor que desee y, a continuación, haga clic fuera de la forma de cota.

Volver al principio

Insertar un plano de vivienda de CAD

  1. En el menú Archivo, seleccione Nuevo, vaya a Mapas y planos de plantay, a continuación, haga clic en Plano de vivienda.

    De manera predeterminada, esta plantilla abre una página de dibujo a escala con orientación horizontal Página ancha . Puede cambiar esta configuración en cualquier momento. Para obtener más información, consulte Cambiar la escala de dibujo.

  2. En el menú Insertar, haga clic en Dibujo de CAD.

  3. En Tipo de archivo , seleccione Dibujo de AutoCAD (*.dwg, *.dxf). Busque el archivo de CAD y haga clic en Abrir.

  4. Para aceptar el tamaño y la ubicación del dibujo de CAD, haga clic en Aceptar.

    Cuando haya insertado el dibujo, puede cambiar su tamaño, su escala o moverlo. También puede bloquear la capa de Microsoft Office Visio que contiene el dibujo de CAD de manera que no la cambie accidentalmente si crea un nuevo plano encima.

Volver al principio

Copiar un plano de vivienda de Visio existente en un dibujo nuevo

  1. En el menú Archivo, seleccione Nuevo, vaya a Mapas y planos de plantay, a continuación, haga clic en Plano de vivienda.

    De manera predeterminada, esta plantilla abre una página de dibujo a escala con orientación horizontal Página ancha . Puede cambiar esta configuración en cualquier momento. Para obtener más información, consulte Cambiar la escala de dibujo.

  2. Inserte un dibujo de Visio existente.

  3. En el menú Archivo, haga clic en Configurar página y, a continuación, haga clic en la pestaña Escala. Fíjese en la configuración de escala del dibujo existente y, a continuación, establezca la escala del dibujo nuevo para que coincidan.

  4. En el dibujo existente, seleccione las formas que desee usar en el nuevo y, a continuación, en el menú Edición, haga clic en Copiar.

  5. Cambie al dibujo nuevo y, a continuación, en el menú Edición, haga clic en Pegar.

    Sugerencia: Puede bloquear las capas existentes de un dibujo para no modificarlas por accidente al crear un plan en la parte superior.

Volver al principio

Compartir Facebook Facebook Twitter Twitter Enviar por correo electrónico Enviar por correo electrónico

¿Le ha sido útil esta información?

De acuerdo. ¿Algún comentario más?

¿Cómo podemos mejorarlo?

¡Gracias por sus comentarios!

×