Crear un plano de planta

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Utilice la plantilla plano de planta en Microsoft Office Visio para dibujar planos de salas individuales o plantas enteras de su building―including la estructura de las paredes, núcleo de edificio y símbolos de electricidad.

Aquí es un ejemplo de un plano de planta completado.

"Plano de planta que muestra oficinas, escaleras, ascensores"

Iniciar un nuevo plano de planta

  1. En la lista categorías, haga clic en la categoría mapas y planos de planta.

  2. Haga clic en Plano de planta y, a continuación, haga clic en Crear.

Crear la estructura de las paredes exteriores

Uso de formas de sala

  1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre una de las formas de sala hasta la página de dibujo.

  2. Cambiar el tamaño de la forma Sala arrastrando los controladores de selección y control en las paredes individuales.

Uso de formas de pared

  1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas Pared exterior hasta la página de dibujo.

  2. Continuar dibujar el exterior mediante el uso de estas opciones:

    • Para cambiar el tamaño de las paredes, arrastre un extremo.

    • Haga clic con el botón secundario en las formas de pared para definir opciones.

    • Arrastre un extremo de una pared a otra.

    Los extremos se resaltan cuando las paredes están pegadas. Las intersecciones entre dos paredes desaparecen automáticamente.

Crear la estructura de las paredes interiores

  1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas de pared hasta la página de dibujo y colóquelas dentro de la estructura exterior.

  2. Continuar dibujar el interior con estas opciones:

    • Para cambiar el tamaño de las paredes, arrastre un extremo.

    • Haga clic con el botón secundario en una forma de pared para definir opciones.

    • Arrastre un extremo de una pared a otra.

Agregar puertas y ventanas

  • Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas de puerta y de ventana, y colóquelas sobre las paredes.

Las puertas y ventanas girarán automáticamente para alinear con y péguela a la pared. También adquirir grosor de la pared y se mueven con las paredes cuando cambia su posición.

Agregar otros elementos estructurales

  • Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas estructurales, como columnas, hasta la página de dibujo.

  • Desde la galería de símbolos Núcleo de edificio, arrastre formas, como escaleras, hasta la página de dibujo.

Agregar símbolos de electricidad y líneas de dimensión

Símbolos de electricidad

  1. Desde la Galería de símbolos de electricidad y telecomunicaciones, arrastre interruptores, tomas y otros dispositivos de pared hasta las formas de pared. Suelte el botón del mouse cuando aparezca un cuadrado en negrita, lo que indica que el símbolo está pegado a la pared. Dispositivos de pared girarán automáticamente para alinear con y péguela a la pared

Líneas de dimensión de las paredes

  1. Haga clic con el botón secundario en la pared y, a continuación, haga clic en Agregar una cota.

  2. Ajustar la posición de las líneas y el texto, arrastre un controlador.

Si desea cambiar el tamaño de una pared después de agregar una dimensión a él, seleccione la forma de cota, escriba la dimensión que desee y, a continuación, haga clic en dirección contraria a la forma de cota.

Insertar un plano de planta de CAD

  1. En la ficha Insertar, en el grupo Ilustraciones, haga clic en Dibujo de CAD.

  2. En el cuadro de diálogo Insertar dibujo de AutoCAD, seleccione el archivo de CAD que desee y haga clic en Abrir.

  3. Para aceptar el tamaño y la ubicación del dibujo de CAD, haga clic en Aceptar.

Cuando haya insertado el dibujo, puede cambiar su tamaño, su escala o moverlo. También puede bloquear la capa de Microsoft Office Visio que contiene el dibujo de CAD de manera que no la cambie accidentalmente si crea un nuevo plano encima.

Iniciar un nuevo plano de planta

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en nuevo, haga clic en mapas y planos de planta y, a continuación, en Plantillas disponibles, haga clic en la plantilla que desee usar.

  3. Haga clic en Crear.

Crear la estructura de las paredes exteriores

Uso de formas de sala

  1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre una de las formas de sala hasta la página de dibujo.

  2. Cambiar el tamaño de la forma Sala arrastrando el control controladores Controlador y selección controladores Controlador de selección en las paredes individuales.

Uso de formas de pared

  1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas Pared exterior hasta la página de dibujo.

  2. Continuar dibujar el exterior mediante el uso de estas opciones:

    • Para cambiar el tamaño de las paredes, arrastre un extremo.

    • Arrastre un extremo de una pared a otra.

    Los extremos se vuelven de color rojo cuando las paredes están pegadas. Las intersecciones entre dos paredes desaparecen automáticamente.

Crear la estructura de las paredes interiores

  1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas de pared hasta la página de dibujo y colóquelas dentro de la estructura exterior.

  2. Continuar dibujar el interior con estas opciones:

    • Para cambiar el tamaño de las paredes, arrastre un extremo.

    • Arrastre un extremo de una pared a otra.

      Los extremos se vuelven de color rojo cuando las paredes están pegadas. Las intersecciones entre dos paredes desaparecen automáticamente.

Agregar puertas y ventanas

  • Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas de puerta y de ventana, y colóquelas sobre las paredes.

Las puertas y ventanas girarán automáticamente para alinear con y péguela a la pared. También adquirir grosor de la pared y se mueven con las paredes cuando cambia su posición.

Agregar otros elementos estructurales

  • Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas estructurales, como columnas, hasta la página de dibujo.

  • Desde la galería de símbolos Núcleo de edificio, arrastre formas, como escaleras, hasta la página de dibujo.

Agregar símbolos de electricidad y líneas de dimensión

Símbolos de electricidad

  1. Desde la Galería de símbolos de electricidad y telecomunicaciones, arrastre interruptores, tomas y otros dispositivos de pared hasta las formas de pared. Suelte el botón del mouse cuando un cuadrado rojo Cuadro rojo que muestra de punto de conexión encolado aparece, lo que indica que el símbolo está pegado a la pared. Dispositivos de pared girarán automáticamente para alinear con y péguela a la pared.

    También puede arrastrar formas de accesorios de techo, como un Ventilador de techo, hasta la página de dibujo.

Líneas de dimensión de las paredes

  1. Haga clic con el botón secundario en la pared y, a continuación, haga clic en Agregar una cota.

  2. Ajustar la posición de las líneas y el texto, arrastre un controlador.

Si desea cambiar el tamaño de una pared después de agregar una dimensión a él, seleccione la forma de cota, escriba la dimensión que desee y, a continuación, haga clic en dirección contraria a la forma de cota.

Insertar un plano de planta de CAD

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en nuevo, haga clic en mapas y planos de planta y, a continuación, en Plantillas disponibles, haga clic en la plantilla que desee usar.

  3. Haga clic en Crear.

  4. En la ficha Insertar, en el grupo Ilustraciones, haga clic en Dibujo de CAD.

  5. En el cuadro de diálogo Insertar dibujo de AutoCAD, seleccione el archivo de CAD que desee y haga clic en Abrir.

  6. Para aceptar el tamaño y la ubicación del dibujo de CAD, haga clic en Aceptar.

Cuando haya insertado el dibujo, puede cambiar su tamaño, su escala o moverlo. También puede bloquear la capa de Microsoft Office Visio que contiene el dibujo de CAD de manera que no la cambie accidentalmente si crea un nuevo plano encima.

Copiar un plano de planta de Visio existente en un dibujo nuevo

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en nuevo, haga clic en mapas y planos de planta y, a continuación, en Plantillas disponibles, haga clic en la plantilla que desee usar.

  3. Haga clic en Crear.

  4. Abra un dibujo de Visio.

  5. En la ficha Diseño, haga clic en Selector de cuadro de diálogo Configurar página. En el cuadro de diálogo Configurar página, en la pestaña Escala de dibujo, tome nota de la escala del dibujo existente y, a continuación, establezca la escala del dibujo nuevo para que coincidan con.

  6. En el dibujo existente, seleccione las formas que desee usar en el nuevo dibujo y, a continuación, en el grupo Portapapeles de la ficha Inicio, haga clic en Copiar.

  7. Pase al dibujo nuevo y, a continuación, en el grupo Portapapeles, haga clic en Pegar.

    Sugerencia: Puede bloquear las capas existentes de un dibujo para no modificarlas accidentalmente al crear un plano nuevo sobre ellas.

Iniciar un nuevo plano de planta

  1. En el menú Archivo, elija Nuevo, elija Mapas y planos de planta y haga clic en Plano de planta.

    De manera predeterminada, esta plantilla abre una página de dibujo a escala con orientación horizontal Página ancha . Puede cambiar esta configuración en cualquier momento. Para obtener más información, consulte Cambiar la escala de dibujo.

Crear la estructura de las paredes exteriores

Cree la estructura básica de las paredes exteriores de una de las maneras siguientes.

Uso de formas de sala

  1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas Pared exterior hasta la página de dibujo.

  2. Cambiar el tamaño de una sala arrastrando el control controladores Controlador y selección controladores Imagen de controlador de selección en las paredes individuales.

Uso de formas de pared

  1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas Pared exterior hasta la página de dibujo.

  2. Continuar dibujar el exterior mediante el uso de estas opciones:

    • Cambiar el tamaño de una pared, arrastre un extremo. ( Imagen de punto inicial - cuadrado verde con una X en el interior o Imagen de punto final: signo más dentro de un cuadrado verde )

    • Arrastre un extremo ( Imagen de punto inicial - cuadrado verde con una X en el interior o Imagen de punto final: signo más dentro de un cuadrado verde ) de una pared a otra.

    Los extremos se vuelven de color rojo cuando las paredes están pegadas. Las intersecciones entre dos paredes desaparecen automáticamente.

    Para hacer que las paredes unan correctamente, asegúrese de que la opción Pegar a geometría de forma está seleccionada en el cuadro de diálogo Ajustar y pegar.

Crear la estructura de las paredes interiores

  1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas de pared hasta la página de dibujo y colóquelas dentro de la estructura exterior.

  2. Continuar dibujar el interior con estas opciones:

    • Cambie el tamaño de las paredes arrastrando un extremo ( Imagen de punto inicial - cuadrado verde con una X en el interior o Imagen de punto final: signo más dentro de un cuadrado verde ).

    • Arrastre un extremo ( Imagen de punto inicial - cuadrado verde con una X en el interior o Imagen de punto final: signo más dentro de un cuadrado verde ) de una pared a otra.

      Los extremos se vuelven de color rojo cuando las paredes están pegadas. Las intersecciones entre dos paredes desaparecen automáticamente.

      Para hacer que las paredes unan correctamente, asegúrese de que la opción Pegar a geometría de forma está seleccionada en el cuadro de diálogo Ajustar y pegar.

Agregar puertas y ventanas

  • Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas de puerta y de ventana, y colóquelas sobre las paredes.

Las puertas y ventanas girarán automáticamente para alinear con y péguela a la pared. También adquirir grosor de la pared y se mueven con las paredes cuando cambia su posición.

Agregar otros elementos estructurales

  • Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas estructurales, como columnas, hasta la página de dibujo.

  • Desde la galería de símbolos Núcleo de edificio, arrastre formas, como escaleras, hasta la página de dibujo.

Agregar símbolos de electricidad y líneas de dimensión

Símbolos de electricidad

  1. Desde la Galería de símbolos de electricidad y telecomunicaciones, arrastre interruptores, tomas y otros dispositivos de pared hasta las formas de pared. Suelte el botón del mouse cuando un cuadrado rojo Cuadro rojo que muestra de punto de conexión encolado aparece, lo que indica que el símbolo está pegado a la pared. Dispositivos de pared girarán automáticamente para alinear con y péguela a la pared.

    También puede arrastrar formas de accesorios de techo, como un Ventilador de techo, hasta la página de dibujo.

Líneas de dimensión de las paredes

  1. Haga clic en una forma de pared y, a continuación, haga clic en Agregar una cota

  2. Para cambiar la ubicación de las líneas y el texto de la cota, arrastre un controlador Controlador .

    Para ver una sugerencia acerca de uno de los controladores de la forma que seleccionada, coloque el puntero encima del controlador.

Si desea cambiar el tamaño de una pared después de agregar una dimensión a él, seleccione la forma de cota, escriba la dimensión que desee y, a continuación, haga clic en dirección contraria a la forma de cota.

Insertar un plano de planta de CAD

  1. En el menú Archivo, elija Nuevo, elija Mapas y planos de planta y haga clic en Plano de planta.

    De manera predeterminada, esta plantilla abre una página de dibujo a escala con orientación horizontal Página ancha . Puede cambiar esta configuración en cualquier momento. Para obtener más información, consulte Cambiar la escala de dibujo.

  2. En el menú Insertar, haga clic en Dibujo de CAD.

  3. En Archivos de tipo, elija Dibujo de AutoCAD (*.dwg, *.dxf). Localice el archivo de CAD y haga clic en Abrir.

  4. Para aceptar el tamaño y la ubicación del dibujo de CAD, haga clic en Aceptar.

Cuando haya insertado el dibujo, puede cambiar su tamaño, su escala o moverlo. También puede bloquear la capa de Microsoft Office Visio que contiene el dibujo de CAD de manera que no la cambie accidentalmente si crea un nuevo plano encima.

Copiar un plano de planta de Visio existente en un dibujo nuevo

  1. En el menú Archivo, elija Nuevo, elija Mapas y planos de planta y haga clic en Plano de planta.

    De manera predeterminada, esta plantilla abre una página de dibujo a escala con orientación horizontal Página ancha . Puede cambiar esta configuración en cualquier momento. Para obtener más información, consulte Cambiar la escala de dibujo.

  2. Abra un dibujo de Visio.

  3. En el menú Archivo, haga clic en Configurar página y, a continuación, haga clic en la ficha Escala. Tome nota de la escala del dibujo existente y, después, ajuste el tamaño del dibujo nuevo a esa escala.

  4. En el dibujo existente, seleccione las formas que desea utilizar en el nuevo y, después, en el menú Edición haga clic en Copiar.

  5. Pase al dibujo nuevo y entonces, en el menú Edición, haga clic en Pegar.

    Sugerencia: Puede bloquear las capas existentes de un dibujo para no modificarlas accidentalmente al crear un plano nuevo sobre ellas.

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×