Crear un plano de planta

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Utilice la plantilla Plano de planta en Microsoft Office Visio para elaborar planos de salas individuales o plantas completas de un edificio, con las paredes de la estructura, el núcleo del edificio y los símbolos eléctricos. 

¿Qué desea hacer?

Crear un plano de planta

Insertar un plano de planta de CAD

Copiar un plano de planta de Visio existente en un dibujo nuevo

Crear un plano de planta

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Nuevo y, a continuación, en Mapas y planos de planta. En Plantillas disponibles, haga clic en la plantilla que desee usar.

  3. Haga clic en Crear.

  4. Cree la estructura básica de las paredes exteriores de una de las maneras siguientes.

    1. Use formas de sala.

      1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre una de las formas de sala hasta la página de dibujo.

      2. Cambie el tamaño de la forma de sala; para ello, arrastre los controladores Controlador y los controladores de selección Controlador de selección de cada pared.

    2. Use formas de pared.

      1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas Pared exterior hasta la página de dibujo.

      2. Para cambiar el tamaño de las paredes, arrastre un extremo.

      3. Arrastre un extremo de una pared a otra.

        Los extremos se vuelven de color rojo cuando las paredes están pegadas. Las intersecciones entre dos paredes desaparecen automáticamente.

  5. Cree la estructura de las paredes interiores.

    1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas de pared hasta la página de dibujo y colóquelas dentro de la estructura exterior.

    2. Para cambiar el tamaño de las paredes, arrastre un extremo.

    3. Arrastre un extremo de una pared a otra.

      Los extremos se vuelven de color rojo cuando las paredes están pegadas. Las intersecciones entre dos paredes desaparecen automáticamente.

  6. Agregue otros elementos estructurales.

    1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas estructurales, como columnas, hasta la página de dibujo.

    2. Desde la galería de símbolos Núcleo de edificio, arrastre formas, como escaleras, hasta la página de dibujo.

  7. Agregue puertas y ventanas.

    1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas de puerta y de ventana, y colóquelas sobre las paredes.

      Las puertas y ventanas girarán automáticamente para alinearse con la pared y pegarse a ella. También adquieren el grosor de la pared y se mueven junto con las paredes cuando cambia su posición.

  8. Después de ensamblar el núcleo del edificio y la estructura de las paredes, puede agregar símbolos eléctricos y líneas de cota.

    1. Agregue símbolos eléctricos.

      Desde la galería de símbolos Electricidad y telecomunicaciones, arrastre interruptores, tomas de corriente y otros accesorios de pared a las formas de pared. Suelte el botón del mouse cuando aparezca un cuadrado rojo Cuadro rojo que muestra de punto de conexión encolado , que indica que el símbolo está pegado a la pared. Los accesorios de pared girarán automáticamente para alinearse y pegarse a ella.

      También puede arrastrar formas de accesorios de techo, como un Ventilador de techo, hasta la página de dibujo.

    2. Agregue líneas de cota a las paredes.

      1. Haga clic con el botón secundario en la pared y, a continuación, haga clic en Agregar una cota.

      2. Para cambiar la ubicación de las líneas y el texto de la cota, arrastre un controlador Controlador .

      3. Si agrega una cota a una pared, podrá cambiar el tamaño de la pared; para ello, seleccione la forma de cota, escriba el valor que desee y, a continuación, haga clic fuera de la forma de cota.

Principio de página

Insertar un plano de planta de CAD

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Nuevo y, a continuación, en Mapas y planos de planta. En Plantillas disponibles, haga clic en la plantilla que desee usar.

  3. Haga clic en Crear.

  4. En la ficha Insertar, en el grupo Ilustraciones, haga clic en Dibujo de CAD.

  5. En el cuadro de diálogo Insertar dibujo de AutoCAD, seleccione el archivo de CAD que desee y haga clic en Abrir.

  6. Para aceptar el tamaño y la ubicación del dibujo de CAD, haga clic en Aceptar.

    Cuando haya insertado el dibujo, puede cambiar su tamaño, su escala o moverlo. También puede bloquear la capa de Microsoft Office Visio que contiene el dibujo de CAD de manera que no la cambie accidentalmente si crea un nuevo plano encima.

Principio de página

Copiar un plano de planta de Visio existente en un dibujo nuevo

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Nuevo y, a continuación, en Mapas y planos de planta. En Plantillas disponibles, haga clic en la plantilla que desee usar.

  3. Haga clic en Crear.

  4. Abra un dibujo de Visio.

  5. En el menú Diseño, en el grupo Configurar página, haga clic en el iniciador del cuadro de diálogo Configurar página. En el cuadro de diálogo Configurar página, en la ficha Escala de dibujo, tome nota de la escala del dibujo existente y, después, ajuste el tamaño del dibujo nuevo a esa escala.

  6. En el dibujo existente, seleccione las formas que desee usar en el nuevo dibujo y, a continuación, en el grupo Portapapeles de la ficha Inicio, haga clic en Copiar.

  7. Pase al dibujo nuevo y, a continuación, en el grupo Portapapeles, haga clic en Pegar.

    Sugerencia: Puede bloquear las capas existentes de un dibujo para no modificarlas accidentalmente al crear un plano nuevo sobre ellas.

Principio de página

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

¿Le ha sido útil esta información?

¿Cómo podemos mejorarlo?

¿Cómo podemos mejorarlo?

Para proteger su privacidad, no incluya información de contacto en sus comentarios. Revisar política de privacidad.

¡Gracias por sus comentarios!