Crear un mensaje de correo electrónico

La creación de un mensaje de correo electrónico es la tarea más frecuente que se realiza con Microsoft Outlook. Además, esta tarea ofrece la mayoría de las opciones y configuraciones de cualquiera de las características de Outlook. No importa el tipo de mensaje que se redacte, profesional o personal, siempre encontrará la forma de aplicar su propio y único estilo.

Microsoft Office Outlook 2007 utiliza un editor basado en Microsoft Office Word 2007 para los mensajes de correo electrónico. Para obtener asistencia detallada de las características de edición de este editor, inicie Office Word 2007, presione F1 y después busque en la Ayuda de Word.

En este tema se describen las características de correo electrónico que se utilizan frecuentemente.

Imagen de la pantalla Cuando esté listo para enviar un mensaje, haga clic en Enviar, junto a Para y CC.


¿Qué desea hacer?

Crear un nuevo mensaje de correo electrónico

Establecer las opciones de entrega

Cambiar la apariencia del mensaje

Insertar o adjuntar elementos en el mensaje

Establecer un seguimiento a los mensajes de correo electrónico

Mejorar la seguridad y privacidad del mensaje

Corregir la ortografía y la gramática, realizar búsquedas de referencia y traducir el texto de un mensaje de correo electrónico

Crear un nuevo mensaje de correo electrónico

Abrir un mensaje nuevo.

  1. En el menú Archivo, elija Nuevo y, a continuación, haga clic en Mensaje.

    Método abreviado de teclado  Para crear un nuevo mensaje de correo electrónico, presione CTRL+MAYÚS+M

  2. En el cuadro Asunto, escriba el asunto del mensaje.

Agregar los destinatarios

  • Escriba los nombres de los destinatarios en los cuadros cuadros Para, CC y CCO. Separe los nombres con punto y coma (;).

    No aparece el cuadro CCO

    Para activar el cuadro CCO en este mensaje y en todos los futuros mensajes, en la ficha Opciones de mensaje, en el grupo Campos, haga clic en Mostrar Cco.

    Para seleccionar los nombres de destinatarios de una lista en la Libreta de direcciones, haga clic en el botón Para o CC.

Volver al principio

Establecer las opciones de entrega

Asignar el nivel de importancia

Establecer la fecha de caducidad

Retrasar la entrega de un mensaje

Cambiar la apariencia del mensaje

Agregar un color de fondo, un degradado, una textura, un fondo o una imagen

Cambiar la fuente

Agregar gráficos

Agregar una lista numerada o con viñetas

Agregar una tabla

Agregar una firma

Agregar símbolos, ecuaciones y líneas horizontales

Cambiar el tema

Insertar o adjuntar elementos en el mensaje

Agregar archivos de datos adjuntos

Insertar vínculos a otros documentos y sitios Web

Incluir una tarjeta de presentación electrónica

Establecer un seguimiento a los mensajes de correo electrónico

Marcar un mensaje

Agregar botones de voto

Obtener confirmación de entrega o de lectura

Mejorar la seguridad y privacidad del mensaje

Firmar digitalmente un mensaje

Cifrar un mensaje

Controlar lo que los destinatarios pueden hacer con un mensaje

Corregir la ortografía y la gramática, realizar búsquedas de referencia y traducir el texto de un mensaje de correo electrónico

Corregir la ortografía y la gramática

Realizar búsquedas de referencia en línea

Traducir texto

Asignar el nivel de importancia

Puede establecer el nivel de importancia de un mensaje de forma que los destinatarios puedan ver el indicador en sus Bandejas de entrada antes de abrir el elemento. Al establecer el nivel de importancia se permite que los destinatarios puedan organizar sus mensajes por importancia.

  • En la ficha Mensaje, en el grupo Opciones, haga clic en Imagen del botón Importancia alta o en Imagen del botónBaja importancia.

Establecer la fecha de caducidad

Cuando caduca un mensaje, el encabezado del mensaje aparece tachado en las carpetas de Outlook y todavía se puede abrir el mensaje.

  1. En la ficha Opciones, en el grupo Más opciones, haga clic en el iniciador de cuadros de diálogo Opciones de mensaje Imagen del botón.

  2. En el cuadro de diálogo Opciones de mensaje, en Opciones de entrega, active la casilla de verificación Caduca después del y, a continuación, seleccione una fecha y hora.

Retrasar la entrega de un mensaje

Si utiliza una cuenta de correo electrónico de Microsoft Exchange, puede retrasar la entrega de un mensaje individual. Sin tener en cuenta el tipo de cuenta de correo electrónico, cualquier persona puede utilizar reglas para retrasar la entrega de todos los mensajes manteniéndolos en la Bandeja de salida durante un tiempo determinado después de hacer clic en Enviar.

  • Sólo las cuentas de Exchange    

    1. En la ficha Opciones, en el grupo Más opciones, haga clic en Retrasar entrega.

    2. Haga clic en la fecha y hora en las que desea realizar la entrega.

      Nota   Debe hacer clic en Retrasar entrega en cada uno de los mensajes que desee retrasar. Para retrasar todos los mensajes, vea la siguiente sección, Todas las cuentas de correo electrónico.

  • Todas las cuentas de correo electrónico    

    Con este proceso se retrasan todos los mensajes de todas las cuentas. Puede personalizar los valores de configuración del Asistente para reglas para limitar los criterios del retraso en la entrega.

    1. En la ventana principal de Outlook, en el menú Herramientas, haga clic en Reglas y alertas.

    2. En el cuadro de diálogo Reglas y alertas, en la ficha Reglas de correo electrónico, haga clic en Nueva regla.

    3. En Paso 1: seleccione una plantilla, bajo Comenzar con una regla en blanco, haga clic en Comprobar mensajes después de enviar y, a continuación, haga clic en Siguiente.

    4. Haga otra vez clic en Siguiente y cuando aparezca el mensaje Esta regla se aplicará en todos los mensajes que envíe, haga clic en .

    5. En Paso 1: seleccione una o varias acciones, active la casilla de verificación diferir la entrega [número] minutos.

    6. En Paso 2: edite la descripción de la regla (haga clic en un valor subrayado), haga clic en un número de.

    7. Escriba un número del 1 al 120 y después haga clic en Aceptar.

    8. Haga clic en Finalizar y cuando aparezca el mensaje Esta regla es una regla de cliente y sólo se iniciará cuando se ejecute Outlook, haga clic en Aceptar.

      Nota   Esta regla retrasa todos los mensajes enviados el número de minutos que escribió en el paso 7. Para que se puedan enviar los mensajes después del retraso especificado, Outlook debe seguir ejecutándose.

Volver al principio

Cambiar la apariencia del mensaje

Agregar un color de fondo, un degradado, una textura, un fondo o una imagen

Cambiar la fuente

Agregar gráficos

Agregar una lista numerada o con viñetas

Agregar una tabla

Agregar una firma

Agregar símbolos, ecuaciones y líneas horizontales

Cambiar el tema

Agregar un color de fondo, un degradado, una textura, un fondo o una imagen

  1. En la ficha Opciones de mensaje, en el grupo Temas, haga clic en Color de página.

  2. Haga clic en un color en la paleta Colores del tema o en la paleta Colores estándar. Para quitar el color, haga clic en Sin color.

    Paletas Colores del tema y Colores estándar

  3. Si desea agregar un degradado, una textura, un fondo o una imagen, haga clic en Efectos de relleno.

  4. Seleccione las opciones de relleno que desee.

    Sugerencia   El color del degradado, la textura o el fondo se basa en el color seleccionado en el paso 2.

Cambiar la fuente

Puede cambiar la fuente de sus mensajes de varias formas:

  • En la ficha Mensaje, en el grupo Texto básico, puede seleccionar la fuente, el tamaño de la fuente, el estilo de la fuente (negrita, cursiva y subrayado), el color de la fuente y el texto resaltado.

  • En la ficha Formato, en el grupo Fuente, puede seleccionar la fuente y el tamaño de la fuente; aumentar o disminuir el tamaño en incrementos unitarios; cambiar el estilo de la fuente (negrita, cursiva, subrayado, tachado, subíndice, superíndice); cambiar entre mayúsculas y minúsculas, el color de la fuente y el texto resaltado; además de quitar todo el formato de la fuente.

  • En la minibarra de herramientas que aparece cuando se selecciona el texto, puede seleccionar la fuente, aumentar o disminuir el tamaño en incrementos unitarios, seleccionar un tema, utilizar Copiar formato, seleccionar el estilo de fuente (negrita, cursiva y subrayado) y resaltar texto.

    Minibarra de herramientas

  • En la ficha Formato, en el grupo Estilo, puede seleccionar estilos.

Sugerencia   Utilice estilos para crear mensajes con apariencia profesional.

Agregar gráficos

Mediante gráficos puede captar la atención de sus destinatarios. Como los gráficos aumentan el tamaño del archivo del mensaje de correo electrónico, deben utilizarse con moderación. Si desea enviar gráficos como archivos de datos adjuntos, no como parte del cuerpo del mensaje, vea la siguiente sección, Insertar o adjuntar elementos en el mensaje. Para cambiar la apariencia del fondo del mensaje, vea la sección anterior, Agregar un color de fondo, un degradado, una textura, un fondo o una imagen.

  • En la ficha Insertar, en el grupo Ilustraciones, haga clic en una de las opciones siguientes:

    • Imagen a partir de archivo      Busque en la carpeta en la que se guardó la imagen que desea insertar, selecciónela y, a continuación, haga clic en Insertar. Puede ajustar el tamaño o girar la imagen arrastrando los controladores de tamaño de la imagen. Para obtener opciones adicionales de la imagen, haga clic con el botón secundario del mouse (ratón) en la imagen y, a continuación, haga clic en un comando del menú contextual.

    • SmartArt      Elija un diseño para un gráfico SmartArt y después haga clic en Aceptar. Haga clic en el gráfico SmartArt para agregar texto. Para obtener opciones adicionales, haga clic con el botón secundario del mouse en el gráfico SmartArt y, a continuación, haga clic en un comando del menú contextual.

      Para obtener más información sobre cómo utilizar gráficos SmartArt, vea Crear un gráfico SmartArt.

    • Gráfico      Elija un tipo de gráfico y después haga clic en Aceptar. En la hoja de cálculo de Microsoft Office Excel 2007 que aparece, escriba los datos del gráfico. En el menú Archivo, haga clic en Cerrar. Para obtener opciones adicionales del gráfico, haga clic con el botón secundario del mouse en el gráfico y, a continuación, haga clic en un comando del menú contextual.

    • Formas      Haga clic en una forma. Para obtener opciones adicionales de la forma, haga clic con el botón secundario del mouse en la forma y, a continuación, haga clic en un comando del menú contextual.

  • Para insertar WordArt, en el menú Insertar, en el grupo Texto, haga clic en WordArt.

Agregar una lista numerada o con viñetas

  1. Escriba * (asterisco) para iniciar una lista con viñetas o escriba 1. para iniciar una lista numerada y, a continuación presione la BARRA ESPACIADORA o la tecla TAB.

  2. Escriba el texto que desee.

  3. Presione ENTRAR para agregar el siguiente elemento de la lista.

    Outlook inserta automáticamente la siguiente viñeta o el siguiente número.

  4. Para finalizar la lista, presione ENTRAR dos veces, o presione BARRA ESPACIADORA para eliminar la última viñeta o número de la lista.

Agregar una tabla

Una tabla se compone de filas y columnas en celdas que puede rellenar con texto y gráficos. Las tablas se utilizan con frecuencia para organizar y presentar información.

Tabla utilizada para presentar información con formato de cuadrícula

También puede utilizar tablas para crear diseños de página interesantes o para crear texto, gráficos y diseños avanzados de tabla.

Diseño de página mediante tablas

  1. Haga clic en el lugar en que desee insertar la tabla.

  2. En la ficha Insertar, en el grupo Tabla, haga clic en Tabla.

  3. Siga uno de estos procedimientos:

    • Elija Tablas rápidas y, a continuación, haga clic en la tabla que desee. Reemplace los datos de la tabla por sus propios datos.

    • Haga clic en la cuadrícula de la tabla para determinar el número de filas y de columnas que desea crear en una nueva tabla vacía.

      Selector de tabla

Agregar una firma

Puede crear una firma predeterminada para que se inserte en todos sus mensajes salientes, o puede insertar manualmente una firma en los mensajes salientes de forma individual. Siga uno de estos procedimientos:

  • Insertar automáticamente una firma    

    1. En la ficha Mensaje, en el grupo Incluir, haga clic en Firma y, a continuación, haga clic en Firmas.

      Nota   También puede tener acceso a las opciones de la firma que están disponibles en la ficha Mensaje después de hacer clic en Responder, Responder a todos o Reenviar en un mensaje abierto.

    2. En la ficha Firma de correo electrónico, en la lista Seleccionar firma para editar, seleccione la firma que desee.

    3. En Elegir firma predeterminada, en la lista Mensajes nuevos, seleccione la firma que desee.

    4. Si desea incluir una firma en los mensajes que responda y en los que reenvíe, seleccione la firma de la lista Respuestas o reenvíos. Si no desea incluir una firma en estos mensajes, seleccione ninguna.

    5. Haga clic en Aceptar.

    6. Para agregar la firma predeterminada en un mensaje abierto actualmente, en la ficha Mensaje, en el grupo Incluir, haga clic en Firmas y después seleccione la firma.

  • Insertar manualmente una firma    

    1. En la ficha Mensaje, en el grupo Incluir, haga clic en Firmas y, a continuación, seleccione la firma que desee.

      Nota   También puede tener acceso a las opciones de la firma que están disponibles en la ficha Mensaje después de hacer clic en Responder, Responder a todos o Reenviar en un mensaje abierto.

Agregar símbolos, ecuaciones y líneas horizontales

Puede utilizar el comando Símbolo para incluir lo siguiente:

  • Símbolos que no están en el teclado, como ¼ y ©

  • Caracteres especiales que no están en el teclado, como guión largo (—) o puntos suspensivos (…)

  • Caracteres Unicode

Si utiliza una fuente expandida, como Arial o Times New Roman, aparecerá la lista Subconjunto. Desde esta lista, puede elegir de una extensa lista de caracteres de idiomas, incluido el griego y el ruso (cirílicos), si están disponibles.

El comando Ecuación le permite incluir rápidamente ecuaciones complejas.

El comando Línea horizontal le permite separar el mensaje en secciones.

  • En la ficha Insertar, en el grupo Símbolos, haga clic en Ecuación, Símbolo o en Línea horizontal.

Cambiar el tema

Un tema es un conjunto de elementos de diseño unificados y esquemas de color. Un tema le ayuda a crear fácilmente mensajes profesionales y con un buen diseño.

Documento con tema aplicado Cuando aplique un tema a un documento, Outlook personaliza los colores de fondo y gráficos, los estilos del cuerpo y del encabezado del mensaje, las listas, las líneas horizontales, los colores de los hipervínculos y los colores de los bordes de la tabla. También se personalizan las listas de un solo nivel y de varios niveles.

Para cambiar la apariencia de estos elementos rápidamente, puede cambiar el tema.

  • En la ficha Opciones de mensaje, en el grupo Temas, haga clic en Temas.

Volver al principio

Insertar o adjuntar elementos en el mensaje

Agregar archivos de datos adjuntos

Insertar vínculos a otros documentos y sitios Web

Incluir una tarjeta de presentación electrónica

Agregar archivos de datos adjuntos

  1. En el menú Archivo, haga clic en Nuevo y, a continuación, haga clic en Mensaje de correo.

  2. En la ficha Mensaje, en el grupo Incluir, haga clic en Adjuntar archivo y, a continuación, haga clic en Archivo.

    Adjuntar archivo

  3. Examine y seleccione el archivo que desee adjuntar y, a continuación, haga clic en Insertar.

    Si no ve el archivo que desea en la carpeta adecuada, asegúrese de que esté seleccionado Todos los archivos (*.*) en el cuadro Tipo de archivo y de que el Explorador de Windows Explorer esté configurado para mostrar las extensiones de nombre de archivo.

Importante   De forma predeterminada, Outlook bloquea los datos adjuntos potencialmente inseguros (como los archivos .bat, .exe, .vbs y .js) que podrían contener virus. Si adjunta un archivo de alguno de estos tipos a un mensaje de correo electrónico, se le preguntará si desea enviar un archivo de datos adjuntos potencialmente inseguro. Si hace clic en , Outlook enviará los datos adjuntos. Si hace clic en No, puede quitar los datos adjuntos potencialmente inseguros.

Mensaje de advertencia sobre el envío de datos adjuntos potencialmente inseguros

Sugerencia   Puede adjuntar varios archivos simultáneamente seleccionando los archivos y arrastrándolos de una carpeta del equipo a un mensaje abierto en Outlook.

El lugar en el que aparecen los datos adjuntos en el mensaje depende del formato con el que se redacte el mensaje:

  • Si el mensaje tiene formato HTML o texto sencillo, los datos adjuntos aparecerán en el cuadro de adjuntos debajo del cuadro Asunto.

    Cuadro de adjuntos

  • Si el mensaje tiene formato de texto enriquecido, los datos adjuntos aparecerán en el cuerpo del mensaje. Aunque el archivo parezca incrustado en el mensaje, continúa siendo en realidad un archivo de datos adjuntos separado.

    Datos adjuntos en el cuerpo del mensaje

El formato en el que se redacta un mensaje se indica en la barra de título de la parte superior del mensaje.

Mensaje

Insertar vínculos a otros documentos y sitios Web

Para insertar un hipervínculo, siga uno de estos procedimientos:

  • Insertar mediante el comando Hipervínculo.

    • En la ficha Insertar, en el grupo Vínculos, haga clic en Hipervínculo.

  • Escriba el hipervínculo en el elemento.

    Microsoft Windows admite nombres de archivo largos, incluidos espacios. Sin embargo, si en un mensaje de correo electrónico incluye un vínculo a un nombre de archivo que posea espacios en un mensaje de correo electrónico, Microsoft Outlook interrumpe el vínculo en el primer espacio. Si el primer espacio está en la ruta de acceso a la red o a la ubicación del archivo, el vínculo se trunca en ese punto.

    Por ejemplo, si escribe \\unidaddered\Informe de gastos de febrero.xls en el cuerpo del mensaje, Outlook sólo convertirá en vínculo la primera parte del texto, como en el siguiente ejemplo:

    \\unidaddered\Informe.

    Este no es un vínculo al archivo válido.

    Para conservar los espacios del texto del vínculo, utilice comillas angulares de inicio y cierre, como en los siguientes ejemplos:

    <\\unidaddered\Informe de gastos de febrero.xls> o <http://www.contoso.com/finanzas/Informe de gastos de febrero.xls>

    Outlook incluye todo el texto que se encuentre comprendido entre las comillas angulares como parte del vínculo y el destinatario recibe el vínculo completo al archivo.

  • Arrastre un hipervínculo sobre un elemento.

Incluir una tarjeta de presentación electrónica

Tarjeta de presentación electrónica Mediante las tarjetas de presentación electrónicas es más fácil compartir la información de los contactos. Estas tarjetas se pueden insertar rápidamente en los mensajes enviados, además el destinatario las reconocerá inmediatamente. Puede enviar una tarjeta de presentación electrónica corporativa o una personalizada para uso personal. De forma alternativa, puede enviar información de cualquier otro contacto como una tarjeta de presentación electrónica. Además, las tarjetas se pueden reenviar. En cada uno de estos casos, en un mensaje basado en HTML, el destinatario recibe en el mensaje un identificador visible para poder guardarlo rápidamente como un contacto.

Para obtener más información sobre las tarjetas de presentación electrónica, vea Crear tarjetas de presentación electrónicas.

  1. En la ficha Mensaje, en el grupo Incluir, haga clic en Tarjeta de presentación y, a continuación, haga clic en un nombre de la lista.

  2. Si no ve el nombre que desea, haga clic en Otras tarjetas de presentación, haga clic en el nombre de la lista Archivado como y, a continuación, haga clic en Aceptar.

    Notas  

    • El menú Tarjeta de presentación muestra los nombres de los últimos 10 contactos insertados en los mensajes como tarjetas de presentación electrónicas.

    • Puede insertar más de una tarjeta de presentación electrónica en un mensaje.

    • Para facilitar la distinción entre nombres duplicados, en el menú Tarjeta de presentación, haga clic en Otras tarjetas de presentación. Verá más información, incluida una vista previa de la tarjeta, en el cuadro de diálogo Insertar tarjeta de presentación.

    • Si arrastra una tarjeta de presentación desde la vista Tarjetas de presentación hasta un mensaje nuevo, sólo se incluirá el archivo .vcf cuando se envíe ese mensaje. Este archivo de datos adjuntos .vcf abre el formulario de contacto con toda la información que los destinatarios pueden guardar en sus listas Contactos. Si un destinatario utiliza Office Outlook 2007, la tarjeta de presentación electrónica se ve en el formulario de contacto.

Volver al principio

Establecer un seguimiento a los mensajes de correo electrónico

Marcar un mensaje

Agregar botones de voto

Obtener confirmación de entrega o de lectura

Marcar un mensaje

Si marca los mensajes de correo electrónico podrá administrar mejor su correo. Los mensajes marcados crean elementos pendientes, sólo para usted o para usted y los destinatarios del mensaje de correo electrónico. Por ejemplo, puede marcar un mensaje de correo electrónico solicitando información que necesita tener para una fecha determinada. Cuando los destinatarios reciben el mensaje, éste aparece con una marca y el mensaje se muestra en la Barra de información del Panel de lectura y en la parte superior del mensaje cuando se abre en Outlook.

Un mensaje marcado para usted puede ayudarle a realizar el seguimiento sobre quién ha respondido a ese mensaje. En el caso anterior, envió un mensaje de correo electrónico marcado solicitando información para una fecha determinada. Al marcar también el mensaje para usted, se está recordando que debe comprobar las respuestas a ese mensaje. Outlook puede incluso ayudarle buscando automáticamente las respuestas al mensaje original marcado.

  1. En la ficha Mensaje, en el grupo Opciones, haga clic en Seguimiento y, a continuación, seleccione la fecha de vencimiento del seguimiento, o haga clic en Personalizar.

  2. Si desea recibir un aviso sobre este mensaje marcado, en la ficha Mensaje, en el grupo Opciones, haga clic en Seguimiento y, a continuación, haga clic en Agregar aviso. Si lo desea, puede cambiar la fecha y la hora del aviso.

  3. Además, puede incluir una marca para los destinatarios de forma que también se les avise de una fecha límite. En la ficha Mensaje, en el grupo Opciones, haga clic en Seguimiento y, a continuación, haga clic en Marcar para los destinatarios. Para incluir un aviso para el destinatario sobre este mensaje marcado, active la casilla de verificación Aviso y, a continuación, si es necesario, cambie la fecha y la hora.

Agregar botones de voto

Para esta función deberá utilizar una cuenta de Microsoft Exchange Server 2000, Exchange Server 2003 o Exchange Server 2007. La mayoría de las cuentas personales y domésticas no utilizan Microsoft Exchange. Para obtener más información sobre las cuentas de Microsoft Exchange y cómo determinar a qué versión de Exchange se conecta la cuenta, vea los vínculos en la sección Vea también.

Es fácil realizar un sondeo en Microsoft Outlook que incluya botones de voto en mensajes de correo electrónico.

  1. En la ficha Opciones de mensaje, en el grupo Formato, haga clic en Usar botones de voto.

  2. Haga clic en una de las siguientes opciones:

    • Sí;No      Esta es una buena forma de realizar un sondeo rápido cuando todo lo que se necesita es un sí o un no como respuesta.

    • Sí;No;Quizás      Esta opción ofrece una alternativa cuando no se desean limitar las respuestas a sí o no.

    • Personalizado      Haga clic en este comando para crear su propios nombres de botones de voto personalizados. Por ejemplo, puede preguntar a sus colegas que elijan entre tres días de la semana para convocar reuniones periódicas del personal.

      1. Cuando aparezca el cuadro de diálogo Opciones de mensaje, en Opciones de votación y seguimiento, active la casilla de verificación Usar botones de voto.

      2. Seleccione y elimine los nombres predeterminados y escriba el texto que desee. Separe los nombres de los botones con punto y coma.

        Cuadro de diálogo Opciones de mensajes

Obtener confirmación de entrega o de lectura

Una confirmación de entrega indica que el mensaje de correo electrónico se envió al buzón de los destinatarios, pero no si los destinatarios lo han visto o leído. Una confirmación de lectura indica que el mensaje enviado se ha abierto. En ambos casos, recibirá una notificación cuando el mensaje sea entregado o leído. A continuación, el contenido de las notificaciones queda automáticamente registrado en la carpeta Elementos enviados.

Sin embargo, no debe basarse únicamente en estas solicitudes de confirmación. El destinatario del mensaje puede determinar si se solicita una confirmación de lectura y declinar su envío. Si el mensaje es de sólo lectura en el Panel de lectura, puede que no se haya enviado una confirmación de lectura. Además, puede que el programa de correo electrónico que utiliza el destinatario no admita confirmaciones de lectura.

  1. En el mensaje, haga clic en Opciones.

  2. En Opciones de votación y seguimiento, seleccione la casilla de verificación Solicitar confirmación de entrega para este mensaje o Solicitar confirmación de lectura para este mensaje.

Para saber cómo activar estas opciones para todos los mensajes de correo electrónico que envíe, vea Recibir una notificación cuando se entreguen o lean los mensajes.

Volver al principio

Mejorar la seguridad y privacidad del mensaje

Firmar digitalmente un mensaje

Cifrar un mensaje

Controlar lo que los destinatarios pueden hacer con un mensaje

Firmar digitalmente un mensaje

Antes de firmar digitalmente un mensaje de correo electrónico, debe haber obtenido un certificado digital o id. digital. Para obtener más información sobre id. digitales, vea Obtener un id. digital.

  • En la ficha Mensaje, en el grupo Opciones, haga clic en Firmar Imagen del botón.

Cifrar un mensaje

El cifrado de un mensaje de correo electrónico de Office Outlook 2007 protege la privacidad del mensaje al convertir el texto legible y sin formato, o texto no cifrado, en texto cifrado (codificado). Sólo pueden descifrar el mensaje los destinatarios que tengan la clave privada que coincida con la clave pública que se utilizó para cifrarlo.

Para obtener más información sobre mensajes cifrados, vea Cifrar mensajes de correo electrónico.

  • En la ficha Mensaje, en el grupo Opciones, haga clic en Cifrar Imagen del botón.

Controlar lo que los destinatarios pueden hacer con un mensaje

La funcionalidad Information Rights Management (IRM) de 2007 Microsoft Office System permite que los usuarios puedan especificar los permisos de acceso en los documentos y mensajes de correo electrónico. Con ello se evita que personas no autorizadas puedan imprimir, reenviar o copiar información confidencial. Una vez que se ha restringido el permiso a un documento o a mensaje mediante la tecnología IRM, se aplican las restricciones de acceso y utilización sin importar dónde se encuentra la información, puesto que los permisos de acceso a un mensaje de correo electrónico o a un documento se almacenan en el propio archivo.

Para obtener más información sobre la funcionalidad IRM, vea Restringir los permisos para la información confidencial de los mensajes de correo electrónico.

  • En la ficha Mensaje, en el grupo Opciones, haga clic en Permiso Imagen del botón.

Volver al principio

Corregir la ortografía y la gramática, realizar búsquedas de referencia y traducir el texto de un mensaje de correo electrónico

Corregir la ortografía y la gramática

Realizar búsquedas de referencia en línea

Traducir texto

Corregir la ortografía y la gramática

De forma predeterminada, Outlook comprueba la ortografía y la gramática automáticamente mientras escribe. Las líneas rojas onduladas debajo del texto, indican que puede haber un problema ortográfico; las líneas verdes onduladas debajo del texto, indican que puede haber un problema gramatical.

Si desea comprobar los errores cuando termine de redactar el mensaje, siga este procedimiento:

  • En la ficha Formato, en el grupo Revisión, haga clic en Revisión y, a continuación, haga clic en Ortografía y gramática.

Nota   Si escribe una palabra errónea pero no es una palabra escrita incorrectamente (por ejemplo, "pude" en vez de "puede" o "rosas" en vez de "rocas") el corrector ortográfico no marca la palabra.

Realizar búsquedas de referencia en línea

Con los servicios de referencia, puede modificar el alcance de la búsqueda e incluir múltiples recursos o sólo el que desea. Los resultados de múltiples recursos se devuelven con una estructura organizada, de forma que pueda buscar la información rápidamente y continuar siendo productivo. También puede desplazarse entre los paneles de tareas Referencia de las distintas aplicaciones de Versión de Office 2007 sin perder los valores de configuración o los resultados de la búsqueda en cualquier programa.

  1. Seleccione el término que desea buscar.

  2. En la ficha Formato, en el grupo Revisión, haga clic en Revisión y, a continuación, haga clic en Referencia.

Traducir texto

Puede utilizar diccionarios bilingües para buscar palabras y frases cortas en un diccionario de otro idioma, o puede obtener una traducción básica de palabras, frases o del documento completo utilizando los servicios de traducción automática de Web. Mediante los socios de Microsoft, puede obtener una traducción profesional del contenido de sus mensajes. Las tarifas y la disponibilidad dependen de la traducción. Obtendrá más detalles cuando utilice la característica Traducir.

  1. Seleccione el texto.

    Sugerencia   Para seleccionar el mensaje completo, haga clic en el cuerpo del mensaje y presione CTRL+E.

  2. En la ficha Formato, en el grupo Revisión, haga clic en Revisión y, a continuación, haga clic en Traducir.

Volver al principio

Se aplica a: Outlook 2007



¿Le ha sido útil esta información?

No

¿Cómo podemos mejorarlo?

255 caracteres restantes

Para proteger su privacidad, no incluya información de contacto en sus comentarios. Revisar política de privacidad.

¡Gracias por sus comentarios!

Recursos de soporte técnico

Cambiar idioma