Crear un hipervínculo

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

La manera más sencilla de insertar un vínculo en el cuerpo de un mensaje, escriba un sitio Web o la dirección de correo electrónico y, a continuación, presione ENTRAR o la barra espaciadora. Outlook automáticamente le da el formato para usted y facilita caliente (interactivo). Puede desactivar esta característica de los hipervínculos automáticos, demasiado.

En este artículo encontrará información sobre cómo realizar o modificar un vínculo con más detalle, cambiar el texto del vínculo (el texto que está activa y que las personas ven) y crear un vínculo a un lugar "marcador" dentro del mensaje.

Para agregar un retorno o "mailto:" vínculo de correo electrónico, vea Agregar un vínculo de correo electrónico de respuesta a un mensaje (Outlook 2007) o Agregar un vínculo de correo electrónico en un mensaje de correo electrónico (Outlook 2010).

¿Qué desea hacer?

Crear un vínculo

Cambiar el texto del vínculo

Insertar un marcador en el mensaje actual

Activar o desactivar el hipervínculos automáticos

Crear un vínculo

Puede crear un vínculo a un documento, el mensaje de correo electrónico, el archivo o la página Web.

  1. Seleccione el texto o la imagen que desea mostrar como vínculo.

  2. En la ficha Insertar, en el grupo vínculos, haga clic en hipervínculo Imagen del botón .

    Puede también haga clic en el texto o imagen y, a continuación, haga clic en hipervínculo.

  3. Siga uno de los procedimientos siguientes:

    • Para crear un vínculo a un archivo o página Web existente, haga clic en Archivo o página Web existente dentro de Vincular a y, a continuación, escriba la dirección a la que desea vincular en el cuadro Dirección. Si no conoce la dirección de un archivo, haga clic en la flecha de la lista Buscar en y, a continuación, localice el archivo que desea.

    • Para crear un vínculo a un archivo que no se ha creado aún, haga clic en Crear nuevo documento en Vincular a, escriba el nombre del archivo en el cuadro Nombre del nuevo documento y, a continuación, en Cuándo modificar, haga clic en Modificar documento nuevo más adelante o Modificar documento nuevo ahora.

      Nota: Para personalizar la información en pantalla que aparece cuando se coloca el puntero sobre el vínculo, haga clic en información en pantalla y, a continuación, escriba el texto que desee. Si no especifica una sugerencia, Outlook utiliza la ruta de acceso o la dirección del archivo como sugerencia.

Principio de página

Cambiar el texto del vínculo

Puede usar cualquier texto que desee para el vínculo personas ver y haga clic en.

Ejemplo   El texto del vínculo, "Equipo anuncios" es más fácil de leer y comprender que "http://www.contoso.com/contoso%20/Lists#%20/Announcements/Current.aspx".

  1. Haga clic en el vínculo y, a continuación, haga clic en Modificar hipervínculo.

  2. En el cuadro de texto para mostrar, escriba el texto que desea que haga clic en contactos.

Principio de página

Insertar un marcador en el mensaje actual

Para establecer un vínculo a una ubicación en un mensaje abierto, marcar el destino del vínculo y, a continuación, agregar el vínculo.

Paso 1: Marcar el destino del vínculo

Paso 2: Agregar el vínculo

Paso 1: Marcar el destino del vínculo

  1. En el mensaje, seleccione el texto o el elemento al que desea asignar un marcador o haga clic donde desee insertar un marcador.

  2. En la ficha Insertar, en el grupo Vínculos, haga clic en Marcador.

  3. En Nombre del marcador, escriba un nombre.

    1. Los nombres de los marcadores deben comenzar por una letra y pueden incluir números. No se puede incluir espacios en el nombre de un marcador. No obstante, puede utilizar el carácter de subrayado para separar palabras, como por ejemplo, Primer_título

  4. Haga clic en Agregar.

Paso 2: Agregar el vínculo

  1. Seleccione el texto u objeto que desee mostrar como vínculo.

  2. Haga clic con el botón secundario y, después, haga clic en Hipervínculo Imagen del botón en el menú contextual.

  3. En Vincular a, haga clic en Colocar en este documento.

  4. En la lista, seleccione el título o el marcador al que desee vincular.

    Nota: Para personalizar la información en pantalla que aparece cuando se coloca el puntero sobre el vínculo, haga clic en información en pantalla y, a continuación, escriba el texto que desee. Si no especifica una sugerencia, Outlook utiliza "Documento activo" como sugerencia para los vínculos a los títulos. Para obtener vínculos a marcadores, Outlook usa el nombre del marcador.

Principio de página

Activar o desactivar el hipervínculos automáticos

Los hipervínculos automáticos está activado de forma predeterminada, pero puede desactivarlo.

Outlook 2010

  1. Haga clic en la pestaña Archivo y, a continuación, elija Opciones.

  2. Haga clic en Correo.

  3. En Redactar mensajes, haga clic en Opciones del editor.

  4. Haga clic en Opciones de Autocorrección y, a continuación, haga clic en la ficha Autoformato mientras escribe.

    • Para desactivar los hipervínculos automáticos, desactive la casilla de verificación rutas de red e Internet por hipervínculos.

    • Para activarlo, seleccione la casilla de verificación rutas de red e Internet por hipervínculos.

Outlook 2007

  1. Haga clic en el botón de Microsoft Office Imagen del botón de Microsoft Office y, a continuación, haga clic en Opciones del editor.

  2. Haga clic en Revisión.

  3. Haga clic en Opciones de Autocorrección y, a continuación, haga clic en la ficha Autoformato mientras escribe.

    • Para desactivar los hipervínculos automáticos, desactive la casilla de verificación rutas de red e Internet por hipervínculos.

    • Para activarlo, seleccione la casilla de verificación rutas de red e Internet por hipervínculos.

Sugerencia: Quitar el vínculo de dirección de correo electrónico o la dirección URL  Si ya no desea algo "caliente", o puede hacer clic, presione CTRL+Z inmediatamente después de escribir la dirección o URL. Esta acción quita el vínculo. Si presiona CTRL+Z una segunda vez, se elimina la dirección o URL.

Principio de página

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

¿Le ha sido útil esta información?

De acuerdo. ¿Algún comentario más?

¿Cómo podemos mejorarlo?

¡Gracias por sus comentarios!

×