Office
Iniciar sesión

Crear un formulario impreso en Word

Nota:  Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Puede crear un formulario impreso en Word creando un formulario con casillas de verificación, las líneas en blanco y cuadros de texto. También puede encontrar muchos profesionales, educación y legales en línea de plantillas de formularios y, a continuación, puede cambiar las plantillas para satisfacer sus necesidades.

Para obtener información acerca de cómo crear formularios que se rellenen personas en sus equipos, vea crear formularios que los usuarios pueden completar o imprimir en Word.

En este artículo

Crear una lista de comprobación para imprimir

Subrayar espacios en blanco para un formulario impreso

Insertar cuadros de texto en un formulario impreso

Crear una lista de comprobación para imprimir

Si desea crear una lista de comprobación que se rellenan en papel, puede crear una lista que utiliza un símbolo de cuadro como viñeta. Puede elegir entre una variedad de caracteres del cuadro.

La manera en que cree la lista dependerá de si el documento ya contiene listas con diferentes tipos de viñetas.

Crear una lista con viñetas personalizadas

  1. Escriba su lista de elementos.

  2. Seleccione la lista.

  3. En la ficha Inicio, en el grupo Párrafo, haga clic en la flecha situada junto a Viñetas.

  4. Haga clic en Definir nueva viñeta.

  5. Haga clic en Símbolo.

  6. En el cuadro Fuente, haga clic en una fuente de símbolo que esté instalada en su equipo, como Wingdings.

  7. Desplácese por la lista de símbolos disponibles y haga doble clic en el símbolo de cuadro que quiera usar, como un cuadro abierto ( Cuadro Abrir ) o un cuadro tridimensional ( Cuadro tridimensional ).

Crear una tabla para impedir la modificación de las viñetas existentes

Paso 1: Crear una tabla

  1. En la ficha Insertar, haga clic en tabla > Insertar tabla.

  2. En el cuadro Número de columnas, escriba 2.

  3. En el cuadro Número de filas, escriba el número de filas que quiera. Necesita una fila para cada elemento de la lista.

  4. Haga clic en Aceptar.

Paso 2: Insertar el texto y las casillas

  1. Haga clic en la celda superior izquierda.

  2. En el grupo Símbolos de la pestaña Insertar, haga clic en Símbolo y después en Más símbolos.

  3. Haga clic en la pestaña Símbolos.

  4. En el cuadro Fuente, haga clic en una fuente de símbolo que esté instalada en su equipo, como Wingdings.

  5. Desplácese por la lista de símbolos disponibles y haga doble clic en el símbolo de cuadro que quiera usar, como un cuadro abierto ( Cuadro Abrir ) o un cuadro tridimensional ( Cuadro tridimensional ).

  6. Haga clic en Cerrar.

  7. Haga clic en la siguiente celda en la que quiera insertar un cuadro y presione Ctrl+Y para insertar otro cuadro.

  8. Después de insertar un cuadro para cada elemento que desee en la columna izquierda, escriba el texto que desee para cada elemento de lista en la columna derecha de la tabla.

Paso 3: Refinar el diseño

Aunque use la tabla para diseñar la lista, probablemente quiera ajustar el espacio para que la columna que contiene las casillas no sea demasiado ancha y el texto se alinee cerca de las casillas. Es probable que no quiera las líneas de borde que suele incluir Word con la tabla. Para realizar estos ajustes, haga lo siguiente:

  1. Haga clic con el botón derecho en la tabla, seleccione Autoajustar y, luego, haga clic en Ajustar automáticamente al contenido.

  2. Haga clic con el botón derecho en la tabla, haga clic en Propiedades de tabla y, luego, haga clic en la pestaña Tabla.

  3. Haga clic en Opciones y, en los cuadros Izquierda y Derecha, escriba un número que le proporcionará un poco de espacio entre la casilla y el texto (por ejemplo, 0,02 pulgadas) y, luego, haga clic en Aceptar.

  4. En la pestaña Tabla, haga clic en Bordes y sombreado y luego en la pestaña Bordes.

  5. En Configuración, haga clic en Ninguno y, después, haga clic en Aceptar.

    Nota: Después de quitar las líneas de borde, puede que siga viendo líneas de borde de color gris. Son las líneas de cuadrícula de la tabla, y no se muestran cuando se imprime el documento. Si no quiere verlas en absoluto, puede ocultarlas haciendo clic en Ver líneas de la cuadrícula en el grupo Tabla de la pestañaDiseño, en Herramientas de tabla.

Volver al principio

Subrayar espacios en blanco para un formulario impreso

Puede subrayar espacios en blanco, presione MAYÚS + guión (-), pero es difícil alinear los subrayados: si va a crear un formulario para rellenar, por ejemplo. Además, si está activada la opción de Autoformato para cambiar los caracteres de subrayado en líneas de borde, presione MAYÚS + guión (-) tres veces o más de una fila dará como resultado una línea que sobrepasa el ancho del párrafo, que puede no ser lo que desea.

Una mejor manera de subrayar espacios en blanco para un documento impreso es usar la tecla TAB y aplicar formato de subrayado a los caracteres de tabulación.

Aplicar formato de subrayado a caracteres de tabulación

  1. En la ficha Inicio, en el grupo párrafo, haga clic en Mostrar u ocultar.

    Se muestran las marcas que indican los espacios y las tabulación.

  2. Presione la tecla TAB.

  3. Seleccione los caracteres de tabulación que desea subrayar. Un carácter de tabulación es similar a una pequeña flecha.
    Tab

  4. Siga uno de estos procedimientos:

    • Presione CTRL+s para aplicar un formato de subrayado sencillo.

    • Para aplicar un estilo diferente de subrayado, en la ficha Inicio, haga clic en el selector de cuadro de diálogo fuente Selector de cuadro de diálogo , haga clic en la pestaña fuente y, a continuación, haga clic en estilo de subrayado para elegir un estilo de subrayado diferente.

Volver al principio

Insertar cuadros de texto en un formulario impreso

  1. En el grupo Texto de la pestaña Insertar, haga clic en Cuadro de texto.

  2. Haga clic en Dibujar cuadro de texto y, a continuación, dibuje el cuadro de texto donde desee en el formulario.

  3. Siga uno de estos procedimientos:

    • Deje el cuadro de texto en blanco. El borde del cuadro de texto se imprime al imprimir el formulario.

    • Escriba el texto en el cuadro de texto. Puede dar formato al texto, seleccione el texto y haciendo clic en Opciones en la minibarra de herramientas que aparece junto al texto seleccionado.

Volver al principio

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×