Crear un diagrama de red básica

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Los diagramas de red básica muestran las unidades principales de la red y cómo están conectadas dichas unidades. En este artículo se describe cómo crear un diagrama de red básica en Microsoft Office Visio Standard o Microsoft Office Visio Professional. Si tiene Visio Professional instalado, puede crear un diagrama de red más detallado empleando la plantilla Diagrama detallado de red. La diferencia entre la plantilla de diagrama de red básica y la plantilla de diagrama detallado de red es que la plantilla Diagrama detallado de red se incluye con más formas de red.

La siguiente ilustración muestra un diagrama de red básica.

Esta es una imagen de una red creada con la solución de red básica.

  1. En el menú Archivo, Elija Nuevo, Red y, por último, haga clic en Diagrama de red básica.

  2. Desde Red y periféricos, arrastre una forma Red en anillo o Ethernet hasta la página de dibujo.

  3. Desde Equipos y monitores o desde Red y periféricos, arrastre formas de dispositivos de red hasta la página de dibujo.

  4. Adjunte dispositivos a la forma Red en anillo o Ethernet utilizando los conectores integrados de la forma:

    1. Haga clic en la forma Red en anillo o Ethernet.

    2. Coloque el puntero sobre un control de controlar Controlador . Cuando el puntero cambie a una flecha de cuatro puntas, arrástrelo hasta un punto de conexión Imagen de punto de conexión: x azul en una de las formas de dispositivo.

      Cuando la forma de dispositivo esté correctamente conectada a la forma Red en anillo o Ethernet, el punto de conexión se volverá de color rojo, indicando que está pegado.

      Sugerencia: Para ocultar un conector no utilizado, arrastre el controlador de control Controlador a la forma red en anillo o Ethernet.

  5. Para agregar texto a una forma de red, haga clic en la forma y escriba. Para mover el texto, arrastre el controlador de control Controlador .

  6. Para almacenar datos con una forma, en el menú Ver, haga clic en Ventana Datos de formas y, en la ventana Datos de formas, escriba los valores para los datos que desea almacenar.

Sugerencia: Para numerar las formas del diagrama, en el menú Herramientas, elija Complementos, elija Extras de Visio y, a continuación, haga clic en Numerar formas. En la ficha General, seleccione las opciones que desee, haga clic en Aceptar y seleccione las formas que desee numerar.

Volver al principio

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×