Crear un diagrama de bastidor

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Con un diagrama de bastidor le resultará más fácil diseñar y documentar un bastidor de equipo de red. Al comprar equipos, los diagramas de bastidor le ayudarán a determinar los equipos y bastidores que necesita comprar.

Ejemplo de diagrama de bastidor

Con Microsoft Visio, puede crear rápidamente un diagrama de bastidor de formas de equipo que cumplan con las medidas estándar del sector. Las formas se diseñan para ajustarse de forma precisa y los puntos de conexión permiten acoplarlas en su sitio fácilmente.

También puede almacenar datos como el número de serie y la ubicación con las formas de equipo, así como generar informes detallados basados en esos datos.

¿Qué desea hacer?

Crear un diagrama de bastidor

Generar informes de equipos

Crear un diagrama de bastidor

  1. En el menú Archivo, seleccione Nuevo, Red y, después, haga clic en Diagrama de bastidor.

  2. En Equipo montado en bastidor, arrastre una forma Bastidor hasta la página de dibujo. Para ocultar el alto de U, haga clic con el botón derecho en la forma y, después, seleccione Ocultar tamaño en U en el menú contextual.

  3. Busque una forma de equipo que quiera agregar al dibujo y arrástrela hasta la forma Bastidor.

    Los puntos de conexión en las esquinas inferiores de la forma de equipo están pegados a los puntos de conexión de la forma Bastidor. Cuando la forma de equipo se conecta correctamente a la forma Bastidor, los puntos de conexión cambian de color, lo que indica que están pegados.

    Notas: 

    • Los puntos de conexión cambiarán a rojo en Visio 2007.

    • Los puntos de conexión cambiarán a verde en Visio 2016.

  4. Para agregar texto a una forma de equipo, haga clic en la forma y escriba el texto. Para mover el texto, arrastre el controlador.

    Notas: 

    • En Visio 2007, el controlador es: Controlador .

    • En Visio 2016, el controlador es: controlador en Visio 2016 .

  5. Para almacenar datos con una forma, haga clic con el botón derecho en la forma, seleccione Datos en el menú contextual y, después, haga clic en Datos de formas.

  6. En el cuadro de diálogo Datos de formas, escriba valores para los datos que quiera almacenar.

    Principio de página

Generar informes de equipos

  1. En Visio 2007, en el menú Datos, haga clic en Informes.

    En Visio 2016, en el menú Revisar, haga clic en Informes de formas.

  2. En la lista Informes, haga clic en el nombre de la definición de informe que quiera usar.

    Sugerencia: Si no ve la definición de informe que quiere usar, desactive la casilla Mostrar solo informes específicos de dibujos, o bien haga clic en Examinar y abra la ubicación de la definición del informe.

    Notas: 

    • Para modificar una definición de informe existente antes de generar un informe, seleccione la definición del informe, haga clic en Modificar y, después, siga las instrucciones en el Asistente para definición de informe.

    • Para crear una definición de informe, haga clic en Nuevo y, después, siga las instrucciones en el Asistente para definición de informe.

  3. Haga clic en Ejecutar y, después, en el cuadro de diálogo Ejecutar informe, seleccione el formato de informe que quiera usar:

    • Para guardar el informe como una página web, haga clic en HTML.

    • Para crear el informe en una hoja de cálculo de Microsoft Office Excel, haga clic en Excel.

    • Para guardar el informe como una hoja de cálculo de Excel insertada en una forma del dibujo, haga clic Forma de Visio.

    • Para guardar el informe como un archivo XML, haga clic en XML.

      Nota: Necesita tener instalado Microsoft Office Excel para guardar el informe como una hoja de cálculo de Excel o como una forma insertada en el dibujo.

  4. Siga uno de estos pasos:

    • Si guarda el informe como una forma de Microsoft Office Visio en el dibujo, seleccione si quiere guardar una copia de la definición del informe con la forma o si prefiere vincular a la definición del informe.

      Sugerencia: Si quiere compartir el dibujo con otros usuarios, seleccione Copia de la definición del informe para que otros puedan ver el informe.

    • Si guarda el informe como un archivo HTML o XML, escriba un nombre para la definición del informe.

  5. Haga clic en Aceptar.

Principio de página

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×