Crear un diagrama de Venn

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Puede crear un gráfico SmartArt que utiliza un diseño de diagrama de Venn en Excel, Outlook, PowerPoint y Word. Diagramas de Venn están ideales para que ilustren las similitudes y diferencias entre varios distintos grupos o conceptos.

Información general sobre los diagramas de Venn

Un diagrama de Venn usa círculos que se superponen para ilustrar similitudes, diferencias y relaciones entre conceptos, ideas, categorías o grupos. Las similitudes entre los grupos se representan en las partes de los círculos que se superponen, mientras que sus diferencias se representan en las partes que no lo hacen.

Un diagrama de Venn

1 cada grupo grande se representa mediante uno de los círculos.

2 cada área que se superpone representa similitudes entre dos grupos grandes o grupos más pequeños que pertenecen a los dos grupos más grandes.

¿Qué desea hacer?

  1. En la pestaña Insertar en el grupo Ilustraciones, haga clic en SmartArt.

    SmartArt en el grupo Ilustraciones de la pestaña Insertar

    Un ejemplo del grupo Ilustraciones de la pestaña Insertar en PowerPoint 2013

  2. En la galería Elegir un gráfico SmartArt, haga clic en Relación, haga clic en un diseño de diagrama de Venn (por ejemplo Venn básico) y, a continuación, en Aceptar.

    Diseño de gráficos SmartArt
    Diseño de Venn básico

Agregar texto a los círculos principales

  1. Seleccione una forma del gráfico SmartArt.

  2. Siga uno de estos procedimientos:

    • En el panel Texto, haga clic en [Texto] y luego escriba el texto (o seleccione una viñeta y escríbalo).

    • Copie texto de otra ubicación u otro programa, haga clic en [Texto] en el panel Texto y luego péguelo.

    • Haga clic en un círculo en el elemento gráfico SmartArt y, a continuación, escriba el texto.

    Nota: Si no ve el panel Texto, puede abrirlo haciendo clic en el control del lado izquierdo del gráfico SmartArt.

    Control del panel de texto

Agregar texto a las partes de los círculos que se superponen

No se puede añadir texto a las partes que se superponen de un diagrama de Venn desde el panel de texto. En vez de ello, puede insertar cuadros de texto y colocarlos sobre las áreas que se superponen.

En Excel, Outlook y Word:

  1. En la pestaña Insertar, en el grupo Texto:

    • En Excel, haga clic en Cuadro de texto.

    • En Outlook, haga clic en Cuadro de texto y después en Dibujar cuadro de texto.

    • En Word, haga clic en Cuadro de texto y luego, en la parte inferior de la galería, haga clic en Dibujar cuadro de texto.

  2. Después haga lo siguiente:

    • Haga clic en un círculo superpuesto y arrástrelo. Dibuje un cuadro de texto del tamaño que desee.

    • Para agregar texto, haga clic dentro del cuadro y escriba.

    • Para cambiar el color de fondo del blanco al color del círculo superpuesto, haga clic con el botón secundario en el cuadro de texto y luego seleccione Formato de forma.

    • En el panel Formato de forma, en Relleno, seleccione Sin relleno.

    • Para eliminar las líneas que rodean el cuadro de texto, con este todavía seleccionado, haga clic en Línea en el panel Formato de forma y luego seleccione Sin línea.

      Notas: 

      • Para colocar el cuadro de texto, haga clic en él y luego, cuando el puntero se convierta en flechas cruzadas ( Flecha de cuatro puntas ), arrastre el cuadro de texto al lugar donde desea que aparezca.

      • Para dar formato al texto del cuadro de texto, seleccione el texto y después use las opciones de formato del grupo Fuente que se encuentra en la pestaña Inicio.

En PowerPoint:

  1. En el grupo Texto de la pestaña Insertar, haga clic en Cuatro de texto.

  2. Haga clic en un círculo superpuesto y arrástrelo. Dibuje un cuadro de texto del tamaño que desee.

  3. Para agregar texto, haga clic dentro del cuadro y escriba.

  1. Haga clic en el círculo existente que se encuentre más cerca del lugar donde desea agregar el nuevo círculo.

  2. En Herramientas de SmartArt, en la pestaña Diseño, en el grupo Crear gráfico, haga clic en la flecha ubicada junto a Agregar forma.

    El grupo Crear gráfico en la pestaña Diseño de Herramientas de SmartArt

    Si no ve las pestañas Herramientas de SmartArt o Diseño, asegúrese de que ha seleccionado el elemento gráfico SmartArt. Es posible que tenga que hacer doble clic sobre el elemento gráfico SmartArt para abrir la pestaña Diseño.

  3. Siga uno de estos procedimientos:

    • Para insertar un círculo detrás del círculo seleccionado, que se superpondrá al mismo, haga clic en Agregar forma detrás.

    • Para insertar un círculo delante del círculo seleccionado, que se superpondrá al mismo, haga clic en Agregar forma delante.

Notas: 

  • Cuando desee agregar un círculo al diagrama de Venn, pruebe a agregar la forma por delante o por detrás del círculo seleccionado para obtener la ubicación que desea para el nuevo círculo.

  • Para agregar un círculo desde el panel de texto, haga clic en un círculo existente, mueva el puntero delante o detrás del texto al que desea agregar el círculo y, a continuación, presione Entrar.

  • Para eliminar un círculo del diagrama de Venn, haga clic en el círculo que desea eliminar y, a continuación, presione Suprimir.

  • Para mover un círculo, haga clic en él y, a continuación, arrástrelo a su nueva ubicación.

  • Para mover un círculo en incrementos muy pequeños, presione CTRL mientras presiona las teclas de flecha del teclado.

  1. Haga clic con el botón secundario en el diagrama de Venn que desea cambiar.

  2. Haga clic en una opción de diseño en el grupo Diseños de la pestaña Diseño, en Herramientas de SmartArt. Al apuntar a una opción de diseño, el gráfico SmartArt cambia y se ve una vista previa del aspecto que tendría con ese diseño. Elija el diseño que prefiera.

    • Para mostrar las relaciones superpuestas en una secuencia, haga clic en Venn lineal.

      Diagrama de Venn lineal

    • Para mostrar las relaciones resaltando el tamaño o la gradación, haga clic en Venn apilado.

      Diagrama de Venn apilado

    • Para mostrar las relaciones superpuestas y la relación en una idea central, haga clic en Venn radial.

      Venn radial

Para agregar rápidamente una apariencia y unos retoques profesionales al gráfico SmartArt, puede cambiar los colores del diagrama de Venn. También puede agregar efectos, como resplandores, bordes suaves o efectos 3D.

Puede aplicar combinaciones de colores derivadas de los colores para temas a los círculos del elemento gráfico SmartArt.

Haga clic en el elemento gráfico SmartArt cuyo color desea cambiar.

  • En Herramientas de SmartArt, en el grupo Estilos SmartArt de la pestaña Diseño, haga clic en Cambiar colores.

    Opción Cambiar colores en el grupo Estilos SmartArt

    Si no ve las pestañas Herramientas de SmartArt o Diseño, asegúrese de que ha seleccionado un elemento gráfico SmartArt.

Sugerencia: Al colocar el puntero sobre una miniatura, puede ver cómo afectan los colores al elemento gráfico SmartArt.

Cambiar el color de línea o el estilo del borde del círculo

  1. En el elemento gráfico SmartArt, haga clic con el botón secundario del mouse en el borde del círculo que desea cambiar y, a continuación, en Formato de forma.

  2. En el panel Formato de forma, haga clic en la flecha situada junto a Línea, si es necesario, para que se vean todas las opciones y después siga uno de estos pasos:

    • Para cambiar el color del borde del círculo, haga clic en Color Imagen del botón y luego en el color que prefiera.

    • Para cambiar el estilo de línea del borde del círculo, seleccione los estilos de línea que desee, como Transparencia, Ancho o Tipo de guión.

Cambiar el color de fondo de un círculo en el diagrama de Venn

Haga clic en el elemento gráfico SmartArt que desea cambiar.

  1. Haga clic con el botón secundario del mouse en el borde del círculo y, a continuación, en Formato de forma.

  2. En el panel Formato de forma, en Relleno, haga clic en Relleno sólido.

  3. Haga clic en Color Imagen del botón y luego en el color que desee.

    • Para cambiar el fondo de un color que no exista en los colores para temas, haga clic en Más colores y, a continuación, haga clic en el color que desea en la pestaña Estándar o cree un color personalizado en la pestaña Personalizado. Los colores personalizados y los colores de la pestaña Estándar no se actualizarán si cambia más adelante el tema del documento.

    • Para aumentar la transparencia de las formas en el diagrama, mueva el control deslizante Transparencia o escriba un número en el cuadro situado junto a dicho control. El porcentaje de transparencia puede oscilar entre 0% (completamente opaco, el valor predeterminado) y 100% (completamente transparente).

Un estilo SmartArt es una combinación de distintos efectos, por ejemplo, estilo de línea, bisel o rotación en 3D, que se puede aplicar a los círculos del elemento gráfico SmartArt para crear una apariencia única.

Haga clic en el elemento gráfico SmartArt que desea cambiar.

  • En Herramientas de SmartArt, en el grupo Estilos SmartArt de la pestaña Diseño, haga clic en el estilo SmartArt que desee.

    Grupo Estilos SmartArt de la pestaña Diseño de Herramientas de SmartArt

    Para ver más estilos SmartArt, haga clic en el botón Más Imagen del botón .

Notas: 

  • Al colocar el puntero sobre una miniatura, puede ver cómo afecta el estilo de SmartArt al elemento gráfico SmartArt.

Sugerencia: Si está usando PowerPoint 2013 o PowerPoint 2016, puede animar el diagrama de Venn para destacar cada círculo. Para obtener más información, vea animar un elemento gráfico SmartArt.

Vea también

Elegir un diseño de gráfico SmartArt

Más información sobre gráficos SmartArt

Cambiar el color de una forma, el borde de la forma o el elemento gráfico SmartArt

Agregar formas

¿Qué desea hacer?

  1. En la pestaña Insertar en el grupo Ilustraciones, haga clic en SmartArt.

    El grupo de formas en la pestaña Insertar.

  2. En la galería Elegir un gráfico SmartArt, haga clic en Relación, haga clic en un diseño de diagrama de Venn (por ejemplo Venn básico) y, a continuación, en Aceptar.

Agregar texto a los círculos principales

  1. Seleccione el elemento gráfico SmartArt.

  2. En Herramientas de SmartArt, en la ficha Diseño, en el grupo Crear gráfico, haga clic en Panel de texto.
    El grupo Crear gráfico en la pestaña Diseño de Herramientas de SmartArt
    si no ve Las herramientas de SmartArt o en la ficha Diseño, asegúrese de que ha seleccionado un elemento gráfico SmartArt. Debe hacer doble clic en el gráfico SmartArt para abrir la pestaña Diseño.

  3. Siga uno de estos procedimientos:

  4. Haga clic en [Texto] en el panel y escriba.

  5. Copie texto de otra ubicación o programa, haga clic en [Texto] en el panel y péguelo.

  6. Haga clic en un círculo en el elemento gráfico SmartArt y, a continuación, escriba el texto.

  7. En el panel de texto, en Escriba el texto aquí, seleccione una viñeta y escriba el texto.

Nota: También puede abrir el panel de texto haciendo clic en el control.

Control del panel de texto

Agregar texto a las partes de los círculos que se superponen

No se puede añadir texto a las partes que se superponen de un diagrama de Venn desde el panel de texto. En vez de ello, puede insertar cuadros de texto y colocarlos sobre las áreas que se superponen.

Para insertar un cuadro de texto, haga lo siguiente:

  1. En el grupo Texto de la pestaña Insertar, haga clic en Cuadro de texto.

  2. Arrastre para dibujar un cuadro de texto.

  3. Seleccione el cuadro de texto y escriba el texto.

  4. Coloque el cuadro de texto sobre el área de los círculos superpuesto.

  1. Haga clic en el gráfico SmartArt que desea agregar otro círculo a.

  2. Haga clic en el círculo existente que se encuentre más cerca del lugar donde desea agregar el nuevo círculo.

  3. En Herramientas de SmartArt, en la pestaña Diseño, en el grupo Crear gráfico, haga clic en la flecha ubicada junto a Agregar forma.

    El grupo Crear gráfico en la pestaña Diseño de Herramientas de SmartArt

    Si no ve las pestañas Herramientas de SmartArt o Diseño, asegúrese de que ha seleccionado el elemento gráfico SmartArt. Es posible que tenga que hacer doble clic sobre el elemento gráfico SmartArt para abrir la pestaña Diseño.

  4. Siga uno de estos procedimientos:

    • Para insertar un círculo detrás del círculo seleccionado, que se superpondrá al mismo, haga clic en Agregar forma detrás.

    • Para insertar un círculo delante del círculo seleccionado, que se superpondrá al mismo, haga clic en Agregar forma delante.

  • Cuando desee agregar un círculo al diagrama de Venn, pruebe a agregar la forma por delante o por detrás del círculo seleccionado para obtener la ubicación que desea para el nuevo círculo.

  • Para agregar un círculo en el panel de texto, haga clic en un círculo existente, coloque el cursor antes o después del texto donde desea agregar el círculo y, a continuación, presione ENTRAR.

  • Para eliminar un círculo del diagrama de Venn, haga clic en el círculo que desea eliminar y, a continuación, presione la tecla Suprimir.

  • Para mover un círculo, haga clic en él y, a continuación, arrástrelo a su nueva ubicación.

  • Para mover un círculo en incrementos muy pequeños, presione CTRL mientras presiona las teclas de flecha del teclado.

  1. Haga clic en el diagrama de Venn que desea cambiar y, a continuación, haga clic en Cambiar diseño.

  2. En el cuadro de diálogo Elegir un gráfico SmartArt, haga clic en la relación en el panel izquierdo y, en el panel derecho, siga uno de estos procedimientos:

    • Para mostrar las relaciones superpuestas en una secuencia, haga clic en Venn lineal.

      Diagrama de Venn lineal

    • Para mostrar las relaciones resaltando el tamaño o la gradación, haga clic en Venn apilado.

      Diagrama de Venn apilado

    • Para mostrar las relaciones superpuestas y la relación en una idea central, haga clic en Venn radial.

Nota: También puede cambiar el diseño del gráfico SmartArt haciendo clic en una opción de diseño en el grupo diseños en la pestaña Diseño en Herramientas de SmartArt. Cuando seleccione una opción de diseño, los cambios de gráficos SmartArt para mostrar una vista previa del aspecto que tendría con el diseño.

Para agregar un aspecto de calidad y polaco al elemento gráfico SmartArt, puede cambiar los colores del diagrama de Venn. También puede agregar efectos, como resplandores, bordes suaves o efectos 3D.

Puede aplicar combinaciones de colores derivadas de los colores para temas a los círculos del elemento gráfico SmartArt.

Haga clic en el elemento gráfico SmartArt cuyo color desea cambiar.

  1. En Herramientas de SmartArt, en el grupo Estilos SmartArt de la pestaña Diseño, haga clic en Cambiar colores.

    Grupo Estilos SmartArt de la pestaña Diseño en Herramientas de SmartArt

    Si no ve las pestañas Herramientas de SmartArt o Diseño, asegúrese de que ha seleccionado un elemento gráfico SmartArt.

Sugerencia: Al colocar el puntero sobre una miniatura, puede ver cómo afectan los colores al elemento gráfico SmartArt.

Cambiar el color de línea o el estilo del borde del círculo

  1. En el elemento gráfico SmartArt, haga clic con el botón secundario del mouse en el borde del círculo que desea cambiar y, a continuación, en Formato de forma.

  2. En el cuadro de diálogo Formato de forma, siga uno de estos procedimientos:

    • Para cambiar el color del borde del círculo, haga clic en Color de línea en el panel izquierdo, en el panel de Color de línea, haga clic en Color Imagen del botón y, a continuación, haga clic en el color que desee.

    • Para cambiar el estilo de línea del borde del círculo, haga clic en Estilo de línea en el panel izquierdo, en el panel Estilo de línea y, a continuación, seleccione los estilos de línea que desee.

Cambiar el color de fondo de un círculo en el diagrama de Venn

Haga clic en el elemento gráfico SmartArt que desea cambiar.

  1. Haga clic con el botón secundario del mouse en el borde del círculo y, a continuación, en Formato de forma.

  2. En el cuadro de diálogo Formato de forma, en el panel izquierdo, haga clic en relleno y, a continuación, en el panel de relleno , haga clic en relleno sólido.

  3. Haga clic en Color Imagen del botón y luego en el color que desee.

    • Para cambiar el fondo de un color que no exista en los colores para temas, haga clic en Más colores y, a continuación, haga clic en el color que desea en la pestaña Estándar o cree un color personalizado en la pestaña Personalizado. Los colores personalizados y los colores de la pestaña Estándar no se actualizarán si cambia más adelante el tema del documento.

    • Para aumentar la transparencia de las formas en el diagrama, mueva el control deslizante Transparencia o escriba un número en el cuadro situado junto a dicho control. El porcentaje de transparencia puede oscilar entre 0% (completamente opaco, el valor predeterminado) y 100% (completamente transparente).

Un estilo SmartArt es una combinación de distintos efectos, por ejemplo, estilo de línea, bisel o rotación en 3D, que se puede aplicar a los círculos del elemento gráfico SmartArt para crear una apariencia única.

Haga clic en el elemento gráfico SmartArt que desea cambiar.

  1. En Herramientas de SmartArt, en el grupo Estilos SmartArt de la pestaña Diseño, haga clic en el estilo SmartArt que desee.

    Grupo Estilos SmartArt de la pestaña Diseño en Herramientas de SmartArt

    Para ver más estilos SmartArt, haga clic en el botón Más Imagen del botón .

  • Al colocar el puntero sobre una miniatura, puede ver cómo afecta el estilo de SmartArt al elemento gráfico SmartArt.

Si usa PowerPoint 2010, puede animar el diagrama de Venn para destacar cada círculo. Para obtener más información sobre cómo animar un elemento gráfico SmartArt, vea animar el gráfico SmartArt.

  1. Haga clic en el diagrama de Venn que desea animar.

  2. En la ficha animaciones, en el grupo animación, haga clic en el botón más Imagen del botón y, a continuación, haga clic en la animación que desee.

  3. Para introducir cada círculo en el diagrama de Venn en secuencia, en la ficha animaciones, en el grupo animación, haga clic en Opciones de efectos y, a continuación, haga clic en Uno.

Nota: Si copia un diagrama de Venn que tiene una animación aplicada a otra diapositiva, la animación también se copia.

Vea también

Elegir un diseño de gráfico SmartArt

¿Qué desea hacer?

  1. En la pestaña Insertar en el grupo Ilustraciones, haga clic en SmartArt.

    Imagen del grupo Ilustraciones en la cinta de opciones

  2. En la galería Elegir un gráfico SmartArt, haga clic en Relación, haga clic en un diseño de diagrama de Venn (por ejemplo Venn básico) y, a continuación, en Aceptar.

  3. Para escribir texto para definir un círculo, siga uno de estos procedimientos:

    • Haga clic en [Texto] en el panel y escriba.

    • Copie texto de otra ubicación o programa, haga clic en [Texto] en el panel y péguelo.

      Nota: Si el panel de texto no está visible, haga clic en el control.

      Control del panel de texto

    • Haga clic en un círculo en el elemento gráfico SmartArt y, a continuación, escriba el texto.

  1. Haga clic en el gráfico SmartArt que desea agregar otro círculo a.

  2. Haga clic en el círculo existente que se encuentre más cerca del lugar donde desea agregar el nuevo círculo.

  3. En Herramientas de SmartArt en la pestaña Diseño del grupo Crear gráfico, haga clic en la flecha debajo de Agregar forma.

    Agregar una forma

    Si no ve las pestañas Herramientas de SmartArt o Diseño, asegúrese de que ha seleccionado un elemento gráfico SmartArt.

  4. Siga uno de estos procedimientos:

    • Para insertar un círculo detrás del círculo seleccionado, que se superpondrá al mismo, haga clic en Agregar forma detrás.

    • Para insertar un círculo delante del círculo seleccionado, que se superpondrá al mismo, haga clic en Agregar forma delante.

  • Cuando tenga que agregar un círculo en el diagrama de Venn, experimentar con la adición de la forma antes o después del círculo seleccionado para obtener la posición que desee para el nuevo círculo. Es fácil de solucionar errores comunes de SmartArt.

  • Para agregar un círculo en el panel de texto, haga clic en un círculo existente, mueva el cursor antes o después del texto donde desea agregar el círculo y, a continuación, presione ENTRAR.

  • Para eliminar un círculo del diagrama de Venn, haga clic en el círculo que desea eliminar y, a continuación, presione la tecla Suprimir.

  • Para mover un círculo, haga clic en él y, a continuación, arrástrelo a su nueva ubicación.

  • Para mover un círculo en incrementos muy pequeños, presione CTRL mientras presiona las teclas de flecha del teclado.

  1. Haga clic en el diagrama de Venn que desea cambiar y, a continuación, haga clic en Cambiar diseño.

  2. Haga clic en la relación y, a continuación, siga uno de estos procedimientos:

    • Para mostrar las relaciones superpuestas en una secuencia, haga clic en Venn lineal.

      Diagrama de Venn lineal

    • Para mostrar las relaciones resaltando el tamaño o la gradación, haga clic en Venn apilado.

      Diagrama de Venn apilado

    • Para mostrar las relaciones superpuestas y la relación en una idea central, haga clic en Venn radial.

Nota: También puede cambiar el diseño del gráfico SmartArt haciendo clic en una opción de diseño en el grupo diseños en la pestaña Diseño en Herramientas de SmartArt. Cuando seleccione una opción de diseño, los cambios de gráficos SmartArt para mostrar una vista previa del aspecto que tendría con el diseño.

Para agregar un aspecto de calidad y polaco al elemento gráfico SmartArt, puede cambiar los colores o aplicar un estilo SmartArt a un diagrama de Venn. También puede agregar efectos, como resplandores, bordes suaves o efectos 3D. Con las presentaciones de PowerPoint 2007, puede animar el diagrama de Venn.

Puede aplicar combinaciones de colores derivadas de los colores para temas a los círculos del elemento gráfico SmartArt.

  1. Haga clic en el gráfico SmartArt del que desea cambiar el color.

  2. En Herramientas de SmartArt, en el grupo Estilos SmartArt de la pestaña Diseño, haga clic en Cambiar colores.

    Barra de herramientas de SmartArt: Venn

    Si no ve las pestañas Herramientas de SmartArt o Diseño, asegúrese de que ha seleccionado un elemento gráfico SmartArt.

Sugerencia: Cuando coloca el puntero sobre una miniatura, puede ver cómo afectan los colores al gráfico SmartArt.

Cambiar el color de línea o el estilo del borde del círculo

  1. En el elemento gráfico SmartArt, haga clic con el botón secundario del mouse en el borde del círculo que desea cambiar y, a continuación, en Formato de forma.

  2. Para cambiar el color del borde del círculo, haga clic en Color de línea, haga clic en Color Imagen del botón y, a continuación, haga clic en el color que desee.

  3. Para cambiar el estilo del borde del círculo, haga clic en Estilo de línea y, a continuación, elija los estilos de línea que desee.

Cambiar el color de fondo de un círculo en el diagrama de Venn

  1. Haga clic en el gráfico SmartArt que desea cambiar.

  2. Haga clic con el botón secundario del mouse en el borde del círculo y, a continuación, en Formato de forma.

  3. Haga clic en relleno y, a continuación, haga clic en relleno sólido.

  4. Haga clic en Color Imagen del botón y luego en el color que desee.

Para cambiar el fondo de un color que no exista en los colores para temas, haga clic en Más colores y, a continuación, haga clic en el color que desea en la pestaña Estándar o cree un color personalizado en la pestaña Personalizado. Los colores personalizados y los colores de la pestaña Estándar no se actualizarán si cambia más adelante el tema del documento.

Para especificar cuánto se puede ver a través del color de fondo, mueva el control deslizante Transparencia o escriba un número en el cuadro situado junto a este control. El porcentaje de transparencia puede oscilar entre 0% (completamente opaco, el valor predeterminado) y 100% (completamente transparente).

Un estilo SmartArt es una combinación de varios efectos, como estilo de línea, bisel o 3D, que puede aplicar a los círculos en el gráfico SmartArt para crear un aspecto exclusivo y profesional.

  1. Haga clic en el gráfico SmartArt que desea cambiar.

  2. En Herramientas de SmartArt, en el grupo Estilos SmartArt de la pestaña Diseño, haga clic en el estilo SmartArt que desee.

    Barra de herramientas de SmartArt: Venn

    Para ver más estilos SmartArt, haga clic en el botón Más Imagen del botón .

Si usa Microsoft Office PowerPoint 2007, puede animar el diagrama de Venn para destacar cada círculo.

  1. Haga clic en el diagrama de Venn que desea animar.

  2. En la pestaña Animaciones, en el grupo Animaciones, haga clic en Animar y, después, en Uno por uno.

    Imagen de la ficha Animaciones

Nota: Si copia un diagrama de Venn que tiene una animación aplicada a otra diapositiva, la animación también se copia.

Vea también

Elegir un diseño de gráfico SmartArt

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×