Crear sobres con la combinación de correspondencia en Word para Mac

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Cuando tenga correo masivo para enviar a personas de su lista de distribución de correo, puede usar la combinación de correspondencia para crear un lote de sobres. Cada sobre contiene una dirección en la lista de distribución de correo.

Nota: Parte del contenido de este tema no se puede aplicar a algunos idiomas.

Existen tres documentos para crear e imprimir sobres con el proceso de combinación de correspondencia:

  • El documento principal
    es el documento que se puede utilizar para establecer el diseño de los sobres de la combinación de correspondencia. También puede configurar cualquier contenido, como un logotipo de la empresa o la dirección de remite: que desee repetir en cada sobre.

  • La lista de distribución de correo
    la lista de direcciones es el origen de datos que usa Word en la combinación de correspondencia. Es un archivo que contiene las direcciones que va a imprimir en los sobres.

  • El documento combinado
    este documento es una combinación del documento principal y la lista de distribución que se usa para imprimir direcciones individuales en los sobres.

La lista de direcciones puede ser una hoja de cálculo Excel, un directorio de contactos Outlook o una libreta de direcciones de Apple. Que contiene los registros Word extrae información de para generar las direcciones de los sobres.

  • Si todavía no tiene una lista de distribución de correo, puede crear una nueva lista en Word durante la combinación de correspondencia. Antes de iniciar el proceso de combinación de correspondencia, recopilar todas las listas de direcciones.

  • Si está usando una hoja de cálculo Excel, asegúrese de que la columna de códigos postales o códigos postales es con formato de texto para no perder los ceros.

  • Si quiere usar sus contactos de Outlook, asegúrese de que Outlook sea su programa de correo electrónico predeterminado.

    Sugerencia: Para hacer que Outlook su programa de correo electrónico predeterminado, abra Apple Mail y, en el menú correo, elija Preferencias. En la pestaña General, junto a predeterminado lector de correo electrónico, elija Microsoft Outlook.

  1. En la pestaña envíos, elija Iniciar combinación de correspondencia > Sobres.

    En la pestaña Envíos, seleccione sobres en la lista de iniciar combinación de correspondencia

  2. En el cuadro de diálogo sobre, deje en blanco la Dirección de entrega y en Remite, siga uno de estos procedimientos:

    • Seleccione Usar mi dirección para usar la dirección de su lista de contactos de correo electrónico.

    • Elija Omitir para dejar el remite en blanco.

    • Elija ambas opciones (Usar mi dirección y Omitir ) y escriba la dirección de remite que desee usar.

    • Dar formato a la Dirección de respuesta seleccionando la fuente o posición y, a continuación, realice los cambios que desee.

  3. En el cuadro de diálogo sobre, en Opciones de impresión, elija Configurar página.

  4. En el cuadro de diálogo Configurar página, en la lista Tamaño del papel, elija la opción correspondiente al tamaño de sus sobres.

    Sugerencias: Si ninguna de las opciones que coincida con el tamaño de los sobres, haga lo siguiente:

    • En la parte inferior de la lista de Tamaños de papel, elija Administración de tamaños personalizados.

    • Haga clic en + (signo menos) para agregar un nuevo elemento de lista. En el cuadro de diálogo Configurar página, haga doble clic en sin título y, a continuación, escriba un nombre para los sobres.

    • Escriba las dimensiones sobre en los cuadros alto y ancho y, a continuación, elija Aceptar.

  5. En el cuadro de diálogo Configurar página, junto a orientación, elija horizontal > Aceptar.

  6. Elija Aceptar para cerrar el cuadro de diálogo Sobres.

  7. En el menú Archivo, elija Guardar.

  1. En la pestaña envíos, elija Seleccionar destinatarios.

    En la pestaña Envíos, seleccione los destinatarios está resaltada con una lista de opciones

    Choose

    Para

    Crear una nueva lista

    Iniciar una nueva lista de direcciones mientras está configurando la combinación de correspondencia

    Usar una lista existente

    Usar una hoja de cálculo Excel u otro tipo de archivo de datos como la lista de direcciones

    Elija contactos de Outlook

    Seleccione los nombres directamente desde los contactos de Outlook para la lista de direcciones

    Contactos de Apple

    Seleccione los nombres directamente desde la libreta de direcciones de Apple para su lista de direcciones

    FileMaker Pro

    Importar datos desde una base de datos de FileMaker Pro

  2. Elija una opción:

Crear una nueva lista

En el cuadro de diálogo Editar lista de campos, Word crea automáticamente campos para información básica como nombre, apellidos y dirección. Si desea agregar un nuevo campo, por ejemplo, un campo de mensaje: agregarla ahora para que pueda rellenarla en el campo al escribir la entrada.

  1. En el nuevo nombre de campo, escriba el nombre del campo que desea agregar y, a continuación, haga clic en + (signo más).

    Sugerencia: Para cambiar el orden de los campos, seleccione el campo que desea mover y, a continuación, use las flechas o abajo para mover el campo.

  2. Cuando todos los campos se configuran como desee, elija crear para crear una nueva lista.

Utilizar una lista existente

  1. Busque el archivo que desea utilizar y elija Abrir.

  2. En el cuadro de diálogo Abrir libro, seleccione la hoja que desea usar y, a continuación, siga uno de estos procedimientos:

    • Deje el Rango de celdas en blanco para usar toda la hoja de cálculo.

      o bien

    • Especifique un rango de celdas para los datos que desea usar.

  3. Elija Aceptar.

Elija contactos de Outlook

  1. Elija Filtrar destinatarios para seleccionar a los destinatarios que desea incluir.

  2. En el cuadro de diálogo Opciones de consulta, junto a los destinatarios de combinar correspondencia de la lista por, elija registro completo.

  3. En la lista de contactos, seleccione los contactos que desea incluir en la combinación de correspondencia y, a continuación, elija Aceptar.

Contactos de Apple

  1. Elija Filtrar destinatarios para seleccionar a los destinatarios que desea incluir.

  2. En el cuadro de diálogo Opciones de consulta, en Contactos de grupo de Apple, seleccione el grupo que desea incluir en la combinación de correspondencia y, a continuación, elija Aceptar.

Archivo Maker Pro

  1. Busque el archivo que desea utilizar y elija Abrir.

  2. En el cuadro de diálogo Delimitadores de registro inicial, elija un delimitador de campo para separar cada campo de datos y un delimitador de registro para separar cada registro de datos y, a continuación, elija Aceptar.

  1. En el documento, haga clic en el cuadro Arrastre campos a este cuadro o escriba texto. y luego en el texto para quitarlo.

  2. En la pestaña envíos, elija Insertar campo de combinación y, a continuación, elija el campo que desea agregar.

    En la pestaña Envíos, se resalta Insertar campo de combinación

  3. Agregar y dar formato a los campos que desea incluir en los sobres y elija Aceptar.

    Sugerencias: 

    • Para dar formato a campos, por ejemplo, incluya un espacio entre los campos de nombre de primer y último y presione ENTRAR para iniciar una nueva línea en el campo dirección.

    • Para ordenar la lista de destinatarios o quitar a destinatarios, en la pestaña envíos, elija Filtrar destinatarios y, a continuación, elija Registros de ordenar o Filtrar registros. Cuando haya terminado, seleccione Aceptar.

  1. En la pestaña envíos, elija Vista previa de resultados para ver el aspecto que tendrán los sobres.

    En la pestaña Envíos, se resalta la vista previa de resultados

    Nota: Use las flechas izquierdas y derecha en la pestaña envíos, para desplazarse por cada sobre.

  2. Para realizar cambios de formato adicionales, vuelva a elegir Vista previa de resultados, que le permite agregar o quitar campos de combinación.

  3. Cuando los sobres adapte a sus necesidades, en la pestaña envíos, elija Finalizar y combinar > Imprimir documentos para completar la combinación de correspondencia.

    En la pestaña Envíos, se resaltan finalizar y combinar y la opción de imprimir documentos

    Sugerencia: Si desea revisar y actualizar cada sobre individualmente antes de imprimir, en la pestaña envíos, elija Finalizar y combinar > Editar documentos individuales. Cuando haya terminado, en el menú archivo, elija Imprimir para imprimir los sobres.

Si no tiene una lista de distribución de correo, debe crearla antes de empezar el proceso de combinación de correspondencia. La lista de distribución puede ser una hoja de cálculo Excel, una libreta de direcciones de Apple, una base de datos de FileMaker Pro, un documento de Word o un archivo de texto delimitado.

Paso 1: Preparar el documento principal

  1. En Word, en el menú Archivo, elija Nuevo documento en blanco.

  2. En el menú Ver, elija el Diseño de impresión.

  3. En el menú Herramientas, elija Administrador de combinación de correspondencia.

  4. En 1. Seleccione el tipo de documento, elija Crear nuevo y, a continuación, seleccione Sobres.

  5. En el cuadro remite, escriba la dirección.

    Sugerencias: 

    • En este momento, no escriba nada (ni siquiera espacios) en el cuadro de dirección de entrega.

    • Si no puede escribir dentro del cuadro dirección de remite, desactive la casilla de verificación Usar mi dirección y, a continuación, vuelva a intentarlo.

  6. En Opciones de impresión, confirme que están seleccionadas las opciones de impresión correctas para los sobres.

  7. Cuando termine, elija Aceptar.

Paso 2: Seleccione la lista de distribución

  1. En el menú Herramientas, elija Administrador de combinación de correspondencia.

  2. En 2. Seleccione la lista de destinatarios, elija Obtener lista y, a continuación, seleccione el origen de la lista de distribución (por ejemplo, una hoja de cálculo Excel o un documento de Word ).

  3. En 3. Insertar marcadores de posición, elija contactos.

  4. Arrastre un nombre de campo de la lista de contactos (por ejemplo, nombre) en el cuadro de dirección sobre.

  5. Repita el paso 4 para todos los campos que desea que aparezcan en los sobres.

  6. En el documento principal, modifique el cuadro de dirección del sobre para agregar espacios y retornos de carro donde los desee.

  7. Para terminar de crear los sobres, siga uno de estos procedimientos:

    • Para imprimir los sobres inmediatamente, en el Administrador de combinación de correspondencia, en 6. Completar la combinación, elija Combinar al imprimir   Botón Combinar al imprimir .

      o bien

    • Para crear un documento que contenga los sobres combinados que puede guardar, en el Administrador de combinación de correspondencia, en 6. Completar la combinación, elija Combinar en un documento nuevo   Botón Combinar correspondencia .

Vea también

Crear etiquetas postales con Combinar correspondencia

Crear un origen de datos para una combinación de correspondencia

Preparar el origen de datos de Excel para una combinación de correspondencia en Word

Crear e imprimir un único sobre

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×