Crear informes sencillos

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Puede crear una variedad de informes en Microsoft Office Access 2007, desde el más sencillos a los más complejos. Comenzar por pensar en origen del registro del informe. Aunque el informe sea un listado sencillo de registros o un resumen agrupado de las ventas por región, primero debe determinar los campos que contienen los datos que desea ver en el informe y en qué tablas o consultas residen.

Después de elegir el origen del registro, encontrará normalmente es más fácil crear el informe mediante el Asistente para informes. El Asistente para informes es una característica de Access que le guía a través de una serie de preguntas y, a continuación, genera un informe basándose en las respuestas.

Sugerencia: Access 2010 incluye nuevas características de formato condicional que pueden mejorar la legibilidad de un informe.

¿Qué desea hacer?

Elegir un origen de registros

Crear un informe mediante la herramienta de informe

Crear un informe mediante el Asistente para informes

Crear etiquetas mediante el Asistente para etiquetas

Crear un informe mediante la herramienta informe en blanco

Comprender las secciones del informe

Explicación de los controles

Ajustar el informe en la vista Diseño

Ajustar el informe en la vista Diseño

Agregar controles al informe

Guarde su trabajo

Ver, imprimir o enviar el informe como mensaje de correo electrónico

Ver el informe

Imprimir el informe

Enviar el informe como mensaje de correo electrónico

Elegir un origen de registros

Los informes constan de información extraída de tablas o consultas, así como información que está almacenada en el diseño de informe, como etiquetas, encabezados y gráficos. Las tablas o consultas que contienen los datos subyacentes son también conocido como origen de registros del informe. Si los campos que desea incluir todos se encuentran en una sola tabla, utilice dicha tabla como origen de registros. Si los campos se encuentran en más de una tabla, debe utilizar una o más consultas como origen de registros. Las consultas ya exista en la base de datos o necesita crear consultas nuevas específicamente para satisfacer las necesidades de su informe. En la sección Vea también encontrará vínculos a más información acerca de las consultas.

Volver al principio

Crear un informe mediante la herramienta de informe

La herramienta informe es la manera más rápida de crear un informe, porque lo genera inmediatamente sin pedir información. El informe muestra todos los campos de la tabla o consulta subyacente. La herramienta de informe no puede crear el producto final terminado que desee en última instancia, pero resulta muy útil para ver rápidamente los datos subyacentes. A continuación, puede guardar el informe y modificarlo en la vista presentación o vista Diseño para que atienda mejor a sus necesidades.

  1. En el panel de navegación, haga clic en la tabla o consulta en la que desea basar el informe.

  2. En la ficha crear, en el grupo informes, haga clic en informe. Imagen de botón

    Access crea el informe y lo muestra en la vista Diseño.

  3. Para obtener más información sobre cómo ver e imprimir el informe, consulte la sección Ver, imprimir o enviar el informe como mensaje de correo electrónico.

Después de ver el informe, puede guardarlo y, a continuación, cerrar tanto el informe y la tabla o consulta base que usa como origen de registros. La próxima vez que abra el informe, Access muestra los datos más recientes desde el origen de registros.

Volver al principio

Crear un informe mediante el Asistente para informes

Puede usar al Asistente para informes para ser más selectivo acerca de los campos que aparecen en el informe. También puede especificar cómo se agrupa y ordena los datos y puede usar los campos de más de una tabla o consulta, siempre que haya especificado las relaciones entre las tablas y consultas con antelación. Buscar vínculos a más información sobre cómo crear relaciones en la sección Vea también.

  • En la pestaña Crear, en el grupo Informes, haga clic en Asistente para informes..

  • Siga las instrucciones en las páginas del Asistente para informes. En la última página, haga clic en Finalizar.

    Vista previa del informe, consulte el informe tal como aparecerá en la impresión. También puede aumentar el nivel de ampliación para acercar en detalles. Para obtener más información sobre cómo ver e imprimir el informe, consulte la sección Ver, imprimir o enviar el informe como mensaje de correo electrónico.

Nota: Si desea incluir campos de varias tablas y consultas en el informe, haga clic en siguiente o Finalizar después de seleccionar los campos de la primera tabla o consulta en la primera página del Asistente para informes. En su lugar, repita los pasos para seleccionar una tabla o consulta y haga clic en los campos adicionales que desee incluir en el informe. A continuación, haga clic en siguiente o Finalizar para continuar.

Crear etiquetas mediante el Asistente para etiquetas

Use el Asistente para etiquetas para crear fácilmente etiquetas de una amplia variedad de tamaños de etiqueta estándar.

  1. En el panel de navegación, abra la tabla o consulta que será el origen de registros para las etiquetas haciendo doble clic en él.

  2. En la ficha crear, en el grupo informes, haga clic en etiquetas.

  3. Siga las instrucciones de las páginas del Asistente para etiquetas. En la última página, haga clic en Finalizar.

Access muestra las etiquetas en la vista previa de impresión para que puedan ver tal como aparecerá cuando se imprimen. Puede usar el control deslizante en la barra de estado de Access para acercar en detalles. Para obtener más información sobre cómo ver e imprimir el informe, consulte la sección Ver, imprimir o enviar el informe como mensaje de correo electrónico.

Nota: Vista previa de impresión es la única vista que puede usar para ver varias columnas; las demás vistas muestran los datos en una sola columna.

Volver al principio

Crear un informe mediante la herramienta informe en blanco

Si no está interesado en el uso de la herramienta informe o el Asistente para informes, puede usar la herramienta informe en blanco para crear un informe desde cero. Esto puede ser una forma muy rápida de crear un informe, especialmente si desea incluir sólo algunos campos en el informe. El siguiente procedimiento explica cómo usar la herramienta informe en blanco:

  • En la ficha crear, en el grupo informes, haga clic en Informe en blanco. Imagen de botón

    Se muestra un informe en blanco en la vista Diseño y el panel Lista de campos se muestra en el lado derecho de la ventana de Access.

  • En el panel Lista de campos, haga clic en el signo más situado junto a la tabla o las tablas que contienen los campos que desea ver en el informe.

  • Arrastre cada campo del informe, de uno en uno, o mantenga presionada la tecla CTRL y seleccione varios campos y, a continuación, arrástrelos hasta el informe al mismo tiempo.

  • Use las herramientas del grupo controles en la ficha formato para agregar un logotipo, título, números de página o la fecha y hora al informe.

    Imagen de la cinta de Access

Buscar vínculos a más información sobre cómo agregar características al informe en la sección Vea también.

Volver al principio

Comprender las secciones del informe

En Access, el diseño de un informe está dividido en secciones. Puede ver el informe en la vista Diseño para ver sus secciones. Para crear informes útiles, debe comprender cómo funciona cada sección. Por ejemplo, la sección en la que eligió colocar un control calculado determina cómo Access calcula los resultados. En la lista siguiente es un resumen de los tipos de sección y sus usos:

  • Encabezado del informe     En esta sección se imprime una vez al principio del informe. Para obtener información que normalmente puede aparecer en una página de portada, como un logotipo, un título o una fecha, use el encabezado del informe. Cuando se coloca un control calculado que utiliza la función suma en el encabezado de informe, es la suma calculada para todo el informe. El encabezado del informe se imprime antes del encabezado de página.

  • Encabezado de página     En esta sección se imprime en la parte superior de cada página. Por ejemplo, use un encabezado de página para repetir el título del informe en cada página.

  • Encabezado de grupo     En esta sección se imprime al principio de cada grupo de registros nuevo. Utilice el encabezado de grupo para imprimir el nombre del grupo. Por ejemplo, en un informe agrupado por producto, utilice el encabezado de grupo para imprimir el nombre del producto. Cuando se coloca un control calculado que utiliza la función suma en el encabezado de grupo, es la suma del grupo actual.

  • Detalle     En esta sección se imprime una vez por cada fila del origen de registros. Esto es donde se colocan los controles que constituyen el cuerpo principal del informe.

  • Pie de grupo     En esta sección se imprime al final de cada grupo de registros. Use un pie de grupo para imprimir información de resumen para un grupo.

  • Pie de página     En esta sección se imprime al final de cada página. Use un pie de página para imprimir números de página o información por página.

  • Pie del informe     En esta sección se imprime una vez al final del informe. Use el pie del informe para los totales del informe de impresión u otra información de resumen de todo el informe.

    Nota: En la vista Diseño, el pie del informe aparece debajo del pie de página. Sin embargo, cuando se imprime el informe o se obtiene la vista previa, el pie del informe aparece encima del pie de página, justo después del último grupo pie de página o detalle línea en la página final.

Volver al principio

Explicación de los controles

Los controles son objetos que muestran datos, realizan acciones y le permiten ver y trabajar con información que enriquece la interfaz de usuario, como etiquetas e imágenes. Access admite tres tipos de controles: enlazados, independientes y calculados:

  • Control dependiente     Un control cuyo origen de datos es un campo en una tabla o consulta es un control dependiente. Usar controles dependientes para mostrar los valores de los campos de la base de datos. Los valores pueden ser texto, fechas, números, valores Sí/No, imágenes o gráficos. Un cuadro de texto es el tipo más común de control dependiente. Por ejemplo, un cuadro de texto en un formulario que muestre los apellidos de un empleado podría obtener esta información desde el campo Apellido de la tabla Employees.

  • Control independiente     Un control que no tiene un origen de datos (un campo o expresión) es un control independiente. Use los controles independientes para mostrar información, líneas, rectángulos e imágenes. Por ejemplo, una etiqueta que muestra el título de un informe es un control independiente.

  • Control calculado     Un control cuyo origen de datos es una expresión en lugar de un campo es un control calculado. Especifique el valor que desee en el control definiendo una expresión como origen de datos para el control. Una expresión es una combinación de operadores (por ejemplo, = y + ), nombres de controles, nombres de campo, funciones que devuelven un único valor y valores constantes. Por ejemplo, la siguiente expresión calcula el precio de un artículo con un descuento del 25% multiplica el valor en el campo de precio unitario por un valor constante (0,75).

    = [Precio unitario] * 0,75

    Una expresión puede usar los datos de un campo en la tabla o consulta subyacente o de un control en el informe.

    En la sección Vea también encontrará vínculos a más información sobre las expresiones.

Cuando se crea un informe, es probable más eficaz agregar y organizar todos los controles dependientes en primer lugar, especialmente si son la mayoría de los controles en el informe. A continuación, puede agregar los controles independientes y calculados que completen el diseño con las herramientas del grupo controles en la pestaña Diseño.

Enlaza un control a un campo identificando el campo desde la que obtiene sus datos el control. Puede crear un control que está enlazado al campo seleccionado arrastrando el campo desde el panel Lista de campos al informe. El panel Lista de campos muestra los campos de la tabla o consulta subyacente. Para mostrar el panel Lista de campos, en la ficha Diseño, en el grupo controles, haga clic en Agregar campos existentes.

Como alternativa, puede enlazar un campo a un control escribiendo el nombre del campo en el propio control o en el cuadro para el valor ControlSource en hoja de propiedades del control. La hoja de propiedades define las características del control, como su nombre, el origen de sus datos y su formato.

Usar el panel Lista de campos es la mejor manera de crear un control por dos razones:

  • Un control dependiente lleva adjunta una etiqueta y la etiqueta toma el nombre del campo (o el título definido para el campo en la tabla o consulta subyacente) como título de forma predeterminada, para que no tenga que escribir manualmente el título.

  • Un control dependiente hereda muchos de los mismos valores del campo de la tabla o consulta (como las propiedades formato, LugaresDecimalesy máscara de entrada ) subyacente. Por lo tanto, puede asegurarse de que estas propiedades del campo se conservan las cada vez que cree un control que está enlazado a ese campo.

Si ya ha creado un control independiente y desea enlazar a un campo, establezca la propiedad ControlSource del control en el nombre del campo. Para obtener información detallada sobre la propiedad origen del control , busque Ayuda "ControlSource."

Volver al principio

Ajustar el informe en la vista Diseño

Después de crear un informe, se puede ajustar fácilmente su diseño en la vista Diseño. Con los datos del informe como guía, puede ajustar los anchos de columna, reorganizar las columnas y agregar niveles de agrupación y totales. Puede incluir campos nuevos en el diseño del informe y configurar las propiedades para el informe y sus controles.

Para cambiar a la vista Diseño, haga clic en el nombre del informe en el panel de navegación y, a continuación, haga clic en Vista Diseño Imagen de botón .

Access muestra el informe en la vista Diseño.

Puede usar la hoja de propiedades para modificar las propiedades del informe y sus controles y secciones. Para mostrar la hoja de propiedades, presione F4.

Puede usar el panel Lista de campos para agregar campos de la tabla o consulta subyacente al diseño del informe. Para mostrar el panel Lista de campos, siga uno de estos procedimientos:

  • En la ficha formato, en el grupo controles, haga clic en Agregar campos existentes Imagen de botón . Imagen de botón

  • Presione ALT+F8.

A continuación, puede agregar campos arrastrándolos desde el panel Lista de campos al informe.

Volver al principio

Ajustar el informe en la vista Diseño

También puede ajustar el diseño del informe en la vista Diseño. Puede agregar nuevos controles y campos al informe agregándolas a la cuadrícula de diseño. La hoja de propiedades le proporciona acceso a un gran número de propiedades que se pueden establecer para personalizar el informe.

Para cambiar a la vista Diseño, haga clic en el nombre del informe en el panel de navegación y, a continuación, haga clic en Vista Diseño Imagen de botón .

Access muestra el informe en la vista Diseño.

Puede usar la hoja de propiedades para modificar las propiedades de informe y los controles y secciones que contiene. Para mostrar la hoja de propiedades, presione F4.

Puede usar el panel Lista de campos para agregar campos de la tabla o consulta subyacente al diseño del informe. Para mostrar el panel Lista de campos, siga uno de estos procedimientos:

  • En la ficha formato, en el grupo controles, haga clic en Agregar campos existentes Imagen de botón .

  • Presione ALT+F8.

A continuación, puede agregar campos arrastrándolos desde el panel Lista de campos al informe.

Volver al principio

Agregar campos desde el panel Lista de campos

  • Para agregar un solo campo, arrastre el campo desde el panel Lista de campos a la sección donde desea que se muestre en el informe.

  • Para agregar varios campos a la vez, mantenga presionada la tecla CTRL y haga clic en los campos que desee. A continuación, arrastre los campos seleccionados hasta el informe.

Al colocar los campos en una sección de informe, Access crea un control de cuadro de texto dependiente para cada campo y coloca automáticamente un control de etiqueta junto a cada campo.

Volver al principio

Agregar controles al informe

Algunos controles se crean automáticamente, como el control de cuadro de texto dependiente que se crea al agregar un campo desde el panel Lista de campos al informe. Muchos otros controles se pueden crear en la vista Diseño con las herramientas del grupo controles en la pestaña Diseño.

Imagen de la cinta de Access

Determinar el nombre de una herramienta

  • Coloque el puntero del mouse sobre la herramienta.

    Access muestra el nombre de la herramienta.

Crear un control mediante las herramientas del grupo controles

  1. Haga clic en la herramienta para el tipo de control que desee agregar. Por ejemplo, para crear una casilla de verificación, haga clic en la herramienta de Imagen del botón de casilla de verificación.

  2. Haga clic en la cuadrícula de diseño de informe donde desea colocar la esquina superior izquierda del control. Haga clic una vez para crear un control de tamaño predeterminado, o haga clic en la herramienta y, a continuación, arrastre en la cuadrícula de diseño de informe para crear un control del tamaño que desee.

  3. Si no coloca el control perfectamente al primer intento, puede mover mediante el procedimiento siguiente:

    1. Haga clic en el control para seleccionarlo.

    2. Coloque el puntero del mouse sobre el borde del control hasta que el puntero se convierta en una flecha de cuatro puntas Puntero de desplazamiento .

    3. Arrastre el control a la ubicación que desee.

Este procedimiento crea un control "independiente". Si el control es el tipo que puede mostrar datos (un cuadro de texto o una casilla de verificación, por ejemplo), debe escribir un nombre de campo o expresión en la propiedad origen del control que muestre los datos. Vea la sección sobre los controles de este tema para obtener más información.

Mostrar la hoja de propiedades

Para mostrar la hoja de propiedades en la vista Diseño, siga uno de estos procedimientos:

  • En la ficha Diseño, en el grupo Mostrar u ocultar, haga clic en Hoja de propiedades. Imagen del botón

  • Presione F4.

Volver al principio

Guarde el trabajo

Después de guardar el diseño del informe, puede ejecutar el informe tantas veces como sea necesario. Diseño del informe sigue igual, pero obtener datos actuales cada vez que se imprima el informe. Si cambian los informes que necesita, puede modificar el diseño de informe o crear un nuevo informe similar basado en el original.

Guardar el diseño del informe

  • Haga clic en el Botón de Microsoft Office Imagen del botón de Office y, a continuación, haga clic en Guardar o presione CTRL+S Imagen del botón . Imagen del botón

    Como alternativa, haga clic en Guardar Imagen del botón en la Barra de herramientas de acceso rápido.

  • Si el informe tiene título, escriba un nombre en el cuadro Nombre del informe y, a continuación, haga clic en Aceptar.

Guardar el diseño de informe con un nombre nuevo

  • Haga clic en el Botón de Microsoft Office Imagen del botón de Office y, a continuación, haga clic en Guardar como Imagen de botón . Imagen de botón

  • En el cuadro de diálogo Guardar como, escriba un nombre en el cuadro Guardar informe en, seleccione el informe en el cuadro como y, a continuación, haga clic en Aceptar.

Volver al principio

Ver, imprimir o enviar el informe como mensaje de correo electrónico

Después de guardar el diseño del informe, puede usar una y otra vez. Diseño del informe sigue igual, pero obtener datos actuales cada vez que ve o imprime el informe. Si cambian los informes que necesita, puede modificar el diseño de informe o crear un nuevo informe similar basado en el original.

Ver el informe

Existen varias formas de ver el informe. El método que elija depende de qué desea hacer con el informe y sus datos:

  • Si desea realizar cambios provisionales en los datos que aparece en el informe antes de imprimirlo, o si desea copiar los datos del informe en el Portapapeles, utilice la vista informe.

  • Si desea poder cambiar el Diseño del informe mientras ve los datos, use la vista Diseño.

  • Si simplemente desea ver qué aspecto tendrá el informe cuando se imprime, use la vista previa de impresión.

Nota: Si el informe tiene formato de varias columnas, solo puede ver el diseño de columna en la vista previa de impresión. Vista de diseño y la vista de informe muestran el informe como una sola columna.

Ver el informe en la vista Informe

Vista informe es la vista predeterminada que se usa cuando haga doble clic en un informe en el panel de navegación. Si el informe no está abierto, haga doble clic en el informe en el panel de navegación para ver en la vista informe.

Si el informe está ya abierto, haga clic en el nombre del informe en el panel de navegación y, a continuación, haga clic en Vista Informe.

Trabajar con los datos en la vista Informe

En la vista informe, puede seleccionar texto y copiar al Portapapeles. Para seleccionar todas las filas, haga clic y arrastre en el margen junto a las filas que desea seleccionar. A continuación, puede copiar estas filas en el Portapapeles siguiendo uno de estos procedimientos:

  1. En la ficha Inicio, en el grupo Portapapeles, haga clic en Copiar. Imagen de botón

  2. Haga clic en las filas seleccionadas y, a continuación, haga clic en Copiar.

  3. Método abreviado de teclado presione CTRL+C.

Mostrar solo las filas que desee usando filtros

Puede aplicar filtros directamente al informe sin salir de la vista informe. Por ejemplo, si tiene una columna "País o región" y que desea ver sólo aquellas filas donde el país o región está "Canadá", haga lo siguiente:

  1. Buscar la palabra "Canadá" en el informe y haga clic en él.

  2. Haga clic en es igual a "Canadá".

Access creará y aplique el filtro.

Crear un filtro más detallado

  1. Haga clic en el campo que desea filtrar.

  2. Haga clic en filtros comunes.

  3. Haga clic en la condición de filtrado que desee.

  4. Especifique los criterios.

Activar o desactivar un filtro activado y desactivado

Puede cambiar entre mostrar contenido filtrado y no filtrado haciendo clic en Alternar filtro en el grupo Ordenar y filtrar de la ficha Inicio. No elimina el filtro: simplemente se activa y desactiva.

Quitar un filtro

  1. Haga clic en el campo desde la que desea quitar el filtro.

  2. Haga clic en Quitar filtro.

Una vez se haya eliminado un filtro, no se puede cambiar en mediante el comando Alternar filtro. En primer lugar debe volver a crear el filtro.

Nota: Si aplica un filtro a un informe y a continuación, guarde y cierre el informe, se guardará el filtro. Sin embargo, la próxima vez que abra el informe, Access no aplicará el filtro. Para volver a aplicar el filtro, en la ficha Inicio, en el grupo Ordenar y filtrar, haga clic en Alternar filtro.

Vista previa del informe mediante el uso de la vista previa de impresión

Haga clic en el informe en el panel de navegación y, a continuación, haga clic en Vista previa de impresión en el menú contextual.

Puede usar los botones de navegación para ver las páginas de un informe de forma secuencial o saltar a cualquier página del informe.

Botones de desplazamiento

1. Haga clic en para mostrar la primera página.

2. Haga clic en para mostrar la página anterior.

3. Haga clic en para mostrar la página siguiente.

4. Haga clic en para mostrar la última página.

5. Escriba un número de página en este cuadro y, a continuación, presione ENTRAR para ir a una página específica.

En la vista preliminar, puede acercar para ver detalles o alejar para ver cómo se colocación los datos en la página. Con el cursor colocado sobre el informe, haga clic una vez. Para invertir el efecto del zoom, haga clic en nuevo. También puede usar el control de zoom en la barra de estado de Access para acercar o alejar.

Para cerrar la vista previa de impresión, siga uno de estos procedimientos:

  • En la ficha de Vista previa de impresión, haga clic en Cerrar vista previa de impresión.

  • Haga clic en el informe en el panel de navegación y, a continuación, haga clic en Vista Diseño Imagen de botón o Imagen de botón de La vista Diseño en el menú contextual.

Sugerencia: Después de obtener una vista previa del informe, puede exportar los resultados a Microsoft Office Word 2007, Microsoft Office Excel 2007 u otros programas de Office. En la pestaña Datos externos, en el grupo Exportar datos, haga clic en el botón del formato que desee y siga las instrucciones.


Volver al principio

Imprimir el informe

Puede imprimir un informe mientras está abierto en cualquier vista, o incluso mientras está cerrado. Antes de imprimir, asegúrese de comprobar la configuración de página, como márgenes u orientación de la página. Access guarda la configuración de página con el informe, por lo que necesitará establecerlas solo una vez. Puede establecer más tarde, si cambian las necesidades de la impresión.

Cambiar la configuración de página

  1. Abra el informe en Vista previa de impresión. Puede cambiar la configuración de página en cualquier vista, pero vista preliminar es mejor porque puede ver inmediatamente los efectos de los cambios.

  2. En la ficha de Vista previa de impresión, en el grupo Diseño de página, haga clic en vertical Imagen de botón u horizontal Imagen de botón para establecer la orientación de la página, el tamaño Imagen de botón para establecer el tamaño del papel, los márgenes Imagen de botón para ajustar los márgenes y así sucesivamente.

  3. Después de realizar un cambio, use los botones de navegación para ver varias páginas para asegurarse de que no ha creado ningún problema de formato en las páginas siguientes.

Enviar el informe a una impresora

  1. Abra el informe en cualquier vista, o seleccione el informe en el panel de navegación.

  2. Haga clic en el Botón de Microsoft Office Imagen del botón de Office y, a continuación, haga clic en Imprimir. Botón Imprimir

    Access muestra el cuadro de diálogo Imprimir.

  3. Escriba las opciones de opciones como impresora, el intervalo de impresión y el número de copias.

  4. Haga clic en Aceptar.

Volver al principio

Enviar el informe como mensaje de correo electrónico

Puede enviar el informe a los destinatarios como mensaje de correo electrónico en lugar de imprimir una copia en papel:

  1. En el panel de navegación, haga clic en el informe para seleccionarlo, haga clic en el Botón de Microsoft Office Imagen del botón de Office y, a continuación, haga clic en correo electrónico Imagen del botón .

  2. En el cuadro de diálogo Enviar objeto como, en la lista Seleccionar formato de salida, haga clic en el formato de archivo que desea usar.

    Cuadro de diálogo Enviar objeto como

  3. Complete los cuadros de diálogo restantes.

  4. En la aplicación de correo electrónico, escriba los detalles del mensaje y envíe el mensaje.

Volver al principio

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Compartir Facebook Facebook Twitter Twitter Enviar por correo electrónico Enviar por correo electrónico

¿Le ha sido útil esta información?

De acuerdo. ¿Algún comentario más?

¿Cómo podemos mejorarlo?

¡Gracias por sus comentarios!

×