Crear informes sencillos

Puede crear una gran variedad de informes en Access, que van de los más sencillos a los más complejos. Empiece pensando en el origen de registros del informe. Ya se trate de una lista sencilla de registros o de un resumen agrupado de las ventas por región, primero debe determinar qué campos contienen los datos que desea ver en el informe y en qué tablas o consultas están.

Después de seleccionar el origen de registros, normalmente es más fácil crear un informe mediante el Asistente para informes. El Asistente para informes es una característica de Access que le guiará por una serie de preguntas y después generará un informe basado en sus respuestas.

¿Qué desea hacer?

Elegir un origen de registros

Crear un informe mediante la herramienta de informes

Crear un informe mediante el Asistente para informes

Crear etiquetas utilizando el Asistente para etiquetas

Crear un informe utilizando la herramienta Informe en blanco

Obtener información sobre las secciones del informe

Obtener información sobre los controles

Ajustar el informe en la vista Presentación

Ajustar el informe en la vista Diseño

Agregar controles al informe

Guardar el trabajo

Ver, imprimir o enviar el informe como mensaje de correo electrónico

Ver el informe

Imprimir el informe

Enviar el informe por correo electrónico

Elegir un origen de registros

Un informe se compone de información que se obtiene de las tablas o consultas, así como información almacenada en el diseño del informe, como títulos, etiquetas y gráficos. Las tablas o consultas que proporcionan los datos subyacentes se conocen también como origen de registros del informe. Si los campos que desea incluir se encuentran en una sola tabla, use esa tabla como origen de registros. Si los campos están incluidos en más de una tabla, deberá usar una o varias consultas como origen de registros. Las consultas pueden existir ya en la base de datos, o es posible que deba crear consultas específicamente para satisfacer las necesidades del informe.

Crear un informe mediante la herramienta de informes

La herramienta de informes es la forma más rápida de crear un informe, porque lo genera inmediatamente sin solicitarle información. El informe muestra todos los campos de la tabla o consulta subyacente. Es posible que la herramienta de informes no cree el producto final elegante que desea, pero es muy útil para buscar rápidamente los datos subyacentes. Después puede guardar el informe y modificarlo en la vista Presentación o Diseño para adaptarlo mejor a sus necesidades.

  1. En el Panel de navegación, haga clic en la tabla o consulta en la que desea basar el informe.

  2. En la pestaña Crear, en el grupo Informes, haga clic en Asistente. Imagen del botón

    Access crea y muestra el informe en la vista Presentación.

  3. Para obtener más información sobre cómo ver e imprimir el informe, consulte la sección Ver, imprimir o enviar el informe como mensaje de correo electrónico.

Después de ver el informe, puede guardarlo y después cerrar el informe y la tabla o consulta subyacente que usó como origen de registros. La próxima vez que abra el informe, Access mostrará los datos más recientes en el origen de registros.

Crear un informe mediante el Asistente para informes

Puede usar el Asistente para informes para ser más selectivo con los campos que aparecen en el informe. También puede especificar cómo se agrupan y ordenan los datos, y puede usar campos de más de una tabla o consulta, siempre que haya especificado con anterioridad las relaciones entre ellas.

  • En la pestaña Crear, en el grupo Informes, haga clic en Asistente para informes.

  • Siga las instrucciones de las páginas del Asistente para informes. En la última, haga clic en Finalizar.

    Cuando previsualice el informe, lo verá como aparecerá impreso. También puede aumentar el nivel de zoom para ampliar detalles. Para obtener más información sobre cómo ver e imprimir el informe, consulte la sección Ver, imprimir o enviar el informe como mensaje de correo electrónico.

Nota: Si desea incluir en su informe campos de varias tablas y consultas, no haga clic en Siguiente ni en Finalizar después de seleccionar los campos de la primera tabla o consulta en la primera página del Asistente para informes. Repita los pasos para seleccionar una tabla o consulta y haga clic en los demás campos que desee incluir en el informe. Después, haga clic en Siguiente o Finalizar para proseguir.

Crear etiquetas utilizando el Asistente para etiquetas

Use el Asistente para etiquetas para crear fácilmente etiquetas de una amplia variedad de tamaños de etiqueta estándar.

  1. En el Panel de navegación abra la tabla o consulta que será el origen de registros para las etiquetas haciendo doble clic.

  2. En la pestaña Crear, en el grupo Informes, haga clic en Etiquetas.

  3. Siga las instrucciones incluidas en las páginas del Asistente para etiquetas. En la última, haga clic en Finalizar.

Access muestra las etiquetas en la Vista preliminar de impresión para que pueda verlas como aparecerán cuando se impriman. Puede usar el control deslizante en la barra de estado de Access para ampliar detalles. Para obtener más información sobre cómo ver e imprimir el informe, consulte la sección Ver, imprimir o enviar el informe como mensaje de correo electrónico.

Nota: La Vista preliminar de impresión es la única vista que se puede usar para ver varias columnas, las demás vistas muestran los datos en una sola columna.

Crear un informe utilizando la herramienta Informe en blanco

Si no desea usar la herramienta de informes o el Asistente para informes, puede usar la herramienta Informe en blanco para crear un informe desde cero. Con este método, puede crear un informe con gran rapidez, sobre todo si planea incluir en él solo algunos campos. En el siguiente procedimiento se explica cómo usar la herramienta Informe en blanco:

  • En la pestaña Crear, en el grupo Informes, haga clic en Informe en blanco. Imagen del botón

    Se muestra un informe en blanco en la Vista Presentación y el panel Lista de campos se muestra a la derecha de la ventana de Access.

  • En el panel Lista de campos, haga clic en el signo más situado junto a la tabla o las tablas que contienen los campos que quiera ver en el informe.

  • Arrastre cada campo del informe de uno en uno, o mantenga presionada la tecla Ctrl y seleccione varios campos y después arrástrelos a la vez al informe.

  • Use las herramientas del grupo Encabezado o pie de página en la pestaña Diseño para incluir en el informe un logotipo, un título, números de página o la fecha y la hora. Tenga en cuenta que si usa Access 2007, estas herramientas están en el grupo Controles de la pestaña Formato.

Obtener información sobre las secciones del informe

En Access, el diseño de un informe está dividido en secciones. Puede ver el informe en la vista Diseño para ver sus secciones. Para crear informes útiles, necesita comprender cómo funciona cada sección. Por ejemplo, la sección en la que eligió colocar un control calculado determina cómo calcula Access los resultados. La siguiente lista es un resumen de los tipos de sección y sus usos:

  • Encabezado del informe     Esta sección solo se imprime una vez, al principio del informe. El encabezado del informe se usa para ofrecer información que normalmente aparecería en una página de portada, como un logotipo o un título y una fecha. Cuando se coloca un control calculado que usa la función de agregado de Suma en el encabezado del informe, el resultado de la suma se calcula para todo el informe. El encabezado del informe se imprime antes del encabezado de página.

  • Encabezado de página    Esta sección se imprime en la parte superior de cada página. Por ejemplo, el encabezado de página se usa para repetir el título del informe en todas las páginas.

  • Encabezado de grupo    Esta sección se imprime al principio de cada grupo de registros nuevo. Use el encabezado de grupo para imprimir el nombre del grupo. Por ejemplo, en un informe agrupado por productos, utilice el encabezado de grupo para imprimir el nombre del producto. Cuando se coloca un control calculado que usa la función de agregado Suma en el encabezado de grupo, la suma es para el grupo actual.

  • Detalle    Esta sección se imprime una vez para cada fila en el origen de registros. Aquí se colocan los controles que constituyen el cuerpo principal del informe.

  • Pie de grupo    Esta sección se imprime al final de cada grupo de registros. Use un pie de grupo de para imprimir información de resumen de un grupo.

  • Pie de página    Esta sección se imprime en la parte inferior de cada página. El pie de página se usa para imprimir números de página o información sobre cada página.

  • Pie de informe    esta sección se imprime una sola vez, al final del informe. El pie de informe se usa para imprimir totales de los informes u otra información de resumen de todo el informe.

    Nota: En la vista Diseño, el pie del informe aparece debajo del pie de página. Sin embargo, cuando el informe se imprime o se obtiene una vista previa del mismo, el pie de informe aparece encima del pie de página, inmediatamente después del último pie de grupo o línea de detalle en la última página.

Principio de página

Obtener información sobre los controles

Los controles son objetos que muestran datos, realizan acciones y le permiten ver y trabajar con información que mejora la interfaz de usuario, como etiquetas e imágenes. Access admite tres tipos de controles: dependiente, independiente y calculado:

  • Control dependiente    Un control cuyo origen de datos es un campo en una tabla o consulta es un control dependiente. Los controles dependientes se usan para mostrar los valores de los campos de la base de datos. Los valores pueden ser texto, fechas, números, valores Sí/No, imágenes o gráficos. Un cuadro de texto es el tipo más común de control dependiente. Por ejemplo, un cuadro de texto en un formulario que muestre los apellidos de un empleado podría obtener esta información del campo Apellidos de la tabla empleados.

  • Control independiente    Un control que no tiene un origen de datos (un campo o expresión) es un control independiente. Los controles independientes se usan para mostrar información, líneas, rectángulos e imágenes. Por ejemplo, una etiqueta que muestra el título de un informe es un control independiente.

  • Control calculado    Un control cuyo origen de datos es una expresión en lugar de un campo es un control calculado. Especifique el valor que desee en el control definiendo una expresión como origen de datos para el control. Una expresión es una combinación de operadores (como = y + ), nombres de controles, nombres de campos, funciones que devuelven un único valor y valores constantes. Por ejemplo, la siguiente expresión calcula el precio de un elemento con un descuento del 25 % multiplicando el valor del campo Precio por un valor constante (0,75).

    = [Precio unitario] * 0,75

    Una expresión puede usar los datos de un campo en la tabla o consulta subyacente o de un control en el informe.

Al crear un informe, probablemente sea más eficaz agregar y organizar todos los controles dependientes en primer lugar, especialmente si son la mayoría de los controles en el informe. Después puede agregar los controles independientes y calculados que completan el diseño mediante las herramientas del grupo Controles de la pestaña Diseño.

Puede enlazar un control a un campo identificando el campo desde el que el control toma sus datos. Puede crear un control enlazado al campo seleccionado arrastrando el campo del panel Lista de campos al informe. El panel Lista de campos muestra los campos de la tabla o consulta. Para mostrar el panel Lista de campos, en la pestaña Diseño, en el grupo Controles, haga clic en Agregar campos existentes.

Como alternativa, puede enlazar un campo a un control escribiendo el nombre del campo en el propio control o en el cuadro del valor ControlSource de la hoja de propiedades del control. La hoja de propiedades define las características del control, como su nombre, el origen de sus datos y su formato.

Usar el panel Lista de campos es la mejor forma de crear un control por dos motivos:

  • Un control dependiente lleva adjunta una etiqueta y esta toma el nombre del campo (o el título definido para ese campo en la tabla o consulta) como su título de forma predeterminada, por lo que no tiene que escribir manualmente el título.

  • Un control dependiente hereda muchos de los mismos valores del campo de la tabla o consulta (tales como para las propiedades Format, DecimalPlaces y InputMask). Por lo tanto, puede asegurarse de que estas propiedades del campo permanecen iguales siempre que cree un control enlazado a dicho campo.

Si ya ha creado un control independiente y desea asociarlo a un campo, establezca la propiedad ControlSource del control en el nombre del campo. Para obtener más información sobre la propiedad ControlSource, consulte la Ayuda de "ControlSource".

Principio de página

Ajustar el informe en la vista Presentación

Después de crear un informe, se puede ajustar fácilmente su diseño en la vista Presentación. Con los datos del informe real como guía, puede ajustar el ancho de las columnas, reorganizar las columnas y agregar niveles de agrupado y totales. Puede colocar nuevos campos en el diseño del informe y establecer las propiedades de ambos.

Para cambiar a la vista Presentación, haga clic con el botón derecho en el nombre del informe en el panel de navegación y, después, haga clic en Vista Presentación Imagen del botón .

Access muestra el informe en la vista Presentación.

Puede usar la hoja de propiedades para cambiar las propiedades del informe, sus controles y sus secciones. Para mostrar la hoja de propiedades, presione F4.

Puede usar el panel Lista de campos para agregar campos de la tabla o consulta subyacentes al diseño del informe. Para mostrar el panel Lista de campos, siga uno de estos procedimientos:

  • En la pestaña Diseño, en el grupo Herramientas, haga clic en Agregar campos existentes Imagen del botón . Tenga en cuenta que si usa Access 2007, el comando Agregar campos existentes está en el grupo Controles de la pestaña Formato.

  • Presione ALT+F8.

Después puede agregar campos arrastrándolos desde el panel Lista de campos al informe.

Principio de página

Ajustar el informe en la vista Diseño

También puede ajustar el diseño del informe trabajando en la vista Diseño. Puede agregar nuevos controles y campos al informe agregándolos a la cuadrícula de diseño. La hoja de propiedades le da acceso un gran número de propiedades que puede establecer para personalizar el formulario.

Para cambiar a la vista Diseño, haga clic con el botón derecho en el nombre del informe en el panel de navegación y, después, haga clic en Vista Diseño Imagen del botón .

Access muestra el informe en la vista Diseño.

Puede usar la hoja de propiedades para cambiar las propiedades del propio informe, y los controles y secciones que contiene. Para mostrar la hoja de propiedades, presione F4.

Puede usar el panel Lista de campos para agregar campos de la tabla o consulta subyacentes al diseño del informe. Para mostrar el panel Lista de campos, siga uno de estos procedimientos:

  • En la pestaña Formato, en el grupo Controles, haga clic en Agregar campos existentes Imagen del botón . Tenga en cuenta que si usa Access 2007, el comando Agregar campos existentes está en el grupo Controles de la pestaña Formato.

  • Presione ALT+F8.

Después puede agregar campos arrastrándolos desde el panel Lista de campos al informe.

Principio de página

Agregar campos desde el panel Lista de campos

  • Para agregar un solo campo, arrástrelo desde el panel Lista de campos a la sección del informe donde desea que se muestre.

  • Para agregar varios campos a la vez, mantenga presionada la tecla CTRL y haga clic en los campos que desea. Después, arrastre los campos seleccionados al informe.

Al colocar los campos en una sección del informe, Access crea un control de cuadro de texto dependiente para cada campo y coloca automáticamente un control de etiqueta junto a cada campo.

Principio de página

Agregar controles al informe

Algunos controles se crean automáticamente, como el control de cuadro de texto dependiente que se crea cuando se agrega un campo del panel Lista de campos al informe. Muchos otros controles pueden crearse en la vista Diseño mediante las herramientas del grupo Controles de la pestaña Diseño.

Determinar el nombre de una herramienta

  • Coloque el puntero del mouse sobre la herramienta.

    Access mostrará el nombre de la herramienta.

Crear un control mediante las herramientas del grupo Controles

  1. Haga clic en la herramienta para el tipo de control que desea agregar. Por ejemplo, para crear una casilla de verificación, haga clic en la herramienta Casilla Imagen del botón .

  2. Haga clic en la cuadrícula de diseño de informe donde desee colocar la esquina superior izquierda del control. Haga clic una vez para crear un control de tamaño predeterminado, o haga clic en la herramienta y, después, arrástrela a la cuadrícula de diseño de informe para crear un control del tamaño que desee.

  3. Si no coloca correctamente el control al primer intento, puede moverlo mediante el siguiente procedimiento:

    1. Haga clic en el control para seleccionarlo.

    2. Coloque el puntero del mouse sobre el borde del control hasta que el puntero se convierta en una flecha de cuatro puntas Puntero de desplazamiento .

    3. Arrastre el control a la ubicación deseada.

Este procedimiento crea un control "independiente". Si el control es del tipo que puede mostrar datos (un cuadro de texto o una casilla de verificación, por ejemplo), deberá escribir un nombre de campo o expresión en la propiedad ControlSource del control para que se muestren los datos. Consulte la sección Comprender controles de este tema para obtener más información.

Mostrar la hoja de propiedades

Para mostrar la hoja de propiedades en la vista Diseño, siga uno de estos procedimientos:

  • En el grupo Herramientas de la pestaña Diseño, haga clic en Hoja de propiedades. Tenga en cuenta que si usa Access 2007, el comando Hoja de propiedades se encuentra en el grupo Mostrar u ocultar de la pestaña Diseño.

  • Presione F4.

Principio de página

Guarde el trabajo

Después de guardar el diseño de informe, puede ejecutar el informe tantas veces como sea necesario. El diseño del informe se conservará, pero recibirá datos actualizados cada vez que imprima o vea el informe. Si cambian sus necesidades con respecto al informes, puede modificar su diseño o crear uno nuevo similar basado en el original.

Guardar el diseño del informe

  • Haga clic en Archivo > Guardar o presione CTRL + S. Tenga en cuenta que si usa Access 2007, tendrá que hacer clic en el botón Microsoft Office y, después, hacer clic en Guardar, o bien presionar CTRL+G.

    O bien, haga clic en Guardar Imagen del botón en la barra de herramientas de acceso rápido.

  • Si el informe no tiene título, escriba un nombre en el cuadro Nombre informe y, después, haga clic en Aceptar.

Guardar el diseño del informe con un nombre nuevo

  • Si usa Access 2013 o posterior, haga clic en Archivo > Guardar como > Guardar objeto como.

    Si usa Access 2010, haga clic en Archivo > Guardar objeto como.

    Si usa Access 2007, haga clic en el botón Microsoft Office y, después, haga clic en Guardar como > Guardar objeto como.

  • En el cuadro de diálogo Guardar como, escriba un nombre en el cuadro Guardar informe en para el nuevo informe y, después, haga clic en Aceptar.

Principio de página

Ver, imprimir o enviar el informe como mensaje de correo electrónico

Después de guardar el diseño de informe, puede usarlo una y otra vez. El diseño del informe se conservará, pero recibirá datos actualizados cada vez que vea o imprima el informe. Si cambian sus necesidades con respecto al informes, puede modificar su diseño o crear uno nuevo similar basado en el original.

Ver el informe

Hay varias formas de ver el informe. El método que elija dependerá de qué desee hacer con el informe y sus datos:

  • Si desea modificar temporalmente qué datos aparecen en el informe antes de imprimirlo, o si desea copiar los datos del informe en el Portapapeles, use la vista Informe.

  • Si desea poder cambiar el diseño del informe mientras ve los datos, use la vista Diseño.

  • Si simplemente desea ver qué aspecto tendrá el informe cuando se imprima, use la Vista previa de impresión.

Nota: Si el informe tiene formato de varias columnas, solo verá el diseño de columnas en la Vista previa de impresión. Las vista Diseño e Informe muestran el informe como una sola columna.

Ver el informe en vista Informe

La vista Informe es la vista predeterminada que se usa al hacer doble clic en un informe en el Panel de navegación. Si el informe no está abierto, haga doble clic en el informe en el Panel de navegación para verlo en la vista Informe.

Si el informe ya está abierto, haga clic con el botón derecho en el informe en el Panel de navegación y después haga clic en Vista Informe.

Trabajar con los datos en la vista Informe

En la vista Informe, puede seleccionar texto y copiarlo en el Portapapeles. Para seleccionar filas completas, haga clic y arrastre en el lado de las filas que desea seleccionar. Después, puede copiar estas filas en el Portapapeles siguiendo uno de estos procedimientos:

  1. En la pestaña Inicio, en el grupo Portapapeles, haga clic en Copiar. Imagen del botón

  2. Haga clic con el botón derecho en las filas seleccionadas y, después, haga clic en Copiar.

  3. Use el método abreviado de teclado: Presione CTRL+C.

Mostrar solo las filas que desee mediante filtros

Puede aplicar filtros directamente al informe sin salir de la vista de Informe. Por ejemplo, si tiene una columna "País/región" y desea ver solamente las filas en las que el país o región es "Canadá", siga este procedimiento:

  1. Busque la palabra "Canadá" en el informe y haga clic en ella.

  2. Haga clic en Es igual a "Canadá".

Access crea y aplica el filtro.

Activar o desactivar un filtro

Puede cambiar entre mostrar contenido filtrado y no filtrado haciendo clic en Alternar filtro en el grupo Ordenar y filtrar de la pestaña Inicio. Esto no quita el filtro, simplemente se activa y desactiva.

Quitar un filtro

  1. Haga clic con el botón derecho en el campo del que desea quitar el filtro.

  2. Haga clic en Quitar filtro de nombre de campo. (El campo actual se muestra en nombre de campo.)

Una vez que se haya quitado un filtro, no puede volver a activarlo mediante el comando Alternar filtro. Primero debe volver a crear el filtro.

Nota: Si aplica un filtro a un informe y, después, guarda y cierra el informe, se guardará el filtro. Sin embargo, la próxima vez que abra el informe, Access no aplicará el filtro. Para volver a aplicar el filtro, en la pestaña Inicio en el grupo Ordenar y filtrar, haga clic en Alternar filtro.

Vista previa del informe utilizando la Vista previa de impresión

En el Panel de navegación, haga clic con el botón derecho en el informe y después haga clic en el menú contextual Vista previa de impresión.

Puede usar los botones de navegación para ver las páginas de un informe secuencialmente o ir directamente a cualquier página del informe.

Botones de navegación

1. Haga clic para mostrar la primera página.

2. Haga clic para mostrar la página anterior.

3. Haga clic para mostrar la siguiente página.

4. Haga clic para mostrar la última página.

5. Escriba un número de página en este cuadro y presione ENTRAR para ir a una página específica.

En la Vista previa de impresión puede ampliar para ver los detalles o reducir para ver la posición de los datos en la página. Con el cursor sobre el informe, haga clic una vez. Para invertir el efecto de zoom, haga clic en nuevo. También puede usar el control de zoom en la barra de estado de Access para acercar o alejar.

Para cerrar la Vista previa de impresión, siga uno de estos procedimientos:

  • En la Vista previa de impresión, haga clic en Cerrar vista previa de impresión.

  • Haga clic con el botón secundario en el informe en el panel de navegación y, después, haga clic en Vista Presentación Imagen del botón o Vista Diseño Imagen del botón en el menú contextual.

Sugerencia: Después de obtener una vista previa del informe, puede exportar los resultados a Microsoft Word, Microsoft Excel y otros programas de Office. En la pestaña Datos externos, en el grupo Exportar, haga clic en el botón del formato que desee y siga las instrucciones.

Principio de página

Imprimir el informe

Puede imprimir un informe mientras está abierto en cualquier vista, o incluso si está cerrado. Antes de imprimir, asegúrese de comprobar el diseño de página, como los márgenes o la orientación de página. Access guarda el diseño de página con el informe, por lo que solo debe configurarla una vez. Puede volver a configurarlo más tarde si cambian las necesidades de la impresión.

Cambiar el diseño de página

  1. Abra el informe en la Vista previa de impresión. Puede cambiar el diseño de página en cualquier vista, pero la Vista previa de impresión es mejor porque permite ver los efectos de los cambios inmediatamente.

  2. En la pestaña Vista previa de impresión, en los grupos Diseño de página y Tamaño de página, haga clic en Vertical Imagen del botón o en Horizontal Imagen del botón para definir la orientación de la página, en Tamaño Imagen del botón para establecer el tamaño del papel, en Márgenes Imagen del botón para ajustar los márgenes, etc.

  3. Después de realizar un cambio, utilice los botones de navegación para ver varias páginas para asegurarse de que no ha creado ningún problema de formato en las páginas posteriores.

Enviar el informe a una impresora

  1. Abra el informe en cualquier vista o seleccione el informe en el Panel de navegación.

  2. Haga clic en Archivo > Imprimir > Imprimir. Tenga en cuenta que si usa Access 2007, tendrá que hacer clic en el botón Microsoft Office y, después, hacer clic en Imprimir > Imprimir.

    Access mostrará el cuadro de diálogo Imprimir.

  3. Escriba las opciones de impresora, intervalo de impresión y número de copias.

  4. Haga clic en Aceptar.

Principio de página

Enviar el informe por correo electrónico

Puede enviar el informe a los destinatarios por correo electrónico en lugar de imprimir una copia del documento:

  1. En el Panel de navegación, haga clic en el informe para seleccionarlo. En la pestaña Datos externos, en el grupo Exportar, haga clic en Correo electrónico. Tenga en cuenta que si usa Access 2007, tendrá que hacer clic en el informe en el Panel de navegación para seleccionarlo, hacer clic en el botón Microsoft Office y después hacer clic en Correo electrónico.

  2. En el cuadro de diálogo Enviar objeto como, dentro de la lista Seleccionar el formato de resultados, haga clic en el formato de archivo que desee utilizar.

  3. Complete los cuadros de diálogo restantes.

  4. En la aplicación de correo electrónico, escriba los detalles del mensaje y envíelo.

Principio de página

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×