Crear etiquetas postales en Word mediante la combinación de correspondencia

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Cuando desee utilizar etiquetas para envíos masivos de correo a la lista de direcciones, puede usar la combinación de correspondencia para crear rápidamente una hoja de etiquetas de dirección. Cada una de las etiquetas contendrá una dirección de la lista.

Estos son los documentos relacionados con la creación e impresión de etiquetas con el proceso de combinación de correspondencia:

  • El documento principal.
    Es el documento que se puede utilizar para establecer el diseño de las etiquetas para todas las etiquetas en la combinación de correspondencia. También puede configurar cualquier contenido que desee repetir en cada etiqueta, como el logotipo de la empresa o la dirección de remite en etiquetas de envío.

  • La lista de distribución.
    La lista de direcciones es el origen de datos que Word se usa en la combinación de correspondencia. Es un archivo que contiene las direcciones que va a imprimir en las etiquetas.

  • El documento combinado.
    Este documento es una combinación del documento principal y la lista de distribución que se usa para imprimir direcciones individuales en las etiquetas.

La lista de direcciones puede ser Excel hoja de cálculo, un directorio de contactos Outlook o una libreta de direcciones de Apple. Que contiene los registros Word extrae información de para generar las direcciones de las etiquetas.

  • Si todavía no tiene una lista de distribución de correo, puede crear una nueva lista en Word durante la combinación de correspondencia. Antes de iniciar el proceso de combinación de correspondencia, recopilar todas las listas de direcciones.

  • Si está usando una hoja de cálculo Excel, asegúrese de que la columna de los códigos postales tienen formato de texto para que no pierda los ceros.

  • Si quiere usar sus contactos de Outlook, asegúrese de que Outlook sea su programa de correo electrónico predeterminado.

  1. En la pestaña envíos, elija Iniciar combinación de correspondencia > etiquetas.

    En la pestaña Envíos, iniciar combinación de correspondencia y la opción etiquetas están resaltada

  2. En el cuadro de diálogo Opciones de etiqueta, elija su proveedor de etiqueta en la lista de productos de etiquetas.

    Seleccione una marca de productos de etiqueta y, a continuación, seleccione el número específico del producto.
  3. En la lista número de producto, seleccione el número que coincida con el número de producto en el paquete de etiquetas.

    Sugerencia: Si ninguna de las opciones coinciden con las etiquetas, elija Nueva etiqueta, escriba la información de la etiqueta y asígnele un nombre. Elija Aceptar para agregar la nueva etiqueta a la lista número de producto.

  4. Elija Aceptar para cerrar el cuadro de Opciones de diseño.

    Ahora, el documento muestra una tabla con un esquema de las etiquetas (la dimensión y la forma de las etiquetas depende del producto de etiqueta elegido). Si no ve la tabla, en la pestaña Diseño de tabla, elija Ver líneas de división.

  5. En el menú archivo, elija Guardar para guardar el documento.

  1. En la pestaña envíos, elija Seleccionar destinatarios y, a continuación, elija una opción.

    En la pestaña Envíos, seleccione los destinatarios está resaltada con una lista de opciones

    Elige

    Para

    Crear una nueva lista

    Iniciar una nueva lista de direcciones mientras está configurando la combinación de correspondencia

    Usar una lista existente

    Usar una hoja de cálculo Excel u otro tipo de archivo de datos, como la lista de direcciones

    Elija contactos de Outlook

    Seleccione los nombres directamente desde los contactos de Outlook para la lista de direcciones

    Contactos de Apple

    Seleccione los nombres directamente desde la libreta de direcciones de Apple para su lista de direcciones

    FileMaker Pro

    Importar datos desde una base de datos de FileMaker Pro

  2. Si seleccionó crear una nueva lista, siga estos pasos:

    1. En el cuadro de diálogo Editar lista de campos, Word crea automáticamente campos para información básica como nombre, apellidos y dirección. Si desea agregar un nuevo campo, por ejemplo, un campo de mensaje: agregarla ahora para que pueda rellenarla cuando escriba las entradas. En el nuevo nombre de campo, escriba el nombre del campo que desea agregar y, a continuación, haga clic en el signo más (+).

      Sugerencia: Para cambiar el orden de los campos, haga clic en el campo que desea mover y, a continuación, haga clic en arriba o hacia abajo flechas para mover el campo donde desee.

    2. Cuando todos los campos se configuran de la manera que desea, haga clic en crear para crear la lista.

  3. Si ha seleccionado Usar lista existente, siga estos pasos:

    1. Busque el archivo que desea utilizar y elija Abrir.

    2. En el cuadro de diálogo Abrir libro, seleccione la hoja que desea usar y deje el Rango de celdas en blanco para usar toda la hoja de cálculo o especifique un rango de celdas para los datos que desea usar y, a continuación, elija Aceptar.

  4. Si ha seleccionado Elija contactos de Outlook o Apple contactos, siga estos pasos:

    1. Elija Filtrar destinatarios para seleccionar a los destinatarios que desea incluir.

    2. Outlook contactos, en el cuadro de diálogo Opciones de consulta, junto a los destinatarios de combinar correspondencia de la lista por, seleccione registro completo. En la lista de contactos, seleccione los contactos que desea incluir en la combinación de correspondencia y, a continuación, elija Aceptar.

    3. Para los contactos de Apple, en el cuadro de diálogo Opciones de consulta, en Contactos de grupo de Apple, elija el grupo que desea incluir en la combinación de correspondencia y, a continuación, elija Aceptar.

  1. En la pestaña envíos, elija Insertar campo de combinación y seleccione el campo que desea mostrar en las etiquetas.

    En la pestaña Envíos, se resalta Insertar campo de combinación

    Continúe agregando campos hasta agregar toda la información que desee en las etiquetas y, a continuación, elija Aceptar.

  2. En la pestaña envíos, elija Actualizar etiquetas para agregar los campos a todas las etiquetas.

  3. Aplique formato a los campos de la primera etiqueta para que tenga el aspecto que quiera que tenga el resto de las etiquetas. Por ejemplo, incluya un espacio entre los campos de nombre y apellidos, y pulse la tecla de retorno para iniciar una nueva línea para el campo de dirección.

  4. En la pestaña envíos, elija Actualizar etiquetas para aplicar el formato a todas las etiquetas.

  1. En la pestaña envíos, elija Vista previa de resultados para ver el aspecto que tendrán las etiquetas.

    En la pestaña Envíos, se resalta la vista previa de resultados

    Sugerencia: Elija la Vista previa de resultados nuevamente para ver, agregar o quitar campos de combinación.

  2. Para realizar cambios de formato adicionales, dar formato a la primera etiqueta y, a continuación, en la pestaña envíos, elija Actualizar etiquetas.

  3. Cuando las etiquetas tienen el aspecto que desea, en la pestaña envíos, elija Finalizar y combinar > Imprimir documentos para completar la combinación de correspondencia.

    En la pestaña Envíos, se resaltan finalizar y combinar y la opción de imprimir documentos

    Sugerencia: Si desea revisar y actualizar cada etiqueta individualmente antes de imprimir, en la pestaña envíos, elija Finalizar y combinar > Editar documentos individuales. Cuando haya terminado, elija archivo > Imprimir para imprimir las etiquetas.

Vea también

Crear e imprimir sólo una etiqueta en Word

Imprimir un sobre en Word

Crear un origen de datos para una combinación de correspondencia

Cuando realiza una combinación de correspondencia, Word inserta los registros de un origen de datos, o lista de destinatarios, en su documento principal. Una lista de destinatarios para una operación de combinación de correspondencia puede ser una hoja de Excel, la Libreta de direcciones de Office, una base de datos de FileMaker Pro, un documento de Word o un archivo de texto delimitado.

Importante: Debe tener una lista de destinatarios existente, como un documento de Word que tiene direcciones para completar este procedimiento. Para obtener más información acerca de cómo configurar una lista de destinatarios, vea crear un origen de datos para una combinación de correspondencia

  1. En el menú archivo, elija Nuevo documento en blanco.

    Se abrirá un nuevo documento de Word en blanco. Este se volverá el documento principal.

  2. En el menú Ver, elija el Diseño de impresión.

  3. En el menú Herramientas, elija Administrador de combinación de correspondencia.

  4. En 1. Seleccione el tipo de documento, seleccione Crear nuevo y, a continuación, elija etiquetas.

  5. En información de impresora, seleccione el tipo de impresora que usará.

  6. En el menú emergente Productos de etiquetas, haga clic en el fabricante de las etiquetas.

    Sugerencia: Para obtener más productos de etiquetas, en el menú emergente productos de etiquetas, elija otro.

  7. En número de producto, seleccione el tipo de etiqueta que tiene y, a continuación, elija Aceptar.

    Sugerencia: Para obtener información sobre los márgenes y otras características de una etiqueta, elija Detalles.

  8. En el Administrador de combinación de correspondencia, en 2. Seleccione la lista de destinatarios, elija Obtener lista y, a continuación, seleccione el origen de la lista de destinatarios (por ejemplo, libreta de direcciones de Office).

  9. En el menú emergente Insertar campo de combinación, elija un nombre de campo en la lista (por ejemplo, nombre).

    Word agrega el nombre del campo al cuadro Etiqueta de muestra.

    Sugerencia: Para volver a este cuadro de diálogo más adelante, en el Administrador de combinación de correspondencia en 2. Seleccione la lista de destinatarios, elija Agregar o quitar marcadores de posición en etiquetas   Botón para agregar o quitar los marcadores de posición .

  10. Repita el paso 9 para cada campo que desee que aparezca en las etiquetas.

  11. Después de agregar todos los campos que desee, haga clic en Aceptar.

    Los nombres de campo se copian en todas las etiquetas del documento principal.

  12. En el documento principal, modifique la primera etiqueta para agregar espacios, comas y retornos de carro donde los desee.

  13. En el Administrador de combinación de correspondencia, en 2. Seleccione la lista de destinatarios, c rellene los elementos para completar el documento   Botón Rellenar elementos para completar documento .

    Word aplica en todas las etiquetas el formato que se usa para la primera etiqueta.

  14. Para terminar las etiquetas, siga uno de los procedimientos siguientes:

Para

Realice este procedimiento

Vista previa de las etiquetas

En el Administrador de combinación de correspondencia, en 5. Vista previa de resultados, elija Ver datos combinados  Botón Ver datos combinados

Imprimir las etiquetas de inmediato

En el Administrador de combinación de correspondencia, en 6. Completar la combinación, elija Combinar al imprimir   Botón Combinar al imprimir .

Crear un documento que contenga las etiquetas combinadas que puede guardar

En el Administrador de combinación de correspondencia, en 6. Completar la combinación, elija Combinar en un documento nuevo   Botón Combinar correspondencia .

Vea también

Crear e imprimir solo una etiqueta postal

Crear sobres con Combinar correspondencia

Crear un origen de datos para una combinación de correspondencia

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×