Crear e imprimir un único sobre

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

El truco para imprimir un sobre es saber cómo colocar dicho sobre en la impresora. Word le ayuda con eso obteniendo la información de su impresora y mostrándole la mejor opción de alimentación.

  1. Abra un documento en Word.

  2. Haga clic en Correspondencia y, a continuación, haga clic en Sobres.

    En la pestaña Correspondencia, haga clic en Sobres para seleccionar e introducir direcciones que se imprimirán en sobres.

    Word mostrará el cuadro de diálogo Sobre.

    Escriba direcciones y configure estilos y opciones en el cuadro de diálogo Sobre.
  3. En Dirección de entrega, escriba la dirección de envío.

  4. En Dirección de remite, compruebe la dirección o escriba una dirección diferente.

    Desactive Usar mi dirección y haga clic en Insertar dirección para elegir entre sus contactos una dirección de devolución.

    Si Usar mi dirección está seleccionado, Word rellena automáticamente la dirección asociada con su información de contacto. Para introducir una dirección diferente, desactive la casilla Usar mi dirección y escriba otra dirección, o haga clic en Insertar dirección para buscar otra en los contactos.

  5. Para seleccionar el tamaño y la orientación del sobre de una configuración facilitada por su impresora, haga clic en Configurar página.

    Haga clic en Configurar página para seleccionar el tamaño y el diseño del sobre entre las opciones ofrecidas por la impresora.
  6. Si desea agregar el sobre como una página en el documento actualmente abierto, seleccione Insertar este sobre en el documento activo.

    Para incluir este sobre como parte del documento actual, seleccione Insertar este sobre en el documento activo.
  7. Cuando las direcciones de entrega y remite sean correctas, haga clic en Aceptar.

    Word abre una nueva ventana con las direcciones dispuestas para la impresión en un sobre.

  8. Realice todos los cambios que desee en el sobre y, a continuación, en el menú Archivo, haga clic en Imprimir.

Cambiar la fuente, el tamaño o el color

  1. Para realizar cambios en el tamaño de sobre, las fuentes o el diseño de las direcciones, haga clic en la pestaña Correspondencia y, a continuación, haga clic en Sobres.

  2. Para cambiar la fuente o el tamaño de la fuente de la dirección de entrega o remite, haga clic en Fuente en la dirección que desea cambiar.

    Word abrirá el cuadro de diálogo Fuente.

    En el cuadro de diálogo Fuente, realice cambios en las fuentes del texto seleccionado.
  3. Seleccione o introduzca una nueva configuración para la fuente de la dirección que desea cambiar y, a continuación, haga clic en Aceptar.

  4. Para cambiar la posición de las direcciones en el sobre, en Dirección de entrega o Remite, haga clic en Posición para abrir el cuadro de diálogo Posición de la dirección.

    En Posición de la dirección, puede cambiar la distancia a los bordes del sobre de las direcciones de entrega y devolución.
  5. Cambie una o todas las distancias que se muestran en Posición de la dirección y, a continuación, haga clic en Aceptar.

  6. Para cambiar el tamaño del sobre a otra configuración proporcionada por la impresora, haga clic en Configurar página.

  7. Para definir un nuevo tamaño y diseño del sobre, haga clic en Personalizado.

    Haga clic en Personalizado para definir tamaños y diseños de sobres distintos de los proporcionados por la impresora.

    Word mostrará el cuadro de diálogo Opciones de página personalizada.

    En Opciones de página personalizada, elija el tamaño del sobre y la orientación para introducir el sobre en la impresora.
  8. Para definir un tamaño personalizado para un sobre, seleccione Tamaño personalizado en la lista Tamaño de sobre.

    Escriba un ancho y un alto para el sobre.

    Incluso si Tamaño personalizado ya está seleccionado, al seleccionarlo de nuevo Word muestra el cuadro de diálogo Tamaño de sobre.

  9. Haga clic en Aceptar para aceptar estas dimensiones para el sobre.

  10. Vuelva a hacer clic en Aceptar para regresar al cuadro de diálogo Sobre, donde puede elegir entre realizar más cambios o imprimir su sobre.

Guardar la configuración de los sobres para volver a utilizarla

Para guardar y usar en el futuro toda la configuración de los sobres que ha creado, seleccione Insertar este sobre en el documento activo en el cuadro de diálogo Sobre.

Para incluir este sobre como parte del documento actual, seleccione Insertar este sobre en el documento activo.

Cuando Word agregue el sobre al documento actual, mostrará el sobre como página 1. Para guardar el documento con el sobre insertado, haga clic en Archivo y, a continuación, haga clic en Guardar como. Desplácese hasta una carpeta, compruebe o cambie el nombre del archivo y haga clic en Guardar.

Cuando imprima otro sobre, el número de pasos será menor.

  1. Abra el documento guardado.

  2. Haga clic en Correspondencia > Sobres.

    Word abre el cuadro de diálogo Sobre, que muestra las direcciones, si las hay, y la configuración de los sobres que está guardada en el archivo.

  3. Realice los cambios que desee en las direcciones, el diseño y el tamaño del sobre.

  4. Haga clic en Archivo > Imprimir.

    Compruebe que el sobre aparece en el área de vista previa de la derecha.

    Sugerencia: Para imprimir varios sobres con la misma dirección, escriba el número de sobres que desee imprimir en el cuadro Copias.

  5. En Páginas, seleccione Página actual y, a continuación, haga clic en Imprimir.

Imprimir sobres para un envío masivo de correo

Si desea imprimir un lote de sobres con direcciones distintas, consulte uno de los siguientes temas:

Imprimir un solo sobre

  1. En el menú Ver, haga clic en Diseño de impresión.

    Nota: No puede imprimir un sobre en la vista de diseño del Bloc de notas ni en la vista Diseño de publicaciones.

  2. En el menú Herramientas, haga clic en Sobres.

  3. En el cuadro Dirección de entrega, escriba o modifique la dirección de correo

  4. Asegúrese de que el cuadro Remite contenga la dirección de remite que desea usar.

    Nota: De forma predeterminada, Word utiliza la dirección de su configuración personal. Para escribir otra dirección de remite, desactive la casilla Usar mi dirección.

  5. Introduzca un sobre en la impresora.

  6. En el cuadro de diálogo Sobre, haga clic en Imprimir.

  7. En el menú emergente Impresora, seleccione la impresora que desee y, a continuación, haga clic en Imprimir.

Configurar una dirección de remite para todos los sobres

De forma predeterminada, cuando imprime un solo sobre, Word utiliza la dirección de remite de su configuración personal, salvo que escriba otra dirección. Si va a utilizar habitualmente otra dirección, puede especificarla en su configuración personal.

  1. En el menú de Word, haga clic en Preferencias.

  2. En Configuración personal, haga clic en Información de usuario En Configuración personal, haga clic en Información del usuario. .

  3. Escriba la información que desee que aparezca en la dirección de remite.

    La dirección aparecerá automáticamente la próxima vez que cree e imprima un sobre.

Vea también

Crear sobres con Combinar correspondencia

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×