Crear e imprimir páginas de notas

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Puede crear páginas de notas al crear la presentación. Es posible que desee imprimirlas y revisarlas al entregar su presentación.

Una idea ecológica... Hoja verde

Sin embargo, antes de imprimir páginas de notas, tenga en cuenta la posibilidad de visualizar las notas en la vista Moderador en su lugar. Puede ver notas a medida que realiza la presentación en un segundo monitor para ahorrar papel y tinta de impresora. Para obtener más información, vea el tema sobre cómo ver las notas del orador en privado mientras se realiza una presentación en varios monitores.

Use el panel de notas de la vista Normal para escribir notas sobre las diapositivas. Para ir a la vista Normal, en la ficha Vista en el grupo Vistas de presentación, haga clic en Normal.

Panel de notas
Panel de notas (dentro del círculo rojo) en la vista Normal

Puede escribir las notas y aplicarles formato mientras trabaja en la vista Normal, pero para ver cómo se van a imprimir las páginas de notas y ver el efecto del formato de texto, como los colores de fuente, cambie a la vista Página de notas. En esta vista, también puede comprobar y cambiar los encabezados y pies de página de las notas.

En cada página de notas aparece una miniatura de una diapositiva, junto con las notas correspondientes. En la vista Página de notas, puede mejorar el aspecto de las notas con gráficos, imágenes, tablas y otro tipo de ilustraciones.

Páginas de notas

(Los números siguientes corresponden a los números de la ilustración).

  1. Las páginas de notas incluyen las notas y cada diapositiva de la presentación.

  2. Cada diapositiva se imprime en su propia página de notas.

  3. Las notas acompañan a la diapositiva.

  4. Puede agregar datos, como gráficos o imágenes a las páginas de notas.

Cuando agregue notas, tenga en cuenta lo siguiente:

  • Los cambios, adiciones y eliminaciones realizados en una página de notas se aplican sólo a esa página de notas y al texto de las notas en la vista Normal.

  • Para agrandar, cambiar la posición o dar formato al área de imágenes de diapositivas o al área de notas, realice los cambios en la vista Página de notas.

  • No puede dibujar ni colocar imágenes en el panel de notas en la vista Normal. Cambie a la vista Página de notas para dibujar o agregar una imagen.

  • Las imágenes y los objetos agregados en la vista Página de notas aparecen en la página de notas impresa, si bien no aparecen en pantalla en la vista Normal.

Una página de notas predeterminada consiste en una miniatura de diapositiva en la mitad superior de la página y una sección de igual tamaño para las notas en la mitad inferior.

Páginas de notas predeterminadas

Si la mitad de la página no es suficiente espacio para sus notas, puede agregar más espacio.

Para agregar más espacio en una página de notas:

  1. En la vista Normal, en el panel que contiene las fichas esquema y diapositivas, haga clic en la ficha diapositivas y, a continuación, haga clic en la diapositiva a la que desea agregar más espacio para notas.

    Panel que contiene las fichas Esquema y Diapositivas

  2. En el menú Vista, en el grupo Vistas de presentación, haga clic en Página de notas.

  3. Realice uno de los siguientes procedimientos:

    • Para eliminar la miniatura de diapositiva, en la página de notas, haga clic en la diapositiva y, a continuación, presione SUPR.

    • Para reducir el tamaño de la miniatura de diapositiva en la página de notas, arrastre un controlador de tamaño sobre la miniatura de diapositiva.

  4. En el borde superior del marcador de posición de notas, arrastre el controlador de tamaño para agrandar el marcador de posición de notas tanto como necesite en la página.

Para agregar imágenes, por ejemplo, una forma o imagen, o para dar formato a todas las páginas de notas en la presentación, cambie el patrón de notas. Por ejemplo, para colocar el logotipo de la empresa u otro tipo de imagen en todas las páginas de notas, agregue la imagen al patrón de notas. O bien, si desea cambiar el estilo de fuente para todas las notas, cambiar el estilo en el patrón de notas. Puede cambiar el aspecto y la posición del área de la diapositiva, área de notas, encabezados, pies de página, números de página y fecha.

Puede imprimir páginas de notas con una miniatura de diapositiva para repartir a la audiencia o para ayudarse a preparar la presentación.

Nota: Sólo puede imprimir una miniatura de diapositiva con notas por página impresa.

  1. Abra la presentación de la cual desea imprimir páginas de notas con miniaturas de diapositivas.

  2. Haga clic en la pestaña Archivo.

  3. En el lado izquierdo de la pestaña archivo, haga clic en Imprimir.

  4. En Configuración, haga clic en la flecha situada junto a Diapositivas de página completa y, en Diseño de impresión, haga clic en Páginas de notas.

  5. Para especificar la orientación de página, haga clic en la flecha situada junto a Orientación vertical y, a continuación, haga clic en Orientación vertical u Orientación horizontal en la lista.

  6. Si desea imprimir las notas y las miniaturas de diapositivas en color, seleccione una impresora de color. Haga clic en la flecha situada junto a Color y, a continuación, haga clic en Color en la lista.

  7. Haga clic en Imprimir.

Nota: Sólo puede imprimir una página de notas por página impresa.

  1. Abra la presentación de la cual desea imprimir páginas de notas sin miniaturas de diapositivas.

  2. Abrir cada diapositiva en la vista Página de notas. Para ir a la vista Página de notas, en el menú Ver, en el grupo Vistas de presentación, haga clic en Página de notas.

  3. Elimine la miniatura de diapositiva de cada página de notas. Para eliminar la miniatura de diapositiva, en la página de notas, haga clic en la miniatura de diapositiva y, a continuación, presione SUPR.

  4. Haga clic en la pestaña Archivo.

  5. En el lado izquierdo de la pestaña archivo, haga clic en Imprimir.

  6. En Configuración, haga clic en la flecha situada junto a Diapositivas de página completa y, en Diseño de impresión, haga clic en Páginas de notas.

  7. Para especificar la orientación de página, haga clic en la flecha situada junto a Orientación vertical y, a continuación, haga clic en Orientación vertical u Orientación horizontal en la lista.

  8. Si desea imprimir las notas y las miniaturas de diapositivas en color, seleccione una impresora de color. Haga clic en la flecha situada junto a Color y, a continuación, haga clic en Color en la lista.

  9. Haga clic en Imprimir.

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

¿Le ha sido útil esta información?

De acuerdo. ¿Algún comentario más?

¿Cómo podemos mejorarlo?

¡Gracias por sus comentarios!

×