Crear e imprimir páginas de notas

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Puede crear páginas de notas mientras crea la presentación. Desea imprimirlas y revisarlos como ofrecer su presentación.

Una Idea verde... Hoja verde

Sin embargo, antes de imprimir páginas de notas, considere la posibilidad de ver las notas en la vista moderador en su lugar. Puede ver las notas como ofrecer su presentación en un segundo monitor a conservar tinta de papel y la impresora. Para obtener más información, vea Ver las notas del orador en privado, cuando se realiza una presentación en varios monitores.

Utilice la panel de notas en la vista Normal para escribir notas sobre las diapositivas. Para obtener acceso a la vista Normal, en la ficha vista, en el grupo Vistas de presentación, haga clic en Normal.

Panel de notas
El panel de notas (con un círculo rojo) en la vista Normal

Puede escribir y dar formato a las notas mientras trabaja en la vista Normal, pero para ver cómo se imprimirán las páginas de notas y para ver el efecto completo de cualquier formato de texto, como los colores de fuente, cambie a la vista Página de notas. También puede comprobar y cambiar los encabezados y pies de página de las notas en la vista Página de notas.

Cada página de notas aparece una miniatura de diapositiva, así como las notas que acompañan a la diapositiva. En la vista Página de notas, puede adornar las notas con gráficos, imágenes, tablas u otro tipo de ilustraciones.

Páginas de notas

(Los números siguientes corresponden a los números de la ilustración).

  1. Páginas de notas incluyen las notas y cada diapositiva de la presentación.

  2. Cada diapositiva se imprime en su propia página de notas.

  3. Las notas acompañan a la diapositiva.

  4. Puede agregar datos, como gráficos o imágenes a las páginas de notas.

Cuando agregue notas, tenga en cuenta lo siguiente:

  • Los cambios, las adiciones y eliminaciones que se realicen en una página de notas se aplican solo para esa página de notas y el texto de la nota en la vista Normal.

  • Si desea aumentar el tamaño, ajustar la posición o dar formato al área de la imagen de diapositiva o el área de notas, realice los cambios en la vista Página de notas.

  • No puede dibujar ni colocar imágenes en el panel de notas en la vista Normal. Cambiar a la vista Página de notas y dibujar o agregue la imagen.

  • Imágenes y objetos que se agregan en la vista Página de notas aparecerán en la página de notas impresa, pero no en la pantalla en la vista Normal.

Una página de notas de forma predeterminada consta de una miniatura de diapositiva en la parte superior de la página y una sección igual tamaño notas en la parte inferior de la página.

Páginas de notas predeterminadas

Si la mitad de la página no es suficiente espacio para sus notas, puede agregar más espacio.

Para agregar más espacio en una página de notas:

  1. En la vista Normal, en el panel que contiene las fichas esquema y diapositivas, haga clic en la ficha diapositivas y, a continuación, haga clic en la diapositiva a la que desea agregar más espacio para notas.

    Panel que contiene las fichas Esquema y Diapositivas

  2. En el menú Ver, en el grupo Vistas de presentación, haga clic en Página de notas.

  3. Siga uno de estos pasos:

    • Para eliminar la miniatura de diapositiva, en la página de notas, haga clic en la diapositiva y, a continuación, presione la tecla Suprimir.

    • Para reducir el tamaño de la miniatura de diapositiva en la página de notas, arrastre un controlador de tamaño de la miniatura de la diapositiva.

  4. En el borde superior del marcador de posición de notas, arrastre el controlador de tamaño para ampliar el marcador de posición de notas como gran parte de la página que necesita.

Para agregar imágenes, por ejemplo, una forma o imagen, o para dar formato a todas las páginas de notas en la presentación, cambie el patrón de notas. Por ejemplo, para colocar el logotipo de la empresa u otro tipo de imagen en todas las páginas de notas, agregue la imagen al patrón de notas. O bien, si desea cambiar el estilo de fuente para todas las notas, cambiar el estilo en el patrón de notas. Puede cambiar el aspecto y la posición del área de la diapositiva, área de notas, encabezados, pies de página, números de página y fecha.

Puede imprimir las páginas de notas con una miniatura de diapositiva distribuir a su público o para ayudarle a prepararse para la presentación.

Nota: Puede imprimir sólo una miniatura de la diapositiva con las notas por cada página impresa.

  1. Abra la presentación que desea imprimir páginas de notas con miniaturas de diapositivas.

  2. Haga clic en la pestaña Archivo.

  3. En el lado izquierdo de la pestaña archivo, haga clic en Imprimir.

  4. En Configuración, haga clic en la flecha situada junto a Diapositivas de página completa y, en Diseño de impresión, haga clic en Páginas de notas.

  5. Para especificar la orientación de página, haga clic en la flecha situada junto a Orientación vertical y, a continuación, haga clic en Orientación vertical u Orientación horizontal en la lista.

  6. Si desea imprimir las notas y las miniaturas de diapositivas en color, seleccione una impresora de color. Haga clic en la flecha situada junto a Color y, a continuación, haga clic en Color en la lista.

  7. Haga clic en Imprimir.

Nota: Solo puede imprimir una página de notas por página impresa.

  1. Abra la presentación que desea imprimir páginas de notas sin miniaturas de diapositivas.

  2. Abrir cada diapositiva en la vista Página de notas. Para ir a la vista Página de notas, en el menú Ver, en el grupo Vistas de presentación, haga clic en Página de notas.

  3. Eliminar la miniatura de diapositiva de cada una de las páginas de notas. Para eliminar la miniatura de diapositiva, en la página de notas, haga clic en la miniatura de la diapositiva y, a continuación, presione la tecla Suprimir.

  4. Haga clic en la pestaña Archivo.

  5. En el lado izquierdo de la pestaña archivo, haga clic en Imprimir.

  6. En Configuración, haga clic en la flecha situada junto a Diapositivas de página completa y, en Diseño de impresión, haga clic en Páginas de notas.

  7. Para especificar la orientación de página, haga clic en la flecha situada junto a Orientación vertical y, a continuación, haga clic en Orientación vertical u Orientación horizontal en la lista.

  8. Si desea imprimir las notas y las miniaturas de diapositivas en color, seleccione una impresora de color. Haga clic en la flecha situada junto a Color y, a continuación, haga clic en Color en la lista.

  9. Haga clic en Imprimir.

Utilice la panel de notas en la vista Normal para escribir notas sobre las diapositivas.

diapositiva en la vista normal, con notas de las diapositivas etiquetadas

1. Panel de notas en la vista Normal

Puede escribir y dar formato a las notas mientras trabaja en la vista Normal, pero para ver cómo se imprimirán las páginas de notas y para ver el efecto completo de cualquier formato de texto, como los colores de fuente, cambie a la vista Página de notas. También puede comprobar y cambiar los encabezados y pies de página de las notas en la vista Página de notas.

Cada página de notas aparece una miniatura de diapositiva, junto con las notas que vaya a dicha diapositiva. En la vista Página de notas, puede adornar las notas con gráficos, imágenes, tablas u otro tipo de ilustraciones. Para obtener más información sobre cómo agregar un efecto, imágenes o WordArt a las páginas de notas, vea Agregar un efecto, cuadro de texto, WordArt, imagen o forma a páginas de notas.

Páginas de notas

1. páginas de notas incluyen las notas y cada diapositiva de la presentación.

2. cada diapositiva se imprime en su propia página de notas.

3. las notas acompañan a la diapositiva.

4. puede agregar datos, como gráficos o imágenes a las páginas de notas.

Imágenes y objetos que se agregan en la vista Página de notas aparecerán en la página de notas impresa, pero no en la pantalla en la vista Normal. Si guarda la presentación como una página Web, imágenes y objetos no aparecen al mostrar la presentación en el explorador Web, se mostrarán las notas.

Los cambios, las adiciones y eliminaciones que se realicen en una página de notas se aplican solo para esa página de notas y el texto de la nota en la vista Normal.

Si desea aumentar el tamaño, ajustar la posición o dar formato al área de la imagen de diapositiva o el área de notas, realice los cambios en la vista Página de notas.

No puede dibujar ni colocar imágenes en el panel de notas en la vista Normal. Cambiar a la vista Página de notas y dibujar o agregue la imagen. Para agregar un efecto, imágenes o WordArt a las páginas de notas, vea Agregar un efecto, cuadro de texto, WordArt, imagen o forma a páginas de notas.

Una página de notas de forma predeterminada consta de una miniatura de diapositiva en la parte superior de la página y una sección igual tamaño notas en la parte inferior de la página.

Páginas de notas predeterminadas

Si la mitad de una página no es suficiente espacio para sus notas, siga uno de estos pasos para agregar más espacio para las notas:

  • Para agregar más espacio en una página de notas, haga lo siguiente:

    1. En la vista Normal, en el panel que contiene el esquema y fichas de diapositivas, en la ficha diapositivas, haga clic en la diapositiva a la que desea agregar más espacio para notas.

    2. En el menú Ver, en el grupo Vistas de presentación, haga clic en Página de notas.

    3. Siga uno de estos pasos:

      • Para eliminar la miniatura de diapositiva, en la página de notas, haga clic en la diapositiva y, a continuación, presione Eliminar.

      • Para reducir el tamaño de la miniatura de diapositiva en la página de notas, arrastre un controlador de tamaño de la miniatura de la diapositiva.

    4. En el borde superior del marcador de posición de notas, arrastre el controlador de tamaño para ampliar el marcador de posición de notas como gran parte de la página que necesita.

  • Si necesita más de una página de las notas, haga lo siguiente:

    1. En la vista Normal, en el panel que contiene el esquema y fichas de diapositivas, en la ficha diapositivas, haga clic en el espacio después de la diapositiva que desea agregar más notas.
      Agregar una diapositiva oculta

    2. En la ficha Inicio, en el grupo diapositivas, haga clic en Nueva diapositiva y, a continuación, haga clic en Diseño personalizado.

    3. En la vista Normal, en el panel que contiene el esquema y fichas de diapositivas, en la ficha diapositivas, haga clic en la diapositiva que acaba de agregar y, a continuación, haga clic en Ocultar diapositiva.

      Notas: 

      • En la ficha diapositivas, el icono de diapositiva oculta Imagen del icono aparece con el número de diapositiva, junto a la miniatura de diapositiva que se hayan ocultado.

      • Diapositivas ocultas no aparecen en la presentación a menos que mostrarlas haciendo clic en la miniatura de diapositiva de nuevo y, a continuación, haga clic en Ocultar diapositiva nuevamente.

    4. En el menú Ver, en el grupo Vistas de presentación, haga clic en Página de notas.

    5. En la página de notas, haga clic en la diapositiva y, a continuación, presione Eliminar.

    6. Arrastre el controlador de tamaño en el borde superior del marcador de posición de notas para abarcar toda la página.

      Nota: Después de rellenar las notas de las diapositivas visibles, debe abrir las diapositivas ocultas en la vista Página de notas y reanudar escribir sus notas.

    7. Para agregar más diapositivas ocultas para que actúe como páginas de notas adicionales, repita los pasos 1 a 6.

Para agregar imágenes, por ejemplo, una forma o imagen o dar formato a todas las páginas de notas de la presentación, cambie las notas patrón. Por ejemplo, para colocar el logotipo de la empresa u otro tipo de imagen todas las páginas de notas, agregue la imagen al patrón de notas. O bien, si desea cambiar el estilo de fuente para todas las notas, cambiar el estilo en el patrón de notas. Puede cambiar el aspecto y la posición del área de la diapositiva, área de notas, encabezados, pies de página, números de página y fecha.

Si guarda la presentación como una página Web, las notas se muestran automáticamente a menos que opte por ocultarlas. Los títulos de diapositivas se convierten en una tabla de contenido en la presentación y las notas aparecen debajo de cada diapositiva. Las notas pueden usar para rellenar la función del orador, que le da a la audiencia el fondo y los detalles que proporcione un orador durante una presentación en directo.

Si no desea que las notas para que se muestre en la página Web, puede desactivarlos antes de guardar el archivo como una página Web.

Puede imprimir las páginas de notas con una miniatura de diapositiva distribuir a su público o para ayudarle a prepararse para la presentación. Al imprimir este modo, puede imprimir sólo una miniatura de diapositiva por página.

  1. Abra la presentación que desea imprimir páginas de notas con miniaturas de diapositivas.

  2. Haga clic en el Botón de Microsoft Office Imagen del botón de Microsoft Office , haga clic en la flecha situada junto a Imprimir y, a continuación, haga clic en Vista previa de impresión.

  3. En el grupo Configurar página, haga clic en la flecha en el cuadro Imprimir y, a continuación, haga clic en Páginas de notas.

  4. Para especificar la orientación de página, haga clic en la flecha en orientación y, a continuación, haga clic en vertical u horizontal.

  5. Para configurar los encabezados y pies de página, haga clic en Opciones y, a continuación, haga clic en encabezado y pie de página.

  6. Haga clic en Imprimir.

    Nota: Si desea imprimir las notas y las miniaturas de diapositivas en color, seleccione una impresora de color. Haga clic en el Botón de Microsoft Office Imagen del botón de Microsoft Office , haga clic en la flecha situada junto a Imprimir y, a continuación, haga clic en Vista previa de impresión. En Imprimir, haga clic en Opciones, elija Color o escala de grises y, a continuación, haga clic en Color.

  1. Abra la presentación que desea imprimir páginas de notas sin miniaturas de diapositivas.

  2. Abra cada diapositiva en la vista Página de notas.

  3. Eliminar la miniatura de diapositiva de cada una de las páginas de notas.

  4. Haga clic en el Botón de Microsoft Office Imagen del botón de Microsoft Office , haga clic en la flecha situada junto a Imprimir y, a continuación, haga clic en Vista previa de impresión.

  5. En el grupo Configurar página, haga clic en la flecha en el cuadro Imprimir y, a continuación, haga clic en Páginas de notas.

  6. Para especificar la orientación de página, haga clic en la flecha en orientación y, a continuación, haga clic en vertical u horizontal.

  7. Para configurar los encabezados y pies de página, haga clic en Opciones y, a continuación, haga clic en encabezado y pie de página.

  8. Haga clic en Imprimir.

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×