Crear bloques de texto reutilizable para mensajes de correo electrónico

Crear bloques de texto reutilizable para mensajes de correo electrónico

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

La característica de elementos rápidos en Outlook proporciona los bloques de creación, reutilizables de contenido u otras partes del mensaje de correo electrónico que se almacenan en galerías. Puede obtener acceso y volver a usar los bloques de creación en cualquier momento. También puede guardar bloques de creación y distribuirse con las plantillas para que otras personas puedan usar los bloques de creación que creó.

  1. Seleccione la parte del mensaje correo electrónico o el contenido que desea almacenar como un bloque de creación reutilizable.

    Para almacenar formato de párrafo, incluyendo la sangría, la alineación, el interlineado y la paginación, con la entrada, incluya la marca de párrafo ( Marca de párrafo ) en la selección.

    Nota: Para ver las marcas de párrafo, en la ficha Formato de texto, haga clic en el botón de párrafo.

  2. En la pestaña Insertar, en el grupo Texto, haga clic en Elementos rápidos.

  3. Haga clic en Guardar selección en la galería de Elementos rápidos.

  4. Rellene la información en el cuadro de diálogo Crear nuevo bloque de creación:

    • Nombre     Escriba un nombre único para el bloque de creación.

    • Galería     Seleccione la galería en la que desea que se muestre el bloque de creación.

    • Categoría     Seleccione una categoría, como General o Integrado o cree una nueva categoría.

    • Descripción     Escriba una descripción del bloque de creación.

    • Guardar en     Haga clic en el nombre de la plantilla en la lista desplegable.

      Una plantilla debe estar abierta para que aparezca en la lista desplegable de nombres de plantillas.

    • Opciones     Elija una de las opciones siguientes:

      • Seleccione Insertar en su propio párrafo para colocar el contenido en su propio párrafo, aunque el cursor del usuario esté en medio de un párrafo.

      • Seleccione Insertar contenido en su propia página para colocar el contenido en su propia página.

      • Utilice Insertar solo contenido para el resto del contenido.

Volver al principio

Debe tener al menos un bloque de creación guardado para realizar esta tarea.

  1. Haga clic donde desee insertar un bloque de creación en el mensaje de correo electrónico.

  2. En la pestaña Insertar, en el grupo Texto, haga clic en Elementos rápidos.

  3. Haga clic en el panel de la galería. Si ve el bloque de creación que desee, selecciónela. Si no ve el bloque de creación, en el menú contextual, haga clic en Organizar y eliminar.

    Si conoce el nombre del bloque de creación, haga clic en nombre para ordenar por nombre.

  4. Seleccionar el bloque de creación y, a continuación, haga clic en Insertar.

Volver al principio

  1. En la pestaña Insertar, en el grupo Texto, haga clic en Elementos rápidos.

  2. Haga clic en el panel de la galería y, en el menú contextual, haga clic en Organizar y eliminar.

    Si conoce el nombre del bloque de creación, haga clic en nombre para ordenar por nombre.

  3. Haga clic en el nombre del bloque de creación que desea cambiar y, a continuación, haga clic en Editar propiedades.

  4. En el cuadro de diálogo Modificar bloque de creación, escriba un nuevo nombre para la entrada y, a continuación, haga clic en Aceptar.

  5. Cuando se le pregunte si desea redefinir la entrada de bloque de creación, haga clic en .

Volver al principio

Puede obtener acceso y volver a usar los bloques de creación en cualquier momento. También puede distribuir bloques de creación con plantillas. Por ejemplo, puede crear bloques de creación en una plantilla y distribuya la plantilla a otros usuarios, que puede guardar la plantilla en la carpeta bloques de creación y usar los bloques de creación que creó.

  1. Haga clic en nuevo para crear un mensaje de correo electrónico en blanco.

  2. Haga clic en archivo > Guardar como.

    Outlook 2007: haga clic en el Botón de Microsoft Office Imagen del botón de Microsoft Office y, a continuación, haga clic en Guardar como.

  3. En el cuadro de diálogo Guardar como, en la lista Guardar como tipo, haga clic en Plantilla de Outlook.

  4. Escriba un nombre para la nueva plantilla, haga clic en Plantilla de Outlook en la lista Guardar como tipo y, a continuación, haga clic en Guardar.

    Outlook 2007: también puede guardar la plantilla como una Plantilla de Word con macros (archivo .dotm) o una Plantilla de Word 97-2003 (archivo .dot).

  5. En la plantilla abierta, crear y guardar los bloques de creación que desea proporcionar a otros usuarios. Cuando rellene la información en el cuadro de diálogo Crear nuevo bloque de creación, no olvide hacer clic en el nombre de la plantilla en la lista Guardar en.

    Use el mismo nombre de categoría para todas las opciones que desee que tengan los usuarios para un bloque de creación determinado.

    Nota: Después de guardar el bloque de creación en una galería, puede eliminar el contenido de la plantilla. El contenido permanecerá asociado con el bloque de creación.

  6. Distribuir la plantilla. Si los destinatarios no están familiarizados con el uso de plantillas, orientación está disponible en Enviar un mensaje de correo electrónico basado en una plantilla.

Volver al principio

  1. Abra la plantilla que contiene el bloque de creación que desea eliminar.

  2. En la pestaña Insertar, en el grupo Texto, haga clic en Elementos rápidos.

  3. Haga clic en el panel de la galería y, en el menú contextual, haga clic en Organizar y eliminar.

    Si conoce el nombre del bloque de creación, haga clic en nombre para ordenar por nombre.

  4. Seleccione la entrada y, a continuación, haga clic en Eliminar.

  5. Cierre la plantilla y, a continuación, haga clic en cuando se le pida guardar la plantilla.

    El bloque de creación que haya eliminado ya no está disponible en las galerías al distribuir la plantilla, aunque el contenido aún puede aparecer en la plantilla.

Volver al principio

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×