Conversión de notas al pie en notas al final

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Si desea cambiar las notas al pie y notas al final que ha insertado a otro tipo de nota, se puede convertir.

Convertir una nota al pie o una nota al final

  • Para convertir una nota al pie en una nota al final, presione la tecla Control y haga clic en el texto de la nota al pie y, después, haga clic en Convertir en nota al final.

  • Para convertir una nota al final en una nota al pie, presione la tecla Control y haga clic en el texto de la nota al final y, después, haga clic en Convertir en nota al pie.

  • Para convertir un grupo de notas al pie o de notas al final, selecciónelas antes de presionar la tecla Control y hacer clic.

Convertir todas las notas al pie o notas al final

  1. Para ver todas las notas al pie o las notas al final a la vez, haga clic en Vista > Borrador y, después, haga clic en Referencias > Mostrar notas.

  2. En el panel Notas de la parte inferior del documento, haga clic en la flecha junto a Notas al pie, haga clic en Todas las notas al pie o en Todas las notas al final y, después, presione la tecla Control y haga clic en las notas al pie o en las notas al final que quiera convertir.

Vea también

Agregar notas al pie y notas al final en Word

Agregar citas en Word

Convertir una nota al pie o una nota al final

  1. En el menú Ver, haga clic en Borrador.

  2. En el menú Ver, haga clic en Notas al pie.

  3. En el panel de notas, en el menú emergente, haga clic en Todas las notas al pie o Notas al final.

  4. Seleccione las notas que desea convertir y, a continuación, mantenga presionada la tecla CONTROL y haga clic en el texto seleccionado.

  5. En el menú contextual, haga clic en convertir en nota al final o Nota al pie.

    Sugerencia: Para ver los cambios, haga clic en Diseño de impresión en el menú Ver.

Convertir todas las notas al pie o notas al final

  1. En el menú Insertar, haga clic en Nota al pie.

  2. Haga clic en convertir, haga clic en convertir todas las notas al pie en notas al final o convertir todas las notas al final en notas al pie y, a continuación, haga clic en Aceptar.

Vea también

Agregar o cambiar notas al pie o notas al final

Hacer referencia a la misma nota al pie o nota final varias veces

Agregar o cambiar fuentes, citas y bibliografía

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×