Controlar la paginación

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Al establecer opciones de paginación, puede controlar dónde se insertan los salto de página automáticos o invalidar los saltos de página automáticos.

Importante: Los procedimientos siguientes asumen que se encuentra en la vista Diseño de impresión. Si no se encuentra en esta vista, en el menú Ver, haga clic en Diseño de impresión.

Realice una de las siguientes acciones:

Conservar las líneas juntas

Puede conservar todas las líneas de un párrafo juntas en una página o en una columna para que el párrafo no se divida entre dos páginas.

  1. Seleccione las líneas que desea mantener juntas.

  2. En el menú Formato, haga clic en Párrafo y, después, en la pestaña Líneas y saltos de página.

  3. Active la casilla de verificación Conservar líneas juntas.

Mantener juntos los párrafos

Puede mantener los párrafos juntos, como un título y el párrafo siguiente, en una página o en una columna.

  1. Seleccione los párrafos que desea mantener juntos en una página.

  2. En el menú Formato, haga clic en Párrafo y, después, en la pestaña Líneas y saltos de página.

  3. Active la casilla de verificación Conservar con el siguiente.

Insertar siempre un salto de página antes de un párrafo

Si quiere que un párrafo en concreto del documento aparezca siempre en la parte superior de una página, establezca un salto de página justo antes del párrafo.

  1. Seleccione el párrafo que irá detrás del salto de página.

  2. En el menú Formato, haga clic en Párrafo y, después, en la pestaña Líneas y saltos de página.

  3. Active la casilla de verificación Salto de página anterior.

Controlar líneas viudas y huérfanas

De forma predeterminada, Word evita que la última línea de un párrafo aparezca en la parte superior o inferior de una página.

  1. Seleccione los párrafos en los que desea controlar viuda y huérfana.

  2. En el menú Formato, haga clic en Párrafo y, después, en la pestaña Líneas y saltos de página.

  3. Active la casilla de verificación Control de líneas viudas y huérfanas.

Evitar que una fila de tabla quede cortada entre dos páginas

  1. Haga clic en la tabla.

  2. En el menú Tabla, haga clic en Propiedades de la tabla y luego en la pestaña Fila.

  3. Desactive la casilla de verificación Romper la fila entre páginas.

Insertar un salto de línea manual

Un salto de línea manual finaliza la línea actual e inicia el texto en la siguiente. Algunos estilos de párrafo incluyen espacios adicionales antes de cada párrafo. Para omitir este espacio adicional entre líneas cortas de texto, como las de un bloque de direcciones o un poema, inserte un salto de línea manual después de cada línea en lugar de presionar RETORNO.

  1. Haga clic donde desee interrumpir la línea.

  2. Presione MAYÚS + RETORNO.

    Word inserta un salto de línea manual ( Carácter de salto de línea manual ).

    Sugerencia: Para ver los saltos de línea manuales, en la barra de herramientas Estándar, haga clic en Botón Mostrar .

Insertar saltos de página manuales

Word inserta saltos de página automáticos según la configuración del documento. Sin embargo, puede insertar un salto de página manualmente en una ubicación específica.

  1. Haga clic en el lugar donde quiere empezar una página nueva.

  2. En la pestaña Elementos del documento, en Insertar páginas, haga clic en Salto y luego en Página.

    Ficha Elementos de documento, grupo Insertar páginas

    Sugerencia: También puede insertar un salto de línea manual presionando MAYÚS + INTRO. Si las teclas RETORNO e INTRO son la misma en su teclado, presione MAYÚS + FN + INTRO.

Eliminar un salto de página manual.

  1. Seleccione el salto de página que desea eliminar.

    Si no ve el salto de página, en la barra de herramientas Estándar, haga clic en Botón Mostrar .

  2. Presione Suprimir .

    Si su teclado no dispone de la tecla Suprimir , mantenga presionada la tecla MAYÚS, presione la tecla de la flecha hacia la derecha Flecha y presione SUPRIMIR.

Vea también

Mi documento contiene saltos de página no deseados

Agregar o quitar números de página

Cambiar el espacio entre líneas o párrafos

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×