Configurar un documento

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Introducción a un documento básico en Microsoft Office Word es tan fácil como abrir un documento nuevo o existente y empieza a escribir. Empezar un documento desde cero o rediseñar un documento existente, puede seguir unos pasos básicos para garantizar resultados de alta calidad y puede realizar rápidamente un documento profesional y bien diseñado.

Elementos clave de un documento complejo incluyen encabezados y pies de página, números de página, citas, ecuaciones, una bibliografía, una tabla de contenido y un índice. También puede usar cualquiera de estos elementos para crear una plantilla de documento que puede usar repetidamente. Puede encontrar más información sobre cómo todos estos elementos adicionales del documento escribiendo cualquiera de estos términos en el cuadro de búsqueda mientras se está utilizando Word.

Sugerencia: Si desea crear un tipo específico de documento, como un plan de negocios o un currículum, puede ahorrar tiempo a partir de una plantilla. El sitio web de plantillas de Microsoft Office Online proporciona plantillas para muchos tipos de documentos, incluyendo currículos, cartas de presentación, planes de negocios, tarjetas de presentación y papeles de estilo APA.

¿Qué desea hacer?

Abra un nuevo documento y empiece a escribir

Cambiar los márgenes de página

Cambiar el interlineado

Mover texto o deshacer cambios

Agregar y eliminar páginas

Agregar formato básico, estilos y temas

Crear listas

Agregar una portada

Abra un nuevo documento y empiece a escribir

Abrir un documento en blanco

  1. Si está utilizando Microsoft Office Word 2007, haga clic en el Botón de Microsoft Office Imagen del botón de Microsoft Office y, a continuación, haga clic en nuevo. Si usa Microsoft Office Word 2010, 2013 o 2016, haga clic en archivo y, a continuación, haga clic en nuevo.

  2. Haga doble clic en documento en blanco.

Iniciar un documento desde una plantilla

Para usar una plantilla como punto de partida, siga uno de estos procedimientos:

  1. Si está utilizando Microsoft Office Word 2007, haga clic en el Botón de Microsoft Office Imagen del botón de Microsoft Office y, a continuación, haga clic en nuevo. Si usa Microsoft Office Word 2010, 2013 o 2016, haga clic en archivo y, a continuación, haga clic en nuevo.

  2. En plantillas, siga uno de estos procedimientos:

    • Si está utilizando Microsoft Office Word 2007, haga clic en Plantillas instaladas para seleccionar una plantilla que está disponible en el equipo. Si está utilizando Microsoft Office Word 2010, busque en Plantillas disponibles

    • En Microsoft Office Word 2007, haga clic en uno de los vínculos en Microsoft Office Online. En Microsoft Office Word 2010, haga clic en Plantillas de Office.com. En Microsoft Office Word 2013 y 2016, se muestran todas las plantillas instaladas disponibles cuando haga clic en archivo y, a continuación, haga clic en nuevo y descubrir plantillas adicionales mediante el cuadro de búsqueda Buscar plantillas en línea.

  3. Haga doble clic en la plantilla que desee.

Cambiar los márgenes de página

Si va a cambiar los márgenes de todo un documento está dividido en secciones, presione CTRL+A para seleccionar todo el documento antes de empezar.

  1. En la pestaña Diseño de página, en el grupo Configurar página, haga clic en Márgenes.

    Imagen de la cinta de Word

  2. Siga uno de estos procedimientos:

    • Haga clic en el tipo de margen que desee. El ancho de margen más común, haga clic en Normal.

    • Haga clic en Márgenes personalizados y, a continuación, en la parte superior, inferior, izquierda y cuadros de la derecha, escriba nuevos valores para los márgenes.

Cambiar los márgenes predeterminados

Puede cambiar los márgenes predeterminados que usa Microsoft Office Word para todos los documentos en blanco nuevos.

  • Después de seleccionar un nuevo margen para el documento, haga clic en márgenes en el grupo Configurar página de nuevo y, a continuación, haga clic en Márgenes personalizados.

  • En el cuadro de diálogo Configurar página, haga clic en predeterminado.

La nueva configuración predeterminada se guarda en la plantilla en la que se basa el documento. Cada nuevo documento basado en esa plantilla automáticamente utiliza la nueva configuración de margen.

Nota: La nueva configuración de margen predeterminado no aparecerá en la lista de la Galería de márgenes.

Volver al principio

Cambiar el interlineado

Si una línea contiene un carácter de texto grande, un gráfico o una fórmula, Microsoft Office Word aumentará el interlineado de dicha línea.

  1. Seleccione el párrafo que desea cambiar el interlineado.

  2. En la ficha Inicio, en el grupo párrafo, haga clic en Interlineado.

    Imagen de la cinta de opciones de Word

  3. Siga uno de estos procedimientos:

    • Para aplicar una nueva configuración, haga clic en el número de espacios de línea que desee.

      Por ejemplo, si hace clic en 1.0, el texto seleccionado se interlineado sencillo.

    • Para establecer medidas de espaciado más precisas, haga clic en Opciones de interlineado y, a continuación, seleccione las opciones que desee en interlineado.

Opciones de interlineado

Solo    Esta opción ajusta la mayor fuente en línea, más una pequeña cantidad de espacio adicional. La cantidad de espacio adicional varía dependiendo de la fuente que se utiliza.

1,5 líneas    Esta opción está y medio veces el espaciado de una sola línea.

Doble    Esta opción dos veces es de interlineado sencillo.

Al menos    Esta opción establece el interlineado mínimo es necesaria para albergar la fuente o el gráfico más grande en la línea.

Exactamente    Esta opción establece un interlineado fijo que Word no ajusta.

Varios    Esta opción establece un interlineado que aumenta o reduce el interlineado sencillo en un porcentaje que especifique. Por ejemplo, establece un interlineado de 1,2, el espacio aumentará 20 por ciento.

Volver al principio

Mover texto o deshacer cambios

Mover o copiar texto y gráficos

  1. Seleccione el elemento que desea mover o copiar.

  2. Siga uno de estos procedimientos:

    • Para mover el elemento, presionar CTRL+X.

    • Para copiar el elemento, presione CTRL+C.

  3. Si desea mover o copiar el elemento a otro documento, cambie a ese documento.

  4. Haga clic donde desee que aparezca el elemento.

  5. Presione Ctrl+V.

  6. Para ajustar el formato de los elementos que se pegan, haga clic en el botón Opciones de pegado Imagen del botón que aparece debajo de la selección y, a continuación, haga clic en la opción que desee.

Deshacer errores

  1. En la barra de herramientas de acceso rápido, seleccione Deshacer Imagen del botón .

    Word muestra la acción más reciente que puede deshacer.

  2. Haga clic en Deshacer Imagen del botón o presione CTRL + Z. Si desea deshacer una acción diferente, haga clic en la flecha situada junto a Deshacer Imagen del botón y, a continuación, haga clic en la acción en la lista de acciones más recientes.

    Cuando se deshacer una acción, también se deshacen todas las acciones por encima de la lista.

  • Si más tarde decide que no desea deshacer una acción, haga clic en Rehacer Imagen del botón en la barra de herramientas de acceso rápido o presione CTRL+Y.

Volver al principio

Agregar y eliminar páginas

Agregar una página

  1. Haga clic en donde desee insertar una página nueva en el documento.

    La página insertada aparecerá justo antes el cursor.

  2. En la pestaña Insertar, en el grupo Páginas, haga clic en Página en blanco.

    Imagen de la cinta de Word

Combinar dos páginas

Puede combinar dos páginas colocando el cursor entre las dos páginas y presionar la tecla RETROCESO.

Eliminar una página en blanco

Siga uno de estos procedimientos:

  • Para eliminar una página en blanco en el documento, coloque el cursor al comienzo de la página que desea eliminar y, a continuación, presione la tecla RETROCESO.

  • Para eliminar una página en blanco al final del documento, vaya al final del documento y elimine las marcas de párrafo extra. Si todavía ve un salto de página, seleccione el salto de página y, a continuación, presione la tecla SUPRIMIR.

    Nota: Asegúrese de que se encuentra en vista de borrador (en la ficha vista, en el grupo Vistas de documento, haga clic en Borrador ). Si (¶) de marcas de párrafo, no son visibles, haga clic en Mostrar u ocultar Marca de párrafo en el grupo párrafo en la pestaña Inicio.

Volver al principio

Agregar formato básico, estilos y temas

Microsoft Office Word ofrece métodos sencillos para cambiar el formato de un documento, incluidas las fuentes y estilos. Sin embargo, para un documento de aspecto profesional en muy poco tiempo, puede usar temas que elija la combinación de fuentes y colores para usted.

Cambiar el tamaño del texto

En Microsoft Office Word, puede usar las opciones de formato de la minibarra de herramientas para dar formato al texto rápidamente. La minibarra de herramientas aparece automáticamente al seleccionar texto. También aparece con el menú cuando se selecciona texto y, a continuación, haga clic con el botón.

  1. Seleccione el texto que desea cambiar y, a continuación, mueva el puntero en la minibarra de herramientas que aparece sobre el texto seleccionado.

  2. Siga uno de estos procedimientos:

    • Para ampliar el texto, haga clic en Agrandar fuente o presione CTRL+MAYÚS + >.

    • Para reducir el texto, haga clic en Encoger fuente o presione CTRL + MAYÚS + <.

      También puede cambiar el tamaño de fuente en el grupo fuente de la ficha Inicio.

Aplicar un estilo

Aplicar un estilo a una selección de texto en Microsoft Office Word es tan fácil como hacer clic en un botón de la minibarra de herramientas que aparece al seleccionar texto.

  1. Seleccione el texto al que desea aplicar un estilo.

    Por ejemplo, puede seleccionar texto que desea convertir en un título. Si desea cambiar el estilo de un párrafo completo, haga clic en cualquier lugar del párrafo.

  2. Mueva el puntero hasta la minibarra de herramientas que aparece sobre el texto seleccionado, haga clic para abrir la Galería de estilos rápidos y, a continuación, haga clic en el estilo que desee.

    Galería Estilos rápidos

    Por ejemplo, si seleccionó texto al que desee aplicar el estilo como un título, haga clic en el estilo denominado título en la galería Estilos rápidos.

    Puede ver texto tendrá un aspecto con un estilo particular colocando el puntero sobre el estilo que desea obtener una vista previa.

Nota: 

  • Si el estilo que desea no aparece en la galería Estilos rápidos, haga clic en Aplicar estilos en la parte inferior de la galería Estilos rápidos o presione CTRL + MAYÚS + S para abrir el panel de tareas Aplicar estilos. En Nombre de estilo, escriba el nombre del estilo que desee aplicar. La lista de estilos muestra únicamente los estilos que ya utilizado en el documento, pero puede escribir el nombre de cualquier estilo definido para el documento.

  • También puede aplicar estilos de la Galería de estilos rápidos en el grupo estilos en la pestaña Inicio.

Cambiar un conjunto de estilos rápidos

Puede cambiar el aspecto del documento considerablemente cambiando el conjunto de estilos rápidos que usa. Si no le gusta el aspecto de los estilos que ha seleccionado, puede seleccionar un conjunto diferente de la Galería de estilos o cambiar un conjunto de estilos para adaptarla a sus preferencias.

Cambiar el conjunto de estilos rápidos

  1. En la ficha Inicio, en el grupo estilos, haga clic en Cambiar estilos.

    Imagen de la cinta de Word

  2. Apunte a Conjunto de estilos y, a continuación, haga clic en el estilo que desee, como Formal.

    Puede obtener una vista previa de cualquier estilo establecido en señalando el estilo establecer y obtener una vista previa de los cambios de estilos en el documento.

Crear un nuevo estilo rápido

Estilos rápidos son conjuntos de estilos creados para trabajar en conjunto. Aunque un estilo rápido establecer es muy probable que contiene todos los estilos que necesita para crear un documento, desea agregar un nuevo estilo. También puede crear estilos adicionales, como una tabla nueva o el estilo de lista.

  1. Seleccione el texto que desea crear como un nuevo estilo.

    Por ejemplo, quizás desee la palabra empresa siempre aparezca como negrita y rojo en el documento.

  2. En la minibarra de herramientas que aparece sobre la selección, haga clic en negrita y rojo para dar formato al texto.

  3. Haga clic en la selección, haga clic en estilos y, a continuación, haga clic en Guardar selección como un nuevo estilo rápido.

  4. Asigne un nombre al estilo, por ejemplo, empresa y, a continuación, haga clic en Aceptar.

    El estilo de la empresa que ha creado aparece en la Galería de estilos rápidos con el nombre que le asignó, listo para usarse siempre que quiera texto en negrita y rojo.

Aplicar un tema

Cambios de tema son una forma para refinar e individualizar el aspecto del conjunto de estilos rápidos que elija para el documento. Experimentando con estilos, fuentes y colores, puede encontrar el aspecto que funciona para sus documentos.

Aplicar un tema de fuentes predefinido

Puede cambiar las fuentes del documento seleccionando un nuevo tema de fuente. Al elegir un nuevo tema de fuentes, cambiar el título y la fuente de texto del cuerpo del documento que está trabajando.

  1. En la ficha Inicio, en el grupo estilos, haga clic en Cambiar estilos.

    Imagen de la cinta de Word

  2. Seleccione las fuentes y haga clic en el tema de fuente integrada que desea usar.

Crear un tema de fuentes personalizado

  1. En la ficha Diseño de página, en el grupo temas, haga clic en Fuentes del tema.

    Imagen de la cinta de Word

  2. Haga clic en crear nuevas fuentes del tema.

  3. Seleccione las fuentes y los tamaños que desee usar en la fuente de encabezado y fuente de cuerpo listas.

    El ejemplo se actualizará con las fuentes seleccionadas.

  4. En el cuadro Nombre, escriba un nombre para el nuevo tema de fuentes.

  5. Haga clic en Guardar.

Aplicar un tema de color predefinido

Puede cambiar los colores en el documento, seleccione un nuevo tema de color. Al elegir un nuevo tema de color, Word aplica formato automáticamente a distintas partes del documento con colores que están diseñados para trabajar en conjunto.

  1. En la ficha Inicio, en el grupo estilos, haga clic en Cambiar estilos.

    Imagen de la cinta de Word

  2. Elija colores y, a continuación, haga clic en el tema de color que desee usar.

    Nota: Si ha agregado un estilo personalizado con un color definido, el tema de color se cambia el color de un estilo personalizado.

Volver al principio

Crear un tema de color personalizado

Al aplicar un tema de color y, a continuación, en el documento, cambiar uno o varios de los colores, dichos cambios afectan inmediatamente al documento activo. Si desea aplicar los cambios a los nuevos documentos, puede guardarlos como un tema de color personalizado.

  1. En la ficha Diseño de página, en el grupo temas, haga clic en Colores del tema.

    Imagen de la cinta de Word

  2. Haga clic en crear nuevos colores del tema.

  3. En colores del tema, seleccione los colores que desee usar.

    Para ver cómo colores seleccione Buscar en el documento, haga clic en vista previa. La muestra en el panel de vista previa cambia para mostrar una vista previa de la selección de color.

  4. En el cuadro nombre, escriba un nombre para el nuevo tema de color.

  5. Haga clic en Guardar.

Volver al principio

Crear listas

Word puede crear automáticamente con viñetas y listas numeradas mientras escribe, o puede agregar viñetas o números a líneas de texto existentes.

Escribir una lista numerada o con viñetas

  1. Tipo * (asterisco) para iniciar una lista con viñetas o tipo 1. para iniciar una lista numerada y, a continuación, presione la BARRA ESPACIADORA o la tecla TAB.

  2. Escriba el texto deseado.

  3. Presione ENTRAR para agregar el siguiente elemento de la lista.

    Word inserta automáticamente la viñeta o número siguiente.

  4. Para finalizar la lista, presione ENTRAR dos veces, o presione RETROCESO para eliminar la última viñeta o número de la lista.

Si las viñetas y la numeración no se inician automáticamente

  1. Si está utilizando Microsoft Office Word 2007, haga clic en el Botón de Microsoft Office Imagen del botón de Microsoft Office y, a continuación, haga clic en Opciones de Word. Si usa Microsoft Office Word 2010, 2013 o 2016, haga clic en archivo Imagen del botón de Microsoft Office y, a continuación, haga clic en Opciones.

  2. Haga clic en Revisión.

  3. Haga clic en Opciones de Autocorrección y después haga clic en la pestaña Autoformato mientras escribe.

  4. Bajo Aplicar mientras escribe, active las casillas de verificación Listas automáticas con viñetas y Listas automáticas con números.

Agregar viñetas o numeración a una lista

  1. Seleccione los elementos que desea agregar viñetas o numeración.

  2. En la pestaña Inicio, en el grupo Párrafo, haga clic en Viñetas o Numeración.

    Imagen de la cinta de opciones de Word

    Para obtener más estilos de viñeta y formatos de numeración, haga clic en la flecha situada junto a viñetas o Numeración.

Nota: Puede mover una lista completa a la izquierda o la derecha. Haga clic en la primera viñeta o número de la lista y a continuación, arrástrela a una nueva ubicación. Toda la lista se mueve mientras arrastra.

Separar los elementos de una lista

Puede aumentar el espacio entre las líneas de todas las listas desactivando una casilla de verificación.

  1. En la ficha Inicio, en el grupo estilos, haga clic en la flecha situada junto a estilos y, a continuación, haga clic en el estilo de Párrafo de lista.

  2. Haga clic en Modificar.

  3. En el cuadro de diálogo Modificar estilo, haga clic en formato y, a continuación, haga clic en párrafo.

  4. Desactive la casilla de verificación no agregar espacio entre párrafos del mismo estilo.

Volver al principio

Agregar una portada

Microsoft Office Word ofrece una galería de prácticas portadas prediseñadas. Seleccione una portada y reemplace el texto de ejemplo con su propio.

Las portadas siempre se insertan al principio de un documento, independientemente de dónde aparezca el cursor en el documento.

  1. En la pestaña Insertar en el grupo Páginas, haga clic en Portada.

    Imagen de la cinta de Word

  2. Haga clic en el diseño de una portada en la galería de opciones.

    Después de insertar una portada, puede reemplazar el texto de muestra con su propio texto.

Nota: 

  • Si inserta otra portada en el documento, esta reemplazará la primera portada que haya insertado.

  • Si ha creado la portada en una versión anterior de Word, no puede reemplazar la portada con un diseño de la galería de Office Word 2007.

  • Para eliminar una portada, haga clic en la pestaña Insertar, haga clic en Portadas en el grupo Páginas y, luego, haga clic en Quitar portada actual.

Volver al principio

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

¿Le ha sido útil esta información?

De acuerdo. ¿Algún comentario más?

¿Cómo podemos mejorarlo?

¡Gracias por sus comentarios!

×