Configurar el idioma de edición o de la información en pantalla

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

En el cuadro de diálogo Establezca las preferencias de idioma de Office en Microsoft Office Starter 2010, puede cambiar los idiomas de edición y de la información en pantalla. Los idiomas disponibles dependen del idioma de la versión de Office Starter instalada en su equipo.

¿Qué desea hacer?

Escribir en otro idioma

Elegir el idioma de información en pantalla

Escribir en otro idioma

Al configurar el idioma de edición en los programas de Office puede escribir en un idioma en particular. Cuando establece un idioma de edición, activa una distribución de teclado y herramientas de corrección para ese idioma. Las herramientas de corrección incluyen características específicas del idioma, por ejemplo, diccionarios ortográficos y reglas gramaticales o botones de dirección del párrafo.

Nota: Cada versión de idioma de Office incluye herramientas de corrección para más de un idioma. Office Starter admite únicamente las herramientas de corrección que se instalan con la versión del idioma de Office Starter. Office Starter no admite el uso de herramientas que se incluyen en los paquetes de idiomas o paquetes de interfaz de idioma que están disponibles para la compra y descarga gratuita de corrección.

Agregar un idioma de edición

  1. Abra un programa de Microsoft Office Starter, por ejemplo Word Starter.
    Cuando se establece el idioma de edición en un programa de Office Starter, éste se establece también en los demás programas de Office Starter.

  2. Haga clic en la pestaña Archivo.

  3. En el menú Ayuda, haga clic en Opciones.

  4. Haga clic en Idioma.

  5. En el cuadro de diálogo Establecer las preferencias de idioma de Office, haga clic en la flecha Agregar idiomas de edición adicionales, seleccione el idioma que desee agregar y, a continuación, haga clic en Agregar.

  6. Establecer el idioma de edición predeterminado: el idioma que usa con más frecuencia. En la lista idioma de edición haga clic en el idioma que desee establecer como predeterminado y, a continuación, haga clic en establecer como predeterminado.
    Después de cambiar el idioma predeterminado, debe cerrar todos los programas de Office y, a continuación, abrir ellos nuevamente para que el cambio surta efecto

Habilitar una distribución de teclado

Después de agregar un idioma a la lista de idiomas de edición, es posible que vea No habilitado en Distribución del teclado para ese idioma. En estos casos, antes de que pueda escribir texto en ese idioma, deberá habilitar una distribución de teclado.

  1. En el cuadro de diálogo Establezca las preferencias de idioma de Office, haga clic en No habilitado para la distribución de teclado que desea habilitar.

  2. En la barra de tareas de Windows, abra Servicios de texto e idiomas de entrada y haga clic en Agregar.

  3. En el cuadro de diálogo Agregar idioma de entrada, expanda el idioma que desea usar y, a continuación, expanda Teclado.

  4. Active la casilla de verificación para el teclado o el Editor de métodos de entrada (IME) que desea usar y, a continuación, haga clic en Aceptar. La distribución del teclado se agrega a la lista Servicios instalados y a la barra Idioma.

  5. En Idioma de entrada predeterminado, haga clic en el idioma que desee usar como predeterminado.

  6. Para cerrar el cuadro de diálogo Servicios de texto e idiomas de entrada, haga clic en Aceptar.

¿Las herramientas de edición están "No instaladas”?

Si el idioma de su versión de Office Starter no incluye las herramientas de corrección para el idioma que desea, verá No instaladas en Corrección (ortografía, gramática...) para ese idioma. Al hacer clic en el vínculo, se abre una página que le permite descargar los paquetes de idioma de Office 2010. Office Starter 2010 no admite paquetes de idioma. Si desea las herramientas de corrección en otros idiomas, actualice a una versión completa de Office; para ello, haga clic en Adquirir en la ficha Inicio de Excel Starter o Word Starter.

Escribir en otro idioma

Con la edición de idiomas configurados, ahora ya está listo para escribir en los idiomas que agregó.

Parte superior de la página

Elegir el idioma de la información en pantalla

La información en pantalla consiste en pequeñas ventanas emergentes que proporcionan ayuda contextual breve cuando se sitúa el puntero del mouse sobre un elemento de presentación, como un botón, una ficha, un control de cuadro de diálogo o un menú.

  1. Abra un programa de Microsoft Office Starter, por ejemplo Word Starter.
    Cuando se establece el idioma de la información en pantalla en un programa de Office Starter, éste también se establece en los demás programas de Office Starter.

  2. Haga clic en la pestaña Archivo.

  3. En el menú Ayuda, haga clic en Opciones.

  4. Haga clic en Idioma.

  5. En el cuadro de diálogo Establecer las preferencias de idioma de Office, en Elegir idioma de información en pantalla, haga clic en la flecha para seleccionar el idioma de la información en pantalla.

    Notas: 

    • Si el idioma que desea no aparece, debe agregar más servicios de idioma. Para obtener más información, vea el Idioma de información en pantalla de Microsoft Office en el sitio Web de Microsoft.

    • Después de instalar un nuevo idioma de información en pantalla, éste se convertirá en el idioma de información en pantalla predeterminado.

Parte superior de la página

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×