Combine formas para crear una forma personalizada

A veces, la forma que desee no se incluye en las formas predeterminado o integrado. Cuando esto ocurre, puede combinar formas para obtener una nueva forma. También puede usar modificar puntos para cambiar una forma en la forma que desee.

Combinar formas

Combinar formas

  1. Seleccione las formas que se van a combinar.

  2. En la pestaña Formato de Herramientas de dibujo, haga clic en Combinar formas y después seleccione la opción que desee.

    Opciones de combinación de formas en la pestaña Formato de Herramientas de dibujo

Use Modificar puntos para cambiar la forma

  1. Haga doble clic en la forma que va a modificar.

  2. En la ficha formato de herramientas de dibujo, haga clic en Insertar formas > Editar forma > Modificar puntos.

Comando Modificar puntos al que se accede desde Editar forma en la pestaña Formato de Herramientas de dibujo

  1. Arrastre los puntos de edición negros para cambiar la forma. Use los puntos de edición cuadrados blancos para cambiar la curvatura de la línea entre dos puntos de edición negros.

Puntos de edición en una forma

Es más fácil usar modificar puntos si la forma no tiene ningún relleno o el estilo. Agregue los efectos o el color de relleno cuando haya terminado.

Sugerencia: Puede ver un vídeo que muestra las diferentes formas de usar modificar puntos. Aunque se creó con una versión anterior de PowerPoint, es bastante detallado y el proceso es el mismo.

Uso posterior de la forma personalizada en otro programa de Office

Si desea usar la forma posteriormente, haga clic con el botón secundario del mouse y luego haga clic en Guardar como imagen.

Para insertar la imagen en otro programa, haga clic en Insertar > Imágenes, busque la imagen y haga clic en Insertar.

Volver al principio

Notas: 

  • Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

  • Para su referencia, puede encontrar la versión en inglés de este artículo aquí. Todos los miembros de la comunidad de Microsoft pueden mejorar este artículo mediante el marco de colaboración en traducciones (CTF). Simplemente, mueva el puntero sobre cualquier frase del artículo y, a continuación, haga clic en "MEJORAR TRADUCCIÓN" en el widget CTF. Haga clic aquí para obtener más información acerca de CTF. Con el uso de CTF, el usuario acepta nuestras Condiciones del servicio.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×