Office
Iniciar sesión

Combinar varios proyectos para imprimir fácilmente

Nota:  Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Para imprimir datos de varios proyectos, puede combinar múltiples proyectos en una sola vista. Microsoft Office Project crea un proyecto consolidado a partir de los proyectos que combine.

Puede ordenar, filtro o grupo las tareas o Recursos en el proyecto consolidado antes de imprimir la información combinada.

  1. En Project, abra los archivos que desee combinar.

  2. En el menú Ventana, haga clic en Nueva ventana.

  3. En la lista Proyectos, haga clic en el archivo que desee mostrar en primer lugar cuando combine los proyectos.

  4. Para seleccionar proyectos adyacentes, mantenga presionada la tecla MAYÚS y haga clic en el primer y último proyecto que desee enumerar en el proyecto consolidado. Para seleccionar proyectos no adyacentes, mantenga presionada la tecla CTRL y, a continuación, haga clic en el nombre del siguiente archivo que desee enumerar en el proyecto consolidado.

    Repita este paso hasta que haya seleccionado todos los archivos que desee consolidar.

  5. En el cuadro Vista, haga clic en la vista que desee mostrar cuando se combinen los archivos.

Nota: 

  • Si tiene que consolidar más de unos pocos archivos, puede consolidar todos los archivos de una vez. En el menú Insertar, haga clic en Proyecto. Seleccione los archivos que desee consolidar y, a continuación, haga clic en Insertar.

  • Para utilizar este archivo consolidado de nuevo, en el menú Archivo, haga clic en Guardar como. Escriba un nombre nuevo para el archivo consolidado en el cuadro Nombre de archivo y, a continuación, haga clic en Guardar.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×